<!DOCTYPE html>
<html lang="en-AU" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>Guardiola eyes Sanchez after Jesus injury - Australian Associated Press :: AAP</title>

<!-- This site is optimized with the Yoast SEO plugin v5.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.aap.com.au/breaking-news/guardiola-eyes-sanchez-after-jesus-injury/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guardiola eyes Sanchez after Jesus injury - Australian Associated Press :: AAP" />
<meta property="og:description" content="Manchester City boss Pep Guardiola has lost striker Gabriel Jesus for about two months to injury and has not ruled out a move for Arsenal&#039;s Alexis Sanchez." />
<meta property="og:url" content="http://www.aap.com.au/breaking-news/guardiola-eyes-sanchez-after-jesus-injury/" />
<meta property="og:site_name" content="Australian Associated Press :: AAP" />
<meta property="article:tag" content="Soccer" />
<meta property="article:tag" content="Sport" />
<meta property="article:section" content="World sport" />
<meta property="og:image" content="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_7b6794ac2bd75d8401749301e73036a9_Soc_EPL_Jesus_16-9_13244388_1814893_20180101010144e5f75cd5-ef77-4794-a712-30070baeb9a2.jpg_sd_1280x720.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Manchester City boss Pep Guardiola has lost striker Gabriel Jesus for about two months to injury and has not ruled out a move for Arsenal&#039;s Alexis Sanchez." />
<meta name="twitter:title" content="Guardiola eyes Sanchez after Jesus injury - Australian Associated Press :: AAP" />
<meta name="twitter:image" content="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_7b6794ac2bd75d8401749301e73036a9_Soc_EPL_Jesus_16-9_13244388_1814893_20180101010144e5f75cd5-ef77-4794-a712-30070baeb9a2.jpg_sd_1280x720.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.aap.com.au\/","name":"Australian Associated Press :: AAP","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.aap.com.au\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Australian Associated Press :: AAP &raquo; Feed" href="http://www.aap.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="Australian Associated Press :: AAP &raquo; Comments Feed" href="http://www.aap.com.au/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aap.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=52b706caea38c107beb55c11cf2655a5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fonts-css'  href='http://aap-public-cdn.s3.amazonaws.com/wp-content/themes/aap-sb/assets/css/fonts.css.gzip?ver=52b706caea38c107beb55c11cf2655a5' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://aap-public-cdn.s3.amazonaws.com/wp-content/themes/aap-sb/assets/icons/css/fontello.css.gzip?ver=52b706caea38c107beb55c11cf2655a5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://aap-public-cdn.s3.amazonaws.com/wp-content/themes/aap-sb/assets/bootstrap/css/bootstrap.min.css.gzip?ver=52b706caea38c107beb55c11cf2655a5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='http://aap-public-cdn.s3.amazonaws.com/wp-content/themes/aap-sb/assets/css/main.css.gzip?ver=52b706caea38c107beb55c11cf2655a5' type='text/css' media='all' />
<link rel='stylesheet' id='primary-menu-css'  href='http://aap-public-cdn.s3.amazonaws.com/wp-content/themes/aap-sb/assets/css/sb-custom-menu.css.gzip?ver=52b706caea38c107beb55c11cf2655a5' type='text/css' media='all' />
<script type='text/javascript' src='http://aap-public-cdn.s3.amazonaws.com/wp-includes/js/jquery/jquery.js.gzip?ver=1.12.4'></script>
<script type='text/javascript' src='http://aap-public-cdn.s3.amazonaws.com/wp-includes/js/jquery/jquery-migrate.min.js.gzip?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.aap.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aap.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aap-public-cdn.s3.amazonaws.com/wp-includes/wlwmanifest.xml.gzip" /> 

<link rel='shortlink' href='http://www.aap.com.au/?p=150429' />
<link rel="alternate" type="application/json+oembed" href="http://www.aap.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aap.com.au%2Fbreaking-news%2Fguardiola-eyes-sanchez-after-jesus-injury%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aap.com.au/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aap.com.au%2Fbreaking-news%2Fguardiola-eyes-sanchez-after-jesus-injury%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.aap.com.au/?wordfence_logHuman=1&hid=7F991D352F8278D3EBD92501988750CE');
</script>		<style type="text/css" id="wp-custom-css">
			.faq-block p, .faq-block ul {
    font-size: 24px;
    font-weight: 300;
}		</style>
		<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
</head>

<body class="breaking-news-template-default single single-breaking-news postid-150429">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header container-fluid">
			
			<div class="site-header-main">
				
				<div class="site-branding col-md-4 col-sm-2">
					<div class="logo pull-left">
					    <a class="navbar-brand" href="http://www.aap.com.au"
							rel="Home"
							tabindex="-1"
							title="Home"><img
							src="http://aap-public-cdn.s3.amazonaws.com/wp-content/themes/aap-sb/assets/img/logo-aap.svg.gzip"
							data-fallback="http://aap-public-cdn.s3.amazonaws.com/wp-content/themes/aap-sb/assets/img/logo-aap.png"
							alt="AAP logo" />
						<span class="logo-name">AUSTRALIAN ASSOCIATED PRESS</span>
						</a>
					</div>
				</div><!-- .site-branding -->

				
				<div id="site-header-menu" class="site-header-menu-1 navbar-right col-md-8 col-sm-10">

									<nav class="sb-custom-menu"><ul id="menu-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Breaking News</a><ul class="sub-menu breaking-news-menu"><li class="container back-button-mobile"><ul class="sub-sub-menu">
<li class="nav-sub-item col-sm-3"><span class="category"><span>National</span></span><a href="http://www.aap.com.au/breaking-news/nye-revellers-flock-to-melbourne/" class="news-thumb-menu thumbnail"><img width="1280" height="720" src="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_3971366a9e33b3c29cf6baf2461b8b50_Eve_Vic_16-9_13244282_1814630_201801010001562ff8ee0a-f451-47b7-b839-b7cba456aaa0.jpg_sd_1280x720.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_3971366a9e33b3c29cf6baf2461b8b50_Eve_Vic_16-9_13244282_1814630_201801010001562ff8ee0a-f451-47b7-b839-b7cba456aaa0.jpg_sd_1280x720.jpg 1280w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_3971366a9e33b3c29cf6baf2461b8b50_Eve_Vic_16-9_13244282_1814630_201801010001562ff8ee0a-f451-47b7-b839-b7cba456aaa0.jpg_sd_1280x720-300x169.jpg 300w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_3971366a9e33b3c29cf6baf2461b8b50_Eve_Vic_16-9_13244282_1814630_201801010001562ff8ee0a-f451-47b7-b839-b7cba456aaa0.jpg_sd_1280x720-768x432.jpg 768w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_3971366a9e33b3c29cf6baf2461b8b50_Eve_Vic_16-9_13244282_1814630_201801010001562ff8ee0a-f451-47b7-b839-b7cba456aaa0.jpg_sd_1280x720-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><a href="http://www.aap.com.au/breaking-news/nye-revellers-flock-to-melbourne/"><h3>Vic police arrest 238 people during NYE</h3></a></li><li class="nav-sub-item col-sm-3"><span class="category"><span>World sport</span></span><a href="http://www.aap.com.au/breaking-news/guardiola-eyes-sanchez-after-jesus-injury/" class="news-thumb-menu thumbnail"><img width="1280" height="720" src="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_7b6794ac2bd75d8401749301e73036a9_Soc_EPL_Jesus_16-9_13244388_1814893_20180101010144e5f75cd5-ef77-4794-a712-30070baeb9a2.jpg_sd_1280x720.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_7b6794ac2bd75d8401749301e73036a9_Soc_EPL_Jesus_16-9_13244388_1814893_20180101010144e5f75cd5-ef77-4794-a712-30070baeb9a2.jpg_sd_1280x720.jpg 1280w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_7b6794ac2bd75d8401749301e73036a9_Soc_EPL_Jesus_16-9_13244388_1814893_20180101010144e5f75cd5-ef77-4794-a712-30070baeb9a2.jpg_sd_1280x720-300x169.jpg 300w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_7b6794ac2bd75d8401749301e73036a9_Soc_EPL_Jesus_16-9_13244388_1814893_20180101010144e5f75cd5-ef77-4794-a712-30070baeb9a2.jpg_sd_1280x720-768x432.jpg 768w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_7b6794ac2bd75d8401749301e73036a9_Soc_EPL_Jesus_16-9_13244388_1814893_20180101010144e5f75cd5-ef77-4794-a712-30070baeb9a2.jpg_sd_1280x720-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><a href="http://www.aap.com.au/breaking-news/guardiola-eyes-sanchez-after-jesus-injury/"><h3>Guardiola eyes Sanchez after Jesus injury</h3></a></li><li class="nav-sub-item col-sm-3"><span class="category"><span>World sport</span></span><a href="http://www.aap.com.au/breaking-news/palace-draw-halts-man-citys-winning-run/" class="news-thumb-menu thumbnail"><img width="1280" height="720" src="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_ff756f6ea7a936d684c83c0eb4f4d333_Soc_EPL_ManCity_16-9_13244366_1814891_20180101010128605e6105-195a-4b69-8ba4-37a517470372.jpg_sd_1280x720.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_ff756f6ea7a936d684c83c0eb4f4d333_Soc_EPL_ManCity_16-9_13244366_1814891_20180101010128605e6105-195a-4b69-8ba4-37a517470372.jpg_sd_1280x720.jpg 1280w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_ff756f6ea7a936d684c83c0eb4f4d333_Soc_EPL_ManCity_16-9_13244366_1814891_20180101010128605e6105-195a-4b69-8ba4-37a517470372.jpg_sd_1280x720-300x169.jpg 300w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_ff756f6ea7a936d684c83c0eb4f4d333_Soc_EPL_ManCity_16-9_13244366_1814891_20180101010128605e6105-195a-4b69-8ba4-37a517470372.jpg_sd_1280x720-768x432.jpg 768w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_ff756f6ea7a936d684c83c0eb4f4d333_Soc_EPL_ManCity_16-9_13244366_1814891_20180101010128605e6105-195a-4b69-8ba4-37a517470372.jpg_sd_1280x720-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><a href="http://www.aap.com.au/breaking-news/palace-draw-halts-man-citys-winning-run/"><h3>Palace draw halts Man City&#8217;s winning run</h3></a></li><li class="nav-sub-item col-sm-3"><span class="category"><span>World sport</span></span><a href="http://www.aap.com.au/breaking-news/man-uniteds-young-gets-three-game-ban/" class="news-thumb-menu thumbnail"><img width="1280" height="720" src="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_edd1f4924f05dc69c1e283d4d1b8c074_Soc_EPL_ManUtd_16-9_13244240_1814876_2018010100013243310293-a33b-4698-a9c4-abf4c956a2d2.jpg_sd_1280x720.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_edd1f4924f05dc69c1e283d4d1b8c074_Soc_EPL_ManUtd_16-9_13244240_1814876_2018010100013243310293-a33b-4698-a9c4-abf4c956a2d2.jpg_sd_1280x720.jpg 1280w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_edd1f4924f05dc69c1e283d4d1b8c074_Soc_EPL_ManUtd_16-9_13244240_1814876_2018010100013243310293-a33b-4698-a9c4-abf4c956a2d2.jpg_sd_1280x720-300x169.jpg 300w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_edd1f4924f05dc69c1e283d4d1b8c074_Soc_EPL_ManUtd_16-9_13244240_1814876_2018010100013243310293-a33b-4698-a9c4-abf4c956a2d2.jpg_sd_1280x720-768x432.jpg 768w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_edd1f4924f05dc69c1e283d4d1b8c074_Soc_EPL_ManUtd_16-9_13244240_1814876_2018010100013243310293-a33b-4698-a9c4-abf4c956a2d2.jpg_sd_1280x720-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a><a href="http://www.aap.com.au/breaking-news/man-uniteds-young-gets-three-game-ban/"><h3>Man United&#8217;s Young gets three-game ban</h3></a></li></ul></li></ul></li><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14 nav-main-item"><a href="#">Content</a>
<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
<ul class="sub-sub-menu">
	<li id="menu-item-15" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15 nav-main-item"><a href="#">Products</a>
	<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
	<ul class="sub-sub-menu">
		<li id="menu-item-51101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51101 nav-main-item"><a href="http://www.aap.com.au/content/products/aap-publish/">AAP Publish</a></li>
		<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443 nav-main-item"><a href="http://www.aap.com.au/content/products/commissioned-content/">Commissioned Content</a></li>
		<li id="menu-item-794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-794 nav-main-item"><a href="http://www.aap.com.au/content/products/digital-screens/">Digital Screens</a></li>
		<li id="menu-item-447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-447 nav-main-item"><a href="http://www.aap.com.au/content/products/graphics/">Graphics</a></li>
		<li id="menu-item-445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445 nav-main-item"><a href="http://www.aap.com.au/content/products/livewire/">Livewire</a></li>
		<li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444 nav-main-item"><a href="http://www.aap.com.au/content/products/medianet-for-journalists/">Medianet for Journalists</a></li>
		<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446 nav-main-item"><a href="http://www.aap.com.au/content/products/newzealandnewswire/">New Zealand Newswire</a></li>
		<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448 nav-main-item"><a href="http://www.aap.com.au/content/products/newswire/">Newswire</a></li>
		<li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449 nav-main-item"><a href="http://www.aap.com.au/content/products/image/">Photography</a></li>
		<li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453 nav-main-item"><a href="http://www.aap.com.au/content/products/video/">Video</a></li>
	</ul>
</li>	</ul>
</li>
	<li id="menu-item-17" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17 nav-main-item"><a href="#">Coverage</a>
	<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
	<ul class="sub-sub-menu">
		<li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483 nav-main-item"><a href="http://www.aap.com.au/content/coverage/entertainment/">Entertainment</a></li>
		<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484 nav-main-item"><a href="http://www.aap.com.au/content/coverage/finance/">Finance</a></li>
		<li id="menu-item-850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-850 nav-main-item"><a href="http://www.aap.com.au/content/coverage/national/">National</a></li>
		<li id="menu-item-486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-486 nav-main-item"><a href="http://www.aap.com.au/content/coverage/politics/">Politics</a></li>
		<li id="menu-item-487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-487 nav-main-item"><a href="http://www.aap.com.au/content/coverage/racing/">Racing</a></li>
		<li id="menu-item-488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488 nav-main-item"><a href="http://www.aap.com.au/content/coverage/special-events/">Special Events</a></li>
		<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489 nav-main-item"><a href="http://www.aap.com.au/content/coverage/sport/">Sport</a></li>
		<li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490 nav-main-item"><a href="http://www.aap.com.au/content/coverage/world-news/">World</a></li>
	</ul>
</li>	</ul>
</li>
	<li id="menu-item-494" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-494 nav-main-item"><a href="#">Advisory</a>
	<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
	<ul class="sub-sub-menu">
		<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493 nav-main-item"><a href="http://www.aap.com.au/content/advisory/agenda/">Agenda</a></li>
	</ul>
</li>	</ul>
</li>
</ul>
</li></ul>
</li>
<li id="menu-item-292" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-292 nav-main-item"><a href="#">Services</a>
<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
<ul class="sub-sub-menu">
	<li id="menu-item-10223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10223 nav-main-item"><a href="http://www.aap.com.au/services/design/">Design</a>
	<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
	<ul class="sub-sub-menu">
		<li id="menu-item-5551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5551 nav-main-item"><a href="http://www.aap.com.au/services/design#infographics">Infographics</a></li>
		<li id="menu-item-5550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5550 nav-main-item"><a href="http://www.aap.com.au/services/design#print">Print</a></li>
		<li id="menu-item-5549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5549 nav-main-item"><a href="http://www.aap.com.au/services/design#websites-mobile">Websites &#038; Mobile</a></li>
	</ul>
</li>	</ul>
</li>
	<li id="menu-item-10225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10225 nav-main-item"><a href="http://www.aap.com.au/services/data-production/">Data Production</a>
	<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
	<ul class="sub-sub-menu">
		<li id="menu-item-5333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5333 nav-main-item"><a href="http://www.aap.com.au/services/data-production/#finance">Finance Pages</a></li>
		<li id="menu-item-5331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5331 nav-main-item"><a href="http://www.aap.com.au/services/data-production/#puzzles-diversions">Puzzles &#038; Diversions</a></li>
		<li id="menu-item-5332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5332 nav-main-item"><a href="http://www.aap.com.au/services/data-production/#racing">Racing</a></li>
		<li id="menu-item-5358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5358 nav-main-item"><a href="http://www.aap.com.au/services/data-production/#sports">Sports</a></li>
		<li id="menu-item-5334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5334 nav-main-item"><a href="http://www.aap.com.au/services/data-production/#tv-listings">TV Listings</a></li>
	</ul>
</li>	</ul>
</li>
	<li id="menu-item-10224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10224 nav-main-item"><a href="http://www.aap.com.au/services/editorial-production/">Editorial Production</a>
	<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
	<ul class="sub-sub-menu">
		<li id="menu-item-5552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5552 nav-main-item"><a href="http://www.aap.com.au/services/editorial-production/#comment-moderation">Comment Moderation</a></li>
		<li id="menu-item-5553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5553 nav-main-item"><a href="http://www.aap.com.au/services/editorial-production/#commissioned-content">Commissioned Content</a></li>
		<li id="menu-item-5557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5557 nav-main-item"><a href="http://www.aap.com.au/services/editorial-production/#custom-publishing">Custom Publishing</a></li>
		<li id="menu-item-5556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5556 nav-main-item"><a href="http://www.aap.com.au/services/editorial-production/#imaging">Imaging</a></li>
		<li id="menu-item-5555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5555 nav-main-item"><a href="http://www.aap.com.au/services/editorial-production/#page-ready">Page-ready</a></li>
		<li id="menu-item-5554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5554 nav-main-item"><a href="http://www.aap.com.au/services/editorial-production/#subediting">Subediting</a></li>
	</ul>
</li>	</ul>
</li>
	<li id="menu-item-10228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10228 nav-main-item"><a href="http://www.aap.com.au/services/directories/">Directories</a>
	<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
	<ul class="sub-sub-menu">
		<li id="menu-item-5560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5560 nav-main-item"><a href="http://www.aap.com.au/services/directories/#associations">Associations</a></li>
		<li id="menu-item-5559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5559 nav-main-item"><a href="http://www.aap.com.au/services/directories/#government">Government</a></li>
		<li id="menu-item-5558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5558 nav-main-item"><a href="http://www.aap.com.au/services/directories/#media">Media</a></li>
		<li id="menu-item-5561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5561 nav-main-item"><a href="http://www.aap.com.au/services/directories/#whos-who">Who&#8217;s Who</a></li>
	</ul>
</li>	</ul>
</li>
	<li id="menu-item-10226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10226 nav-main-item"><a href="http://www.aap.com.au/services/media-intelligence/">Media Intelligence</a>
	<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
	<ul class="sub-sub-menu">
		<li id="menu-item-5565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5565 nav-main-item"><a href="http://www.aap.com.au/services/media-intelligence/#daily-newsletters">Daily Newsletters</a></li>
		<li id="menu-item-5563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5563 nav-main-item"><a href="http://www.aap.com.au/services/media-intelligence/#media-analysis">Media Analysis</a></li>
		<li id="menu-item-5564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5564 nav-main-item"><a href="http://www.aap.com.au/services/media-intelligence/#media-databases">Media Databases</a></li>
		<li id="menu-item-5566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5566 nav-main-item"><a href="http://www.aap.com.au/services/media-intelligence/#media-training">Media Training</a></li>
		<li id="menu-item-5562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5562 nav-main-item"><a href="http://www.aap.com.au/services/media-intelligence/#press-release-distribution">Press Release Distribution</a></li>
	</ul>
</li>	</ul>
</li>
</ul>
</li></ul>
</li>
<li id="menu-item-293" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-293 nav-main-item"><a href="#">Solutions</a>
<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
<ul class="sub-sub-menu">
	<li id="menu-item-10222" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10222 nav-main-item"><a href="#">Your Business</a>
	<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
	<ul class="sub-sub-menu">
		<li id="menu-item-795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-795 nav-main-item"><a href="http://www.aap.com.au/yourbusiness/brandsagencies/">Brands &#038; Agencies</a></li>
		<li id="menu-item-1073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1073 nav-main-item"><a href="http://www.aap.com.au/yourbusiness/corporate/">Corporate</a></li>
		<li id="menu-item-1074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1074 nav-main-item"><a href="http://www.aap.com.au/yourbusiness/education/">Education</a></li>
		<li id="menu-item-1016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1016 nav-main-item"><a href="http://www.aap.com.au/yourbusiness/government/">Government</a></li>
		<li id="menu-item-914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-914 nav-main-item"><a href="http://www.aap.com.au/yourbusiness/media/">Media</a></li>
		<li id="menu-item-1072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1072 nav-main-item"><a href="http://www.aap.com.au/yourbusiness/sports-organisations/">Sports Organisations</a></li>
	</ul>
</li>	</ul>
</li>
</ul>
</li></ul>
</li>
<li id="menu-item-390" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-390 nav-main-item"><a href="#">Contact</a>
<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
<ul class="sub-sub-menu">
	<li id="menu-item-1006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1006 nav-main-item"><a href="http://www.aap.com.au/contact/newswire-trial/">Give us a try</a></li>
	<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396 nav-main-item"><a href="http://www.aap.com.au/contact/sales-inquiries/">Get in touch</a></li>
	<li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608 nav-main-item"><a href="http://www.aap.com.au/contact/help-faq/">Help &#038; FAQs</a></li>
</ul>
</li></ul>
</li>
<li id="menu-item-294" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-294 nav-main-item"><a href="#">About</a>
<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
<ul class="sub-sub-menu">
	<li id="menu-item-511" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-511 nav-main-item"><a href="#">Our People</a>
	<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
	<ul class="sub-sub-menu">
		<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502 nav-main-item"><a href="http://www.aap.com.au/our-executive/">Executive Team</a></li>
		<li id="menu-item-900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-900 nav-main-item"><a href="http://www.aap.com.au/newswire-team/">Newswire Team</a></li>
	</ul>
</li>	</ul>
</li>
	<li id="menu-item-3362" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3362 nav-main-item"><a href="#">Our Story</a>
	<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
	<ul class="sub-sub-menu">
		<li id="menu-item-84916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84916 nav-main-item"><a href="http://www.aap.com.au/world-business-forum-2017/">Case Study: World Business Forum 2017</a></li>
		<li id="menu-item-9094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9094 nav-main-item"><a href="http://www.aap.com.au/case-study-fairfax/">Case Study: Fairfax Digital</a></li>
		<li id="menu-item-505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505 nav-main-item"><a href="http://www.aap.com.au/case-study-newscorp/">Case Study: News Corp</a></li>
		<li id="menu-item-5030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5030 nav-main-item"><a href="http://www.aap.com.au/careers/giving-back/">Giving Back</a></li>
		<li id="menu-item-7321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7321 nav-main-item"><a href="http://www.aap.com.au/our-history/">Our History</a></li>
		<li id="menu-item-5127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5127 nav-main-item"><a href="http://backstory.aap.com.au">Our Journal: Back Story</a></li>
		<li id="menu-item-1067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1067 nav-main-item"><a href="http://www.aap.com.au/standards-and-ethics-2/">Standards &#038; Ethics</a></li>
	</ul>
</li>	</ul>
</li>
	<li id="menu-item-512" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-512 nav-main-item"><a href="#">Careers</a>
	<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
	<ul class="sub-sub-menu">
		<li id="menu-item-1063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1063 nav-main-item"><a href="http://www.aap.com.au/careers/working-for-aap/">Working for AAP</a></li>
		<li id="menu-item-5147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5147 nav-main-item"><a href="http://www.aap.com.au/careers/vacancies/">Vacancies</a></li>
	</ul>
</li>	</ul>
</li>
	<li id="menu-item-10906" class="no-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10906 nav-main-item"><a href="#">Legals</a>
	<ul class="sub-menu dl-submenu nav-sub-list">
<li class="sub-nav-inner back-button-mobile">
	<ul class="sub-sub-menu">
		<li id="menu-item-10905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10905 nav-main-item"><a href="http://www.aap.com.au/legal/">Legal Terms &#038; Privacy Policy</a></li>
	</ul>
</li>	</ul>
</li>
</ul>
</li></ul>
</li>
<li id="menu-item-search-icon" class="login-link menu-item menu-item-type-custom menu-item-object-custom"><a href="#" data-toggle="modal" data-target="#loginForm">Login</a></li><li id="menu-item-search" class="menu-item menu-item-search"><a href="#" class="search-icon"><span class="icon-search-aap-svg"></span><span class="sr-only">Expand search</span></a><ul class="sub-menu normal-sub search-sub-menu"><li class="container"><fieldset><form method="get" id="searchform" action="http://www.aap.com.au/"><label for="header-search" class="assistive-text sr-only">Search</label><input type="text" class="field" name="s" id="header-search" placeholder="Search" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="&#xe857;"></form></fieldset></li></ul></li></ul></nav> 	
			
				</div><!-- .site-header-menu -->

			</div><!-- .site-header-main -->

		</header><!-- .site-header -->

		<div id="content" class="site-content">
		
<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
				<div class="container a-section">

			<section class="news-article">
			<div class="row">
				<div class="col-sm-8">
					<article id="post-150429" class="post-150429 breaking-news type-breaking-news status-publish has-post-thumbnail hentry category-world-sport tag-soccer tag-sport">
						<header class="entry-header">
																							<span  class="entry-category">World sport</span>														<h1 class="entry-title">Guardiola eyes Sanchez after Jesus injury</h1>						</header><!-- .entry-header -->

													<figure>
	                            <img width="720" height="450" src="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_7b6794ac2bd75d8401749301e73036a9_Soc_EPL_Jesus_16-9_13244388_1814893_20180101010144e5f75cd5-ef77-4794-a712-30070baeb9a2.jpg_sd_1280x720-720x450.jpg" class="attachment-post-featured size-post-featured wp-post-image" alt="" />	                        </figure>
                    	
                    	<div class="breaking-news-text">
                    		<p>Pep Guardiola has refused to rule out a fresh approach for Arsenal&#8217;s Alexis Sanchez after Gabriel Jesus suffered a suspected knee injury in Manchester City&#8217;s 0-0 draw at Crystal Palace.</p>
<p>On a damaging afternoon, City&#8217;s pursuit of a 19th successive Premier League victory ended in frustration with injuries to Jesus and Kevin De Bruyne, who was taken off on a stretcher following a late challenge by Jason Puncheon.</p>
<p>That came in a dramatic finish to the match, which saw Ederson save Luka Milivojevic&#8217;s late penalty to keep City unbeaten in the league this season.</p>
<p>City attempted to sign Sanchez, whose contract expires at the season&#8217;s end and who Guardiola once signed for Barcelona, during the summer transfer window.</p>
<p>With Jesus facing a spell on the sidelines Guardiola was asked about the Chilean, and&#8230;</p>
                    	</div>
					</article><!-- #post-## -->
				</div><!--col-sm-8-->
								<div class="col-sm-3 col-sm-offset-1 news-page-sidebar">
																		<div class="news-page-recent">
																									<div class="home-breaking-news-categories">
										<span>National</span>
									</div><!--home-breaking-news-categories-->
								
																	<figure>
										<a href="http://www.aap.com.au/breaking-news/nye-revellers-flock-to-melbourne/" class="thumbnail">
			                            	<img width="1280" height="720" src="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_3971366a9e33b3c29cf6baf2461b8b50_Eve_Vic_16-9_13244282_1814630_201801010001562ff8ee0a-f451-47b7-b839-b7cba456aaa0.jpg_sd_1280x720.jpg" class="attachment-blogs-thumbs size-blogs-thumbs wp-post-image" alt="" srcset="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_3971366a9e33b3c29cf6baf2461b8b50_Eve_Vic_16-9_13244282_1814630_201801010001562ff8ee0a-f451-47b7-b839-b7cba456aaa0.jpg_sd_1280x720.jpg 1280w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_3971366a9e33b3c29cf6baf2461b8b50_Eve_Vic_16-9_13244282_1814630_201801010001562ff8ee0a-f451-47b7-b839-b7cba456aaa0.jpg_sd_1280x720-300x169.jpg 300w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_3971366a9e33b3c29cf6baf2461b8b50_Eve_Vic_16-9_13244282_1814630_201801010001562ff8ee0a-f451-47b7-b839-b7cba456aaa0.jpg_sd_1280x720-768x432.jpg 768w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_3971366a9e33b3c29cf6baf2461b8b50_Eve_Vic_16-9_13244282_1814630_201801010001562ff8ee0a-f451-47b7-b839-b7cba456aaa0.jpg_sd_1280x720-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />			                            </a>
			                        </figure>
		                    			                    	<h3><a href="http://www.aap.com.au/breaking-news/nye-revellers-flock-to-melbourne/">Vic police arrest 238 people during NYE</a></h3>
	                    	</div><!--news-page-recent-->
													<div class="news-page-recent">
																									<div class="home-breaking-news-categories">
										<span>World sport</span>
									</div><!--home-breaking-news-categories-->
								
																	<figure>
										<a href="http://www.aap.com.au/breaking-news/palace-draw-halts-man-citys-winning-run/" class="thumbnail">
			                            	<img width="1280" height="720" src="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_ff756f6ea7a936d684c83c0eb4f4d333_Soc_EPL_ManCity_16-9_13244366_1814891_20180101010128605e6105-195a-4b69-8ba4-37a517470372.jpg_sd_1280x720.jpg" class="attachment-blogs-thumbs size-blogs-thumbs wp-post-image" alt="" srcset="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_ff756f6ea7a936d684c83c0eb4f4d333_Soc_EPL_ManCity_16-9_13244366_1814891_20180101010128605e6105-195a-4b69-8ba4-37a517470372.jpg_sd_1280x720.jpg 1280w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_ff756f6ea7a936d684c83c0eb4f4d333_Soc_EPL_ManCity_16-9_13244366_1814891_20180101010128605e6105-195a-4b69-8ba4-37a517470372.jpg_sd_1280x720-300x169.jpg 300w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_ff756f6ea7a936d684c83c0eb4f4d333_Soc_EPL_ManCity_16-9_13244366_1814891_20180101010128605e6105-195a-4b69-8ba4-37a517470372.jpg_sd_1280x720-768x432.jpg 768w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_ff756f6ea7a936d684c83c0eb4f4d333_Soc_EPL_ManCity_16-9_13244366_1814891_20180101010128605e6105-195a-4b69-8ba4-37a517470372.jpg_sd_1280x720-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />			                            </a>
			                        </figure>
		                    			                    	<h3><a href="http://www.aap.com.au/breaking-news/palace-draw-halts-man-citys-winning-run/">Palace draw halts Man City&#8217;s winning run</a></h3>
	                    	</div><!--news-page-recent-->
													<div class="news-page-recent">
																									<div class="home-breaking-news-categories">
										<span>World sport</span>
									</div><!--home-breaking-news-categories-->
								
																	<figure>
										<a href="http://www.aap.com.au/breaking-news/man-uniteds-young-gets-three-game-ban/" class="thumbnail">
			                            	<img width="1280" height="720" src="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_edd1f4924f05dc69c1e283d4d1b8c074_Soc_EPL_ManUtd_16-9_13244240_1814876_2018010100013243310293-a33b-4698-a9c4-abf4c956a2d2.jpg_sd_1280x720.jpg" class="attachment-blogs-thumbs size-blogs-thumbs wp-post-image" alt="" srcset="http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_edd1f4924f05dc69c1e283d4d1b8c074_Soc_EPL_ManUtd_16-9_13244240_1814876_2018010100013243310293-a33b-4698-a9c4-abf4c956a2d2.jpg_sd_1280x720.jpg 1280w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_edd1f4924f05dc69c1e283d4d1b8c074_Soc_EPL_ManUtd_16-9_13244240_1814876_2018010100013243310293-a33b-4698-a9c4-abf4c956a2d2.jpg_sd_1280x720-300x169.jpg 300w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_edd1f4924f05dc69c1e283d4d1b8c074_Soc_EPL_ManUtd_16-9_13244240_1814876_2018010100013243310293-a33b-4698-a9c4-abf4c956a2d2.jpg_sd_1280x720-768x432.jpg 768w, http://aap-public-cdn.s3.amazonaws.com/wp-content/uploads/2017/12/bn_edd1f4924f05dc69c1e283d4d1b8c074_Soc_EPL_ManUtd_16-9_13244240_1814876_2018010100013243310293-a33b-4698-a9c4-abf4c956a2d2.jpg_sd_1280x720-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />			                            </a>
			                        </figure>
		                    			                    	<h3><a href="http://www.aap.com.au/breaking-news/man-uniteds-young-gets-three-game-ban/">Man United&#8217;s Young gets three-game ban</a></h3>
	                    	</div><!--news-page-recent-->
						
														</div>
			
			</div><!--row-->
			</section><!--news-article-->

							<section class="contact-form">
					<div id="text-2" class="widget widget_text"><h2 class="form-title">WANT TO SEE MORE? CONTACT SALES</h2>			<div class="textwidget"><iframe style="border: 0;" src="https://go.pardot.com/l/147261/2016-07-26/lgp9c" width="300" height="150" frameborder="0" scrolling="no"></iframe></div>
		</div>				</section><!--contact-form-->
			
		</div><!--container-->
			
		
					<section class="footer-top">
				<div id="nav_menu-6" class="container text-center widget_nav_menu"><div class="menu-footer-top-links-container"><ul id="menu-footer-top-links" class="menu"><li id="menu-item-11077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11077"><a href="http://www.aap.com.au/contact/sales-inquiries/">Contact</a></li>
</ul></div></div>			</section><!--footer-top-->
		
	</main><!-- .site-main -->
</div><!-- .content-area -->


		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer">
			<div class="container">

				<div class="col-md-3">
					<img src="http://aap-public-cdn.s3.amazonaws.com/wp-content/themes/aap-sb/assets/img/app-footer.svg.gzip" alt="AAP logo" />
				</div><!--col-md-3-->

				<div class="footer-col col-md-9">
										<div id="nav_menu-13" class="widget widget_nav_menu"><h4>Your Business</h4><div class="menu-your-business-container"><ul id="menu-your-business" class="menu"><li id="menu-item-7338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7338"><a href="http://www.aap.com.au/yourbusiness/brandsagencies/">Brands &#038; Agencies</a></li>
<li id="menu-item-7339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7339"><a href="http://www.aap.com.au/yourbusiness/corporate/">Corporate</a></li>
<li id="menu-item-7340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7340"><a href="http://www.aap.com.au/yourbusiness/education/">Education</a></li>
<li id="menu-item-7341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7341"><a href="http://www.aap.com.au/yourbusiness/government/">Government</a></li>
<li id="menu-item-7342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7342"><a href="http://www.aap.com.au/yourbusiness/media/">Media</a></li>
<li id="menu-item-7343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7343"><a href="http://www.aap.com.au/yourbusiness/sports-organisations/">Sports Organisations</a></li>
</ul></div></div><div id="nav_menu-19" class="widget widget_nav_menu"><h4>Legals</h4><div class="menu-footer-legal-terms-new-container"><ul id="menu-footer-legal-terms-new" class="menu"><li id="menu-item-21094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21094"><a href="http://www.aap.com.au/legal/">Legal Terms</a></li>
<li id="menu-item-9028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9028"><a href="http://www.aap.com.au/legal/">Privacy Policy</a></li>
</ul></div></div><div id="nav_menu-18" class="widget widget_nav_menu"><h4>Our People</h4><div class="menu-footer-our-people-container"><ul id="menu-footer-our-people" class="menu"><li id="menu-item-7350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7350"><a href="http://www.aap.com.au/our-executive/">Executive Team</a></li>
<li id="menu-item-7351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7351"><a href="http://www.aap.com.au/newswire-team/">Newswire Team</a></li>
</ul></div></div><div id="nav_menu-17" class="widget widget_nav_menu"><h4>Our Story</h4><div class="menu-footer-our-story-container"><ul id="menu-footer-our-story" class="menu"><li id="menu-item-7345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7345"><a href="http://www.aap.com.au/case-study-newscorp/">Case Study: News Corp</a></li>
<li id="menu-item-9093" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9093"><a href="http://www.aap.com.au/case-study-fairfax/">Case Study: Fairfax Digital</a></li>
<li id="menu-item-7346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7346"><a href="http://www.aap.com.au/careers/giving-back/">Giving Back</a></li>
<li id="menu-item-7347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7347"><a href="http://www.aap.com.au/our-history/">Our History</a></li>
<li id="menu-item-7348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7348"><a href="http://www.aapbackstory.com/">Our Journal: Back Story</a></li>
<li id="menu-item-7349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7349"><a href="http://www.aap.com.au/standards-and-ethics-2/">Standards &#038; Ethics</a></li>
</ul></div></div><div id="nav_menu-12" class="widget widget_nav_menu"><h4>Careers</h4><div class="menu-footer-careers-container"><ul id="menu-footer-careers" class="menu"><li id="menu-item-7352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7352"><a href="http://www.aap.com.au/careers/working-for-aap/">Working for AAP</a></li>
<li id="menu-item-7353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7353"><a href="http://www.aap.com.au/careers/vacancies/">Vacancies</a></li>
</ul></div></div><div id="nav_menu-14" class="widget widget_nav_menu"><h4>Contact</h4><div class="menu-footer-contact-container"><ul id="menu-footer-contact" class="menu"><li id="menu-item-7355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7355"><a href="http://www.aap.com.au/contact/help-faq/">Help &#038; FAQs</a></li>
<li id="menu-item-7356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7356"><a href="http://www.aap.com.au/contact/newswire-trial/">Trial Our Products &#038; Services</a></li>
<li id="menu-item-9029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9029"><a href="http://www.aap.com.au/contact/sales-inquiries/">Get in touch</a></li>
</ul></div></div>				</div>

				<div class="col-md-3">
					<a href="https://www.facebook.com/aapnewswire/" target="_blank">
						<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 width="37px" height="37px" viewBox="0 0 37 37" enable-background="new 0 0 37 37" xml:space="preserve">
							<path fill="#00BFF2" d="M18.499,36.771C8.408,36.771,0.229,28.59,0.229,18.5c0-10.091,8.18-18.272,18.271-18.272
								S36.771,8.409,36.771,18.5C36.771,28.59,28.59,36.771,18.499,36.771"/>
							<path d="M20.304,14.443v-2.021c0-0.308,0.018-0.546,0.051-0.716c0.035-0.172,0.104-0.333,0.205-0.487
								c0.103-0.153,0.265-0.264,0.486-0.332c0.223-0.068,0.52-0.104,0.896-0.104h2.021V6.74h-3.251c-1.877,0-3.224,0.444-4.043,1.331
								c-0.818,0.888-1.228,2.201-1.228,3.941v2.431H13.01v4.043h2.433v11.772h4.861V18.486h3.25l0.436-4.043H20.33H20.304z"/>
						</svg>
					</a>
					<a href="https://twitter.com/AAPNewswire" target="_blank">
						<svg version="1.1" id="Layer_2" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 width="37px" height="37px" viewBox="0 0 37 37" enable-background="new 0 0 37 37" xml:space="preserve">
							<path fill="#00BFF2" d="M18.499,36.771C8.408,36.771,0.229,28.59,0.229,18.5c0-10.091,8.18-18.272,18.271-18.272
								S36.771,8.409,36.771,18.5C36.771,28.59,28.59,36.771,18.499,36.771"/>
							<path d="M29.936,11.396c-0.901,0.382-1.804,0.625-2.706,0.729c1.006-0.607,1.691-1.466,2.055-2.576
								c-0.918,0.555-1.908,0.936-2.966,1.144c-0.937-0.988-2.082-1.483-3.435-1.483c-1.301,0-2.411,0.46-3.33,1.379
								c-0.92,0.92-1.379,2.03-1.379,3.331c0,0.347,0.034,0.703,0.104,1.067c-1.926-0.104-3.721-0.59-5.387-1.457
								c-1.665-0.868-3.088-2.021-4.267-3.461c-0.434,0.729-0.651,1.509-0.651,2.342c0,0.832,0.191,1.587,0.573,2.264
								c0.381,0.676,0.893,1.232,1.535,1.665c-0.746-0.035-1.449-0.234-2.108-0.598v0.052c-0.017,1.144,0.339,2.142,1.067,2.992
								c0.729,0.851,1.631,1.388,2.706,1.614c-0.399,0.104-0.806,0.154-1.223,0.154c-0.277,0-0.572-0.025-0.884-0.078
								c0.312,0.938,0.867,1.709,1.665,2.316c0.798,0.609,1.708,0.92,2.732,0.938c-1.7,1.336-3.643,2.004-5.828,2.004
								c-0.417,0-0.799-0.018-1.145-0.053c2.185,1.406,4.588,2.107,7.207,2.107c1.666,0.018,3.227-0.242,4.684-0.779
								c1.457-0.539,2.707-1.24,3.748-2.107s1.934-1.883,2.68-3.045s1.301-2.367,1.666-3.617c0.363-1.249,0.546-2.507,0.546-3.774
								c0-0.26-0.009-0.459-0.026-0.598c0.919-0.659,1.7-1.466,2.342-2.42L29.936,11.396z"/>
						</svg>
					</a>
					<a href="https://www.linkedin.com/company/australian-associated-press" target="_blank">
						<svg version="1.1" id="Layer_3" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 width="37px" height="37px" viewBox="0 0 37 37" enable-background="new 0 0 37 37" xml:space="preserve">
							<path fill="#00BFF2" d="M18.499,36.771c10.091,0,18.271-8.182,18.271-18.271c0-10.091-8.181-18.272-18.271-18.272
								S0.229,8.409,0.229,18.5C0.229,28.59,8.408,36.771,18.499,36.771"/>
							<path d="M19.71,28.117v-7.258c0-0.438,0.047-0.791,0.141-1.057c0.203-0.453,0.485-0.83,0.845-1.128
								c0.36-0.297,0.814-0.446,1.362-0.446c0.752,0,1.308,0.259,1.668,0.775c0.36,0.518,0.54,1.236,0.54,2.16v6.953h4.298v-7.445
								c0-1.926-0.454-3.382-1.362-4.369c-0.907-0.986-2.105-1.479-3.594-1.479c-0.532,0.016-1.033,0.086-1.503,0.211
								c-0.469,0.126-0.853,0.314-1.149,0.564c-0.299,0.25-0.541,0.478-0.729,0.681c-0.187,0.204-0.368,0.446-0.54,0.728h0.024v-1.879
								h-4.322l0.023,0.634v3.875c0,2.16-0.008,4.986-0.023,8.479H19.71z M13.016,15.129H8.694v12.988h4.321V15.129z M9.094,12.71
								c0.438,0.423,1.018,0.634,1.738,0.634h0.022c0.72,0,1.309-0.211,1.762-0.634c0.454-0.423,0.678-0.955,0.669-1.597
								c-0.008-0.642-0.23-1.174-0.669-1.597c-0.438-0.423-1.018-0.634-1.737-0.634c-0.721,0-1.309,0.211-1.763,0.634
								c-0.453,0.423-0.681,0.955-0.681,1.597C8.436,11.755,8.654,12.287,9.094,12.71"/>
						</svg>
					</a>
					<a href="https://www.instagram.com/australianassociatedpress/?hl=en" target="_blank">
						<svg version="1.1" id="Layer_4" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
							 width="37px" height="37px" viewBox="0 0 37 37" enable-background="new 0 0 37 37" xml:space="preserve">
							<path fill="#00BFF2" d="M18.499,36.771c10.091,0,18.271-8.182,18.271-18.271c0-10.091-8.181-18.272-18.271-18.272
								S0.229,8.409,0.229,18.5C0.229,28.59,8.408,36.771,18.499,36.771"/>
							<path d="M20.824,16.155c-0.646-0.63-1.421-0.946-2.325-0.946c-0.905,0-1.68,0.315-2.324,0.946c-0.645,0.631-0.967,1.406-0.967,2.325
								c0,0.917,0.323,1.7,0.967,2.346c0.644,0.644,1.419,0.965,2.324,0.965c0.904,0,1.68-0.321,2.325-0.965
								c0.644-0.646,0.966-1.421,0.966-2.325C21.79,17.567,21.468,16.786,20.824,16.155 M25.41,13.564h-1.481
								c-0.137,0-0.254-0.055-0.35-0.165c-0.097-0.109-0.145-0.219-0.145-0.329v-1.481c0-0.329,0.165-0.493,0.494-0.493h1.481
								c0.328,0,0.493,0.165,0.493,0.493v1.481C25.903,13.399,25.738,13.564,25.41,13.564 M12.411,9.656c-0.768,0-1.419,0.267-1.954,0.802
								c-0.535,0.535-0.801,1.186-0.801,1.954v3.003h4.483c1.015-1.509,2.468-2.263,4.36-2.263c1.837,0,3.291,0.754,4.36,2.263h4.483
								v-3.003c0-0.768-0.268-1.418-0.802-1.954c-0.535-0.535-1.187-0.802-1.954-0.802H12.411z M22.263,22.264
								c-1.056,1.057-2.317,1.582-3.784,1.582c-1.467,0-2.723-0.525-3.764-1.582c-1.042-1.056-1.563-2.31-1.563-3.764
								c0-0.247,0.027-0.589,0.082-1.028H9.656v7.074c0,0.769,0.267,1.426,0.801,1.975c0.535,0.549,1.186,0.823,1.954,0.823h12.176
								c0.768,0,1.419-0.274,1.954-0.823c0.534-0.549,0.802-1.206,0.802-1.975v-7.074h-3.62c0.083,0.329,0.123,0.671,0.123,1.028
								C23.846,19.954,23.318,21.208,22.263,22.264"/>
						</svg>
					</a>
				</div>

				<div class="col-md-9">
					<div class="site-legal-links pull-left">
						<!-- <a href="#">Privacy Policy</a>
						<a href="#">Terms and conditions</a>
						<a href="#">Legal</a>
						<a href="#">Website terms</a> -->
					</div>

					<div class="site-copyright">
						<p>Australian Associated Press 2016</p>
					</div>
				</div>

			</div><!--container-->
			
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->


<!-- first time pop-up-->

<!-- Login form -->
<div class="modal fade" id="loginForm" tabindex="-1" role="dialog">
  <div class="modal-dialog">
    <div class="modal-content">
		<div class="modal-header">
			<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="pop-up-close-svg"></span></button>
		<h4 class="modal-title">Log in</h4>

		</div>

		<div class="modal-body">
			<div class="row">
				<div class="col-sm-8 col-sm-offset-2">
			    					<div id="text-3" class="widget widget_text">			<div class="textwidget"><p class="text-center">Please select your AAP  product or service. <br>If you can't remember your login details, please call <br>+ 61 2 9322 8727.</p>
</div>
		</div>							  	<div id="message-holder"></div><div class="form-group form-horizontal login-product-select"><label class="sr-only">Products</label><select class="products form-control" name="products" required="required"><option value="">Select a Product</option><option value="aap-multimedia">AAP Photos</option><option value="aap-digital">AAP Newswire - Digital</option><option value="aap-online">AAP Newswire - Online</option><option value="aap-monitoring">AAP Newswire - Monitoring</option><option value="distribute">Press Release Distribution</option><option value="contacts">Media Contacts Database</option><option value="journalists">Medianet For Journalists</option></select></div><form id="aap-multimedia" class="form login-form hidden-form" name="login" method="post"  action="#" target="_blank"><div class="form-group"><label class="sr-only">User Name</label><input type="text" name="UserName" class="form-control" title="UserName" required="required" placeholder="User Name" maxlength="100" /></div><div class="form-group"><label class="sr-only">Password</label><input type="password" name="Password" class="form-control" title="Password" required="required" placeholder="Password" /></div><div class="form-group text-center"><button title="Login" class="btn btn-primary">Login</button></div></form><form id="aap-digital" class="form login-form hidden-form" name="login" method="post"  action="https://digital.aapnewswire.com.au" target="_blank"><div class="form-group"><label class="sr-only">Client Name</label><input type="text" name="Customer" class="form-control" title="Customer" required="required" placeholder="Client Name" maxlength="100" /></div><div class="form-group"><label class="sr-only">User Name</label><input type="text" name="UserName" class="form-control" title="UserName" required="required" placeholder="User Name" maxlength="100" /></div><div class="form-group"><label class="sr-only">Password</label><input type="password" name="Password" class="form-control" title="Password" required="required" placeholder="Password" /></div><div class="form-group text-center"><button title="Login" class="btn btn-primary">Login</button></div></form><form id="aap-online" class="form login-form hidden-form" name="login" method="post"  action="http://online.aapnewswire.com.au/landingpage.aspx" target="_blank"><input name="company" type="hidden" value="magnews"><div class="form-group"><label class="sr-only">User Name</label><input type="text" name="UserName" class="form-control" title="UserName" required="required" placeholder="User Name" maxlength="100" /></div><div class="form-group"><label class="sr-only">Password</label><input type="password" name="Password" class="form-control" title="Password" required="required" placeholder="Password" /></div><div class="form-group text-center"><button title="Login" class="btn btn-primary">Login</button></div></form><form id="aap-monitoring" class="form login-form hidden-form" name="login" method="post"  action="https://monitoring.aapnewswire.com.au/Login.aspx" target="_blank"><div class="form-group"><label class="sr-only">Client Name</label><input type="text" name="CompanyName" class="form-control" title="CompanyName" required="required" placeholder="Client Name" maxlength="100" /></div><div class="form-group"><label class="sr-only">User Name</label><input type="text" name="UserName" class="form-control" title="UserName" required="required" placeholder="User Name" maxlength="100" /></div><div class="form-group"><label class="sr-only">Password</label><input type="password" name="Password" class="form-control" title="Password" required="required" placeholder="Password" /></div><input name="product" type="hidden" value="monitor"><div class="form-group text-center"><button title="Login" class="btn btn-primary">Login</button></div></form><form id="distribute" class="form login-form hidden-form" name="login" method="post"  action="https://distribution.medianet.com.au/Account/AuthenticateViaEmail" target="_blank"><div class="form-group"><label class="sr-only">Email</label><input type="email" name="EmailAddress" class="form-control" title="Email" required="required" placeholder="Email" maxlength="100" /></div><div class="form-group"><label class="sr-only">Password</label><input type="password" name="Password" class="form-control" title="Password" required="required" placeholder="Password" /></div><div class="form-group text-center"><button title="Login" class="btn btn-primary">Login</button></div></form><form id="contacts" class="form login-form hidden-form" name="login" method="post"  action="https://contacts.medianet.com.au/Account/LogOnUsingEmailAddress" target="_blank"><div class="form-group"><label class="sr-only">Email</label><input type="email" name="EmailAddress" class="form-control" title="Email" required="required" placeholder="Email" maxlength="100" /></div><div class="form-group"><label class="sr-only">Password</label><input type="password" name="Password" class="form-control" title="Password" required="required" placeholder="Password" /></div><div class="form-group text-center"><button title="Login" class="btn btn-primary">Login</button></div></form><form id="journalists" class="form login-form hidden-form" name="login" method="post"  action="https://journalists.medianet.com.au" target="_blank"><div class="form-group"><label class="sr-only">Username</label><input type="text" name="userName" class="form-control" title="Username" required="required" placeholder="Username" maxlength="100" /></div><div class="form-group"><label class="sr-only">Password</label><input type="password" name="Password" class="form-control" title="Password" required="required" placeholder="Password" /></div><div class="form-group text-center"><button title="Login" class="btn btn-primary">Login</button></div></form>				</div>
			</div>
		</div>

    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<script type='text/javascript' src='http://aap-public-cdn.s3.amazonaws.com/wp-content/themes/aap-sb/assets/bootstrap/js/bootstrap.min.js.gzip?ver=1.0.0'></script>
<script type='text/javascript' src='http://aap-public-cdn.s3.amazonaws.com/wp-content/themes/aap-sb/assets/js/modernizr.custom.js.gzip?ver=52b706caea38c107beb55c11cf2655a5'></script>
<script type='text/javascript' src='http://aap-public-cdn.s3.amazonaws.com/wp-content/themes/aap-sb/assets/js/jquery.waypoints.min.js.gzip?ver=1.0.0'></script>
<script type='text/javascript' src='http://aap-public-cdn.s3.amazonaws.com/wp-content/themes/aap-sb/assets/js/jquery.responsiveiframe.js.gzip?ver=1.0.0'></script>
<script type='text/javascript' src='http://aap-public-cdn.s3.amazonaws.com/wp-content/themes/aap-sb/assets/js/jquery.counterup.min.js.gzip?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aapSB_object = {"ajax_url":"http:\/\/www.aap.com.au\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aap-public-cdn.s3.amazonaws.com/wp-content/themes/aap-sb/assets/js/main.js.gzip?ver=1.0.0'></script>
<script type='text/javascript' src='http://aap-public-cdn.s3.amazonaws.com/wp-content/themes/aap-sb/assets/js/sb-first-visit.js.gzip?ver=1.0.0'></script>
<script type='text/javascript' src='http://aap-public-cdn.s3.amazonaws.com/wp-content/themes/aap-sb/assets/js/sb-custom-menu.js.gzip?ver=52b706caea38c107beb55c11cf2655a5'></script>
<script type='text/javascript' src='http://aap-public-cdn.s3.amazonaws.com/wp-includes/js/wp-embed.min.js.gzip?ver=52b706caea38c107beb55c11cf2655a5'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2453461-6']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
	piAId = '148261';
	piCId = '4882';

	(function() {
		function async_load(){
			var s = document.createElement('script'); s.type = 'text/javascript';
			s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
			var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
		}
		if(window.attachEvent) { window.attachEvent('onload', async_load); }
		else { window.addEventListener('load', async_load, false); }
	})();
</script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Content Delivery Network via Amazon Web Services: S3: aap-public-cdn.s3.amazonaws.com

 Served from: www.aap.com.au @ 2018-01-01 11:38:13 by W3 Total Cache -->