<!DOCTYPE html>
<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="UTF-8" />
    <link rel="stylesheet" property="stylesheet" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/styles/main-e538510468.css" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&display=swap" rel="stylesheet">   
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&display=swap" rel="stylesheet"> 
    <link href="https://fonts.googleapis.com/css?family=AdelleSans:300,400,500,600,700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/favicon.png" sizes="any" type="image/svg+xml" /> 
    <link rel="shortcut icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/favicon.png" />
    <link rel="icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/favicon.png" sizes="any" type="image/png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:site_name" content="AustralianAssociatedPress" />
    <script>document.querySelector('html').classList.remove('no-js');</script>
        <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NDKQ3N3');</script>
    <!-- End Google Tag Manager -->
          <script src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/scripts/vendor-209bb09ab4.js" defer></script>
            <script src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/scripts/app-203ad743b3.bundle.js" defer></script>
    <link rel="pingback" href="https://www.aap.com.au/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Did a South Sudanese model &#039;marry herself&#039; in Australia? - Australian Associated Press</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.aap.com.au/did-a-south-sudanese-model-marry-herself-in-australia/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Did a South Sudanese model &#039;marry herself&#039; in Australia? - Australian Associated Press" />
	<meta property="og:description" content="Ayuol Manyok shared a picture of herself in bridal attire on Twitter - and the story went global from there." />
	<meta property="og:url" content="https://www.aap.com.au/did-a-south-sudanese-model-marry-herself-in-australia/" />
	<meta property="og:site_name" content="Australian Associated Press" />
	<meta property="article:publisher" content="https://www.facebook.com/aapnewswire/" />
	<meta property="article:published_time" content="2020-12-14T06:19:56+00:00" />
	<meta property="article:modified_time" content="2020-12-14T06:31:48+00:00" />
	<meta property="og:image" content="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14172511/a5515b3f23291f00214d05f3f091c6f829d2e379638294350f1ed472e187c2f9-scaled.jpg?v=1607927116" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1704" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="watermark feed">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aap.com.au/#website","url":"https://www.aap.com.au/","name":"Australian Associated Press","description":"aap-needs-you","potentialAction":[{"@type":"SearchAction","target":"https://www.aap.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.aap.com.au/did-a-south-sudanese-model-marry-herself-in-australia/#primaryimage","inLanguage":"en-AU","url":"https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14172511/a5515b3f23291f00214d05f3f091c6f829d2e379638294350f1ed472e187c2f9-scaled.jpg?v=1607927116","width":2560,"height":1704,"caption":"A woman walks past a Wedding dress shop in London, Tuesday, June 9, 2020, where bride dresses pile unused in the shop window. Weddings in the UK have been postponed due to the Covid-19 pandemic and are probably allowed starting in July. (AP Photo/Frank Augstein)"},{"@type":"WebPage","@id":"https://www.aap.com.au/did-a-south-sudanese-model-marry-herself-in-australia/#webpage","url":"https://www.aap.com.au/did-a-south-sudanese-model-marry-herself-in-australia/","name":"Did a South Sudanese model 'marry herself' in Australia? - Australian Associated Press","isPartOf":{"@id":"https://www.aap.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.aap.com.au/did-a-south-sudanese-model-marry-herself-in-australia/#primaryimage"},"datePublished":"2020-12-14T06:19:56+00:00","dateModified":"2020-12-14T06:31:48+00:00","author":{"@id":"https://www.aap.com.au/#/schema/person/96308b8856aff27b721df9fe9e6c0c36"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.aap.com.au/did-a-south-sudanese-model-marry-herself-in-australia/"]}]},{"@type":"Person","@id":"https://www.aap.com.au/#/schema/person/96308b8856aff27b721df9fe9e6c0c36","name":"watermark feed","image":{"@type":"ImageObject","@id":"https://www.aap.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/acca9ec64c6ede02e8f4b52b38d79d00?s=96&d=mm&r=g","caption":"watermark feed"},"sameAs":["http://aap.com.au"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Australian Associated Press &raquo; Did a South Sudanese model &#8216;marry herself&#8217; in Australia? Comments Feed" href="https://www.aap.com.au/did-a-south-sudanese-model-marry-herself-in-australia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aap.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aap.com.au/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.aap.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aap.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aap.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.aap.com.au/?p=100249' />
<link rel="alternate" type="application/json+oembed" href="https://www.aap.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aap.com.au%2Fdid-a-south-sudanese-model-marry-herself-in-australia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aap.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aap.com.au%2Fdid-a-south-sudanese-model-marry-herself-in-australia%2F&#038;format=xml" />
<!-- Generated by Full Fact Claim Review Schema --><script type="application/ld+json">[{"@context":"http://schema.org","@type":"ClaimReview","datePublished":"2020-12-14","author":{"@type":"Organization","name":"","url":""},"claimReviewed":"A post circulating on social media claims a woman in Australia \u201cmarried herself\u201d because she was sick of men.","itemReviewed":{"firstAppearance":{"@type":"CreativeWork","url":"https://www.facebook.com/bentiutelevision/photos/a.1045254589008876/1505592132975117/?type=3&#038;__xts__%5B0%5D=68.ARAoS_-IUBpaiz7zWyo95VYxHFGsOjvqgSlnnxe8JTD9vNcOUxaLNQFYpMho7yi1ZscUs-G4dVhWqGvG7afrBTZGmGNWHCQphY0M99nRJibpLrJdSyChK1wofl3zgZEBbtUxANM_CWJJsTzU0QbsSMBSs5OctXjbt96CUr-kmCHozt0ZdJ2gVG4U2z1CUTPEEfAIJq6Qt83P0lva0-1W1TLQ1BGG9mt3WMLegR99T2JKpe9NssdGTnKdZNWkLH8NXQyeBuxkJTfg9LYGMLvlC0Lw-enl0FBaQvBcTa0eYrzPp-3Fz-iTGt5Qy6jmAUxU7GKg8QFL"},"author":{"name":"A Facebook user","@type":"Person"},"datePublished":"2020-12-02","@type":"Claim"},"reviewRating":{"@type":"Rating","alternateName":"Satire -The content uses irony, exaggeration, or absurdity for criticism or awareness, particularly in the context of political, religious, or social issues, but a reasonable user would not immediately understand it to be satirical.","bestRating":"","worstRating":"","ratingValue":""},"url":"https://www.aap.com.au/did-a-south-sudanese-model-marry-herself-in-australia/"}]</script><link rel="icon" href="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14170536/cropped-aap-ribbon-400-1-32x32.png?v=1607925937" sizes="32x32" />
<link rel="icon" href="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14170536/cropped-aap-ribbon-400-1-192x192.png?v=1607925937" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14170536/cropped-aap-ribbon-400-1-180x180.png?v=1607925937" />
<meta name="msapplication-TileImage" content="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14170536/cropped-aap-ribbon-400-1-270x270.png?v=1607925937" />
		<style type="text/css" id="wp-custom-css">
			.derek-custom-button {
	color:white;
	background-color:red;
	font-size:20px;
}
		</style>
		
        <meta property="og:url" content="https://www.aap.com.au/did-a-south-sudanese-model-marry-herself-in-australia/" />
    <meta property="og:title" content="Did a South Sudanese model &#8216;marry herself&#8217; in Australia?"/>
    <meta property="og:description" content="Ayuol Manyok shared a picture of herself in bridal attire on Twitter - and the story went global from there." />
    <meta property="og:image" content="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14172511/a5515b3f23291f00214d05f3f091c6f829d2e379638294350f1ed472e187c2f9-scaled.jpg?v=1607927116"/>
    <meta property="og:image:width" content="500">
    <meta property="og:image:height" content="500">
    <meta property="og:type" content="website" />
    <meta name="twitter:site" content="@AAPNewswire" />
    <meta name="twitter:url" content="https://www.aap.com.au" />
    <meta name="twitter:title" content="Did a South Sudanese model &#8216;marry herself&#8217; in Australia?"/>
    <meta name="twitter:description" content="Ayuol Manyok shared a picture of herself in bridal attire on Twitter - and the story went global from there." />
    <meta name="twitter:card" content="summary_large_image">
  </head>

  <body class="post-template-default single single-post postid-100249 single-format-standard">
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDKQ3N3"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="page-top">
    
                      

<header id="masthead" class="site-header showOnScroll ">
      <div class="c-header-top__outer">
      <a href="https://www.aap.com.au/aap-needs-you">
        <div class="c-header-top__link">FIND OUT WHY AAP NEEDS YOU</div>
      </a>
    </div>
    <div class="container site-header__container">
    <div class="navigation-logo">
        <a  class="navigation-logo__link" 
            href="https://www.aap.com.au" 
            rel="Home" 
            tabindex="-1" 
            title="Home">
            <img class="navigation-logo__img " src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/icons/logo.svg">
                    </a>
    </div>
    <nav class="site-nav" id="menu-mobile">
        <a class="c-search-icon__mobile d-lg-none j-searchbutton">
          <div class="c-search-icon j-search">
            <div class="c-search-icon__search j-searchicon">
              
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
            </div>
            <div class="c-search-icon__cross j-searchicon-cross d-none">
              
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
            </div>
          </div>
        </a>
        <a class="site-nav__menu-hamburger j-mobham">
          <span class="site-nav__menu-hamburger--closed"> 
	<svg width='32' height='24' viewBox='0 0 32 24'>    <g fill='#D8D8D8' fill-rule='nonzero'>        <path d='M2.776 3.45h26.17c1.52 0 2.776-.78 2.776-1.725C31.722.78 30.466 0 28.946 0H2.776C1.256 0 0 .78 0 1.725 0 2.67 1.256 3.45 2.776 3.45zM29.64 9.66H2.082C.942 9.66 0 10.44 0 11.385c0 .945.942 1.725 2.082 1.725H29.64c1.14 0 2.082-.78 2.082-1.725 0-.945-.942-1.725-2.082-1.725zM28.946 19.32H2.776C1.256 19.32 0 20.1 0 21.045c0 .945 1.256 1.725 2.776 1.725h26.17c1.52 0 2.776-.78 2.776-1.725 0-.945-1.256-1.725-2.776-1.725z'/>    </g></svg>
</span>
          <span class="site-nav__menu-hamburger--open site-nav__menu-hamburger__cross">
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
</span>
        </a>

        <div class="site-menu">
            
            <ul class="site-menu__container" id="menu-primary-menu">

                        
                                                            <li class="site-menu__item site-menu__factcheck j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/aap-needs-you/" ></a>
                                                <a href="https://www.aap.com.au/aap-needs-you/" class="site-menu__link site-menu__link--active site-menu__link--factcheck" >AAP needs you</a> 
                                              </li> 

                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <span class="site-sub-menu__expand visible-xs-block visible-sm-block">
                              
	<svg width='10' height='17' viewBox='0 0 10 17'>    <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'>        <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132'/>    </g></svg>
                            </span>
                                                <a href="https://www.aap.com.au/category/factcheck/" class="site-menu__link site-menu__link--active" >FactCheck</a> 
                                                  <ul class="site-sub-menu">
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/news-media-claims/" class="site-sub-menu__link j-menu-position">News Media Claims</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/social-media-claims/" class="site-sub-menu__link j-menu-position">Social Media Claims</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/make-a-submission/" class="site-sub-menu__link j-menu-position">Make a Submission</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/aap-factcheck-team/" class="site-sub-menu__link j-menu-position">AAP FactCheck team</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/about-factcheck/" class="site-sub-menu__link j-menu-position">About AAP FactCheck</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/aap-factcheck-organisational-structure/" class="site-sub-menu__link j-menu-position">Organisational Structure</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/aap-factcheck-contact-us/" class="site-sub-menu__link j-menu-position">Contact Us</a>
                              </li>
                                                      </ul>
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://sites.google.com/aap.com.au/aapnewsroom/about" target="_blank"></a>
                                                <a href="https://sites.google.com/aap.com.au/aapnewsroom/about" class="site-menu__link site-menu__link--active" target="_blank">Newsroom</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://photos.aap.com.au/" target="_blank"></a>
                                                <a href="https://photos.aap.com.au/" class="site-menu__link site-menu__link--active" target="_blank">Photos</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <span class="site-sub-menu__expand visible-xs-block visible-sm-block">
                              
	<svg width='10' height='17' viewBox='0 0 10 17'>    <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'>        <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132'/>    </g></svg>
                            </span>
                                                <a href="https://www.aap.com.au/about-us/" class="site-menu__link site-menu__link--active" >About</a> 
                                                  <ul class="site-sub-menu">
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/aap-team/" class="site-sub-menu__link j-menu-position">AAP team</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/faq/" class="site-sub-menu__link j-menu-position">FAQ</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://backstory.aap.com.au/" class="site-sub-menu__link j-menu-position">Our Journal: Back Story</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/about-items/aap-charter-of-editorial-independence/" class="site-sub-menu__link j-menu-position">AAP Charter of Editorial Independence</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-1" class="site-sub-menu__link j-menu-position">Our Standards</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-2" class="site-sub-menu__link j-menu-position">Code of Practice</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/legal/" class="site-sub-menu__link j-menu-position">Legal Terms and Privacy Policy</a>
                              </li>
                                                      </ul>
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/contact/" ></a>
                                                <a href="https://www.aap.com.au/contact/" class="site-menu__link site-menu__link--active" >Contact</a> 
                                              </li>
                      
                    
                                      <li class="site-menu__item">
                      <a id="j-loginbutton" class="site-menu__link site-menu__link--active site-menu__link--login " style="cursor:pointer;">Log In</a> 
                    </li>
                  <li class="site-menu__item site-menu__item--nobg d-none d-lg-inline-block j-searchbutton">
                    <div class="c-search-icon">
                      <div class="c-search-icon__search j-searchicon">
                        
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
                      </div>
                      <div class="c-search-icon__cross j-searchicon d-none">
                        
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
                      </div>
                    </div>
                  </li>
                          </ul>
            <div class="c-search-bar j-searchbar d-none">
              <div class="c-search-bar__icon" >
                
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
              </div>
              <form action="https://www.aap.com.au/" method="post">
                <input class="c-search-bar__button o-button o-button--submit  o-button--search o-button--disabled" type="submit" value="Search">
                <input class="c-search-bar__input j-searchfield"  class="c-contact__field" name="s" type="text" value="" required placeholder="search">
              </form>
            </div>
            
        </div>
        <div class="c-search-bar j-searchbar d-none d-lg-none">
          <div class="c-search-bar__icon" >
            
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
          </div>
          <form action="https://www.aap.com.au/" method="post">
            <input class="c-search-bar__button o-button o-button--submit  o-button--search o-button--disabled" type="submit" value="Search">
            <input class="c-search-bar__input j-searchfield"  class="c-contact__field" name="s" type="text" value="" required placeholder="search">
          </form>
        </div>
    </nav>
  </div>
  <div class="d-none d-lg-none site-menu__overlay"></div>
</header>
            

      <main class="o-wrapper u-margin-top-20 u-tablet-margin-top-100 u-mobile-margin-top-110">
        
    
    <meta property="og:url" content="https://www.aap.com.au/did-a-south-sudanese-model-marry-herself-in-australia/" />
    <meta property="og:title" content="Did a South Sudanese model &#8216;marry herself&#8217; in Australia?"/>
    <meta property="og:description" content="Ayuol Manyok shared a picture of herself in bridal attire on Twitter - and the story went global from there." />
    <meta property="og:image" content="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14172511/a5515b3f23291f00214d05f3f091c6f829d2e379638294350f1ed472e187c2f9-scaled.jpg?v=1607927116"/>
    <meta property="og:image:width" content="500">
    <meta property="og:image:height" content="500">
    <meta property="og:type" content="website" />
    <meta name="twitter:site" content="@AAPNewswire" />
    <meta name="twitter:url" content="https://www.aap.com.au" />
    <meta name="twitter:title" content="Did a South Sudanese model &#8216;marry herself&#8217; in Australia?"/>
    <meta name="twitter:description" content="Ayuol Manyok shared a picture of herself in bridal attire on Twitter - and the story went global from there." />
    <meta name="twitter:card" content="summary_large_image">
    
  
    <section class="container u-margin-top-30 u-desktop-no-margin-top">
            <article class="c-article">
            <div class="row">
                <div class="col-12 col-lg-8">
                                    <div class="row">
                    <div class="col-12">
                      <p class="c-article__subject c-article__subject--factcheck">FactCheck Social Media</p>
                      <h1 class="c-article__title">Did a South Sudanese model &#8216;marry herself&#8217; in Australia?</h1>
                    </div>
                  </div>
                  <div class="row">
                    <div class="col-6">
                      <p class="c-article__byline">By AAP FactCheck</p>
                    </div>
                    <div class="col-6">
                      <p class="c-article__date">December 14, 2020</p>
                      <date class="d-none"> 2020-12-14 17:19:56</date>
                      
                    </div>
                  </div>
                  
                  <div class="row">
                    <div class="col-12">
                      <div class="c-article__social c-article__social--factcheck">
                        
                        
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.aap.com.au/did-a-south-sudanese-model-marry-herself-in-australia/&title=Did%20a%20South%20Sudanese%20model%20%26%238216%3Bmarry%20herself%26%238217%3B%20in%20Australia%3F" class="c-article__social__icon c-article__social__icon-facebook" target="_blank">
                          
	<svg width='17' height='17' viewBox='0 0 17 17'>    <path fill='#000' fill-rule='nonzero' d='M16.061 0H.944A.944.944 0 0 0 0 .944v15.123A.944.944 0 0 0 .944 17H9.09v-6.575H6.873V7.853h2.208V5.964c0-2.196 1.34-3.392 3.305-3.392.662-.002 1.323.032 1.98.1v2.286H13.01c-1.063 0-1.273.507-1.273 1.25v1.645h2.548l-.33 2.572h-2.218V17h4.324a.944.944 0 0 0 .939-.939V.944c0-.519-.42-.94-.939-.944z'/></svg>
                        </a>
                        
                        <a href="https://twitter.com/share?text=Did%20a%20South%20Sudanese%20model%20%E2%80%98marry%20herself%E2%80%99%20in%20Australia%3F&url=https://www.aap.com.au/did-a-south-sudanese-model-marry-herself-in-australia/" class="c-article__social__icon c-article__social__icon-twitter" target="_blank">
                          
	<svg width='16' height='13' viewBox='0 0 16 13'>    <path fill='#000' fill-rule='evenodd' d='M16 1.53a6.862 6.862 0 0 1-1.893.509A3.212 3.212 0 0 0 15.545.236a6.35 6.35 0 0 1-2.075.802C12.814.346 12.014 0 11.067 0c-.91 0-1.687.321-2.33.965a3.176 3.176 0 0 0-.964 2.33c0 .243.023.491.072.747a9.12 9.12 0 0 1-3.768-1.02A9.478 9.478 0 0 1 1.092.6a3.152 3.152 0 0 0-.455 1.638c0 .583.133 1.11.4 1.584s.626.863 1.074 1.166a3.328 3.328 0 0 1-1.474-.42v.037c-.013.8.237 1.5.746 2.094.51.595 1.14.971 1.893 1.129-.28.073-.564.11-.855.11-.195 0-.401-.019-.62-.056a3.311 3.311 0 0 0 1.166 1.621 3.164 3.164 0 0 0 1.911.655c-1.19.935-2.548 1.403-4.077 1.403-.292 0-.559-.013-.801-.037a9.13 9.13 0 0 0 5.042 1.474 9.094 9.094 0 0 0 3.276-.545c1.02-.377 1.893-.868 2.621-1.475a9.277 9.277 0 0 0 1.875-2.13 9.71 9.71 0 0 0 1.165-2.531 9.383 9.383 0 0 0 .383-2.64c0-.183-.006-.322-.018-.42a6.6 6.6 0 0 0 1.638-1.693L16 1.53z'/></svg>
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20AAP%20article&body=https://www.aap.com.au/did-a-south-sudanese-model-marry-herself-in-australia/" class="c-article__social__icon c-article__social__icon-email" target="_blank">

                          
	<svg width='17' height='12' viewBox='0 0 17 12'>    <path fill='#000' fill-rule='evenodd' d='M.066 11.28l5.54-5.571L.05.737 0 1.063v9.874c0 .069.022.183.066.343zM6.31 5.04l.738.617L8.51 6.91l1.458-1.252.738-.617L16.279.051A.892.892 0 0 0 15.984 0H1.016a.68.68 0 0 0-.278.051L6.31 5.04zM1.016 12h14.968a.756.756 0 0 0 .278-.051l-5.59-5.606-2.164 1.834-2.164-1.834-5.59 5.606a.714.714 0 0 0 .262.051zm15.935-.72c.033-.126.049-.24.049-.343V1.063c0-.114-.016-.223-.05-.326L11.41 5.71l5.54 5.571z'/></svg>
                        </a>
                      </div>
                    </div>
                  </div>
                  <div class="row">
                    <div class="col-12 offset-lg-1 col-lg-11">
                                            <div class="c-article__content e-content c-article__content--factcheck">
                              <h2>The Statement</h2>
<p>A <a href="https://archive.is/N7IGu">post</a> circulating on social media claims a woman in Australia &#8220;married herself&#8221; because she was sick of men.</p>
<p>&#8220;South Sudanese lady in Australia married herself. Her only word was &#8216;I am so sick of these n*****s, so I made my own vows to myself Person with veil. Ayuol took the decision to marry herself after she had enough of men lying,&#8221; the Facebook post reads.</p>
<p>Alongside the post is a picture of a woman wearing a bridal gown standing in a church hall.</p>
<p>The woman&#8217;s purported story has been featured in a number of online sources (see examples <a href="https://www.youtube.com/watch?v=s_6en4KRZjI">here</a> and <a href="https://www.ghpage.com/sudanese-woman-marries-herself-explains-ordeal-men/173406/">here</a>) including on South Sudanese &#8220;urban news&#8221; outlet <a href="https://hotinjuba.com/south-sudanese-woman-marries-herself-claims-she-is-sick-of-men/">Hot In Juba</a>, on the website for <a href="https://www.ecr.co.za/shows/stacey-jsbu/tired-men-well-you-are-not-alone-woman-married-herself/">a South African radio station</a> and <a href="https://www.mstar.com.my/global/dunia/2020/12/05/wanita-kahwini-diri-sendiri-akui-meluat-dengan-perangai-lelaki">a Malaysian page</a>.</p>
<p>At the time of writing, the December 2 post had been shared more than 200 times and received 300 reactions and more than 150 comments.</p>
<figure class="wp-block-image size-large"><img src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14172503/4a9a97862e6159962c9fc41c8da2b7c00a5e3a4c21834725f79bf23107b343bb-scaled.jpg?v=1607927106" alt="A Facebook post" /><figcaption> <em>A Facebook post claims a woman in Australia &#8220;married herself&#8221; because she was sick of men.</em> </figcaption></figure>
<h2>The Analysis</h2>
<p>The Facebook post&#8217;s claim is based on <a href="https://archive.is/I6qmQ">a tweet posted by South Sudanese model Ayuol Manyok</a>, who lives in Australia. The tweet includes the image of Ms Manyok in a bridal gown that was featured in the Facebook post, as well as the caption &#8220;sick of these n****s, so I made my own vows to myself&#8221;.</p>
<p>However, the post was not intended to be taken literally.</p>
<p>&#8220;Girl, this is a bridal photo shoot I did, the caption is supposed to be witty,&#8221; the model<a href="https://twitter.com/AyuolManyok/status/1335421723206795264?s=20"> wrote on Twitter</a> in a follow-up post.</p>
<p><a href="https://archive.vn/6i3kK">The Hot in Juba article</a> cited &#8220;sources close to Ayoul&#8221; as saying that she made the decision after she &#8220;had enough of men lying, breaking her heart and stuff&#8221;.</p>
<p>However, when <strong>AAP FactCheck</strong> contacted <a href="http://www.chadwickmodels.com/portfolios/ayuol-manyok">Ms Manyok</a> regarding her tweet she confirmed that it was a joke and &#8220;isn&#8217;t that deep&#8221;.</p>
<p>&#8220;I&#8217;m a model and fortunately model beautiful clothing. This was my first bridal wear shoot and the caption was an ode to choosing self, and self-love,&#8221; she said.</p>
<p>However, Ms Manyok said one aspect of her post was true.</p>
<p>&#8220;I am tired of men though, the system that is patriarchy, and I&#8217;m tired of girls and women getting killed, subjugated and oppressed at the hands of men.&#8221;</p>
<p>The act of marrying oneself is not new. Sometimes referred to as &#8220;solygamy&#8221; <a href="https://www.independent.co.uk/life-style/love-sex/marry-herself-marriage-wedding-linda-doktar-self-sologamy-australia-a8470016.html">it is not legally recognised in Australia</a> but is viewed by some as a symbolic opportunity to express &#8220;self-love&#8221;.</p>
<p>A <a href="https://www.abc.net.au/life/why-women-marry-themselves/11733546">Gold Coast woman made headlines for a &#8220;self-marriage&#8221; in 2017 </a>as did an <a href="https://www.bbc.com/news/world-europe-41413297">Italian woman in the same year</a>. In 2015, <a href="https://abcnews.go.com/Lifestyle/woman-marries-reason/story?id=28575144">a US woman invited friends to her 40th birthday and turned it into a surprise wedding</a> by walking down the aisle by herself.</p>
<figure class="wp-block-image size-large"><img src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14172511/a5515b3f23291f00214d05f3f091c6f829d2e379638294350f1ed472e187c2f9-scaled.jpg?v=1607927116" alt="A woman walks past a wedding dress shop in London." /><figcaption> <em>The act of marrying oneself is sometimes called &#8220;solygamy&#8221; or self-marriage.</em> </figcaption></figure>
<div class="c-article__verdict"><h2>The Verdict</h2>
<p>South Sudanese model Ayuol Manyok told <strong>AAP FactCheck </strong>that her post was intended as a joke and not to be taken literally. The photo accompanying the post was taken during a bridal photo shoot.</p>
<p><strong>Satire</strong> -The content uses irony, exaggeration, or absurdity for criticism or awareness, particularly in the context of political, religious, or social issues, but a reasonable user would not immediately understand it to be satirical.</p>
<p><strong>* AAP FactCheck is an accredited member of the </strong><a href="https://www.poynter.org/ifcn/"><strong>International Fact-Checking Network</strong></a><strong>. If you would like to support our independent, fact-based journalism, </strong><a href="https://www.aap.com.au/category/factcheck/contribute"><strong>you can make a contribution to AAP here</strong></a><strong>.</strong></p>
</div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="col-12 d-none d-lg-block offset-lg-1 col-lg-3">
                  <div class="row u-margin-bottom-40">
                                          <div class="col-12 order-1 u-margin-bottom-40">
                        <a href="https://www.poynter.org/ifcn/" target="_blank">
	<div class="c-poynter__box">
		<img class="c-poynter__img" src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/poynter.png">
		<img class="c-poynter__fact" src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/icons/factcheck.png">
		<p class="c-poynter__text j-truncobj">AAP is accredited by the Poynter Institute’s International Fact Checking Network and adheres to its rigorous protocols.</p>
		
	</div>
</a>                      </div>
                      
                      <div class="col-12">
                        <div class="row">
                          <div class="col-12">
                            <h3 class="c-latest__head">Latest social claims</h3>
                          </div>
                          <div class="col-12">                          
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/did-a-south-sudanese-model-marry-herself-in-australia/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14172511/a5515b3f23291f00214d05f3f091c6f829d2e379638294350f1ed472e187c2f9-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14172511/a5515b3f23291f00214d05f3f091c6f829d2e379638294350f1ed472e187c2f9-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14172511/a5515b3f23291f00214d05f3f091c6f829d2e379638294350f1ed472e187c2f9-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14172511/a5515b3f23291f00214d05f3f091c6f829d2e379638294350f1ed472e187c2f9-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14172511/a5515b3f23291f00214d05f3f091c6f829d2e379638294350f1ed472e187c2f9-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14172511/a5515b3f23291f00214d05f3f091c6f829d2e379638294350f1ed472e187c2f9-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14172511/a5515b3f23291f00214d05f3f091c6f829d2e379638294350f1ed472e187c2f9-scaled.jpg?v=1607927116">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>Did a South Sudanese model 'marry herself' in Australia?</h2>
			<p class="a-excerpt">
				Ayuol Manyok shared a picture of herself in bridal attire on Twitter - and the story went global from there.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/move-over-atlantis-is-australia-geographys-greatest-fiction/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14153504/67291ecf43237356a375170e1086be18351267b81a77cd5aa29a893047ceec68-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14153504/67291ecf43237356a375170e1086be18351267b81a77cd5aa29a893047ceec68-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14153504/67291ecf43237356a375170e1086be18351267b81a77cd5aa29a893047ceec68-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14153504/67291ecf43237356a375170e1086be18351267b81a77cd5aa29a893047ceec68-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14153504/67291ecf43237356a375170e1086be18351267b81a77cd5aa29a893047ceec68-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14153504/67291ecf43237356a375170e1086be18351267b81a77cd5aa29a893047ceec68-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/14153504/67291ecf43237356a375170e1086be18351267b81a77cd5aa29a893047ceec68-scaled.jpg?v=1607920508">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>Move over Atlantis - is Australia geography's greatest fiction?</h2>
			<p class="a-excerpt">
				A long-running meme claims the island nation is fake - and everyone from the British Empire to pilots are in on the hoax.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/reports-spread-misinformation-on-pfizer-vaccine-trial-deaths/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/11172508/d068674f52963e9114be034a3488142b05797358094fa9a4ba34e977ccfae35a-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/11172508/d068674f52963e9114be034a3488142b05797358094fa9a4ba34e977ccfae35a-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/11172508/d068674f52963e9114be034a3488142b05797358094fa9a4ba34e977ccfae35a-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/11172508/d068674f52963e9114be034a3488142b05797358094fa9a4ba34e977ccfae35a-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/11172508/d068674f52963e9114be034a3488142b05797358094fa9a4ba34e977ccfae35a-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/11172508/d068674f52963e9114be034a3488142b05797358094fa9a4ba34e977ccfae35a-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/11172508/d068674f52963e9114be034a3488142b05797358094fa9a4ba34e977ccfae35a-scaled.jpg?v=1607667914">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>Reports spread misinformation on Pfizer vaccine trial deaths</h2>
			<p class="a-excerpt">
				Several people died during trials for the Pfizer-BioNTech COVID-19 treatment, but authorities say no deaths were linked to the vaccine.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/glaxosmithkline-falsely-linked-to-wuhan-lab-pfizer-in-covid-19-contrivance/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/11151507/89706fe3113594e47f44f4c8ec32bf6c4c369b46826b655220839d8ac25b1ea7-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/11151507/89706fe3113594e47f44f4c8ec32bf6c4c369b46826b655220839d8ac25b1ea7-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/11151507/89706fe3113594e47f44f4c8ec32bf6c4c369b46826b655220839d8ac25b1ea7-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/11151507/89706fe3113594e47f44f4c8ec32bf6c4c369b46826b655220839d8ac25b1ea7-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/11151507/89706fe3113594e47f44f4c8ec32bf6c4c369b46826b655220839d8ac25b1ea7-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/11151507/89706fe3113594e47f44f4c8ec32bf6c4c369b46826b655220839d8ac25b1ea7-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/11151507/89706fe3113594e47f44f4c8ec32bf6c4c369b46826b655220839d8ac25b1ea7-scaled.jpg?v=1607660111">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>GlaxoSmithKline falsely linked to Wuhan lab, Pfizer in COVID-19 contrivance</h2>
			<p class="a-excerpt">
				Imagined links between the vaccine developers, the lab and billionaires Bill Gates and George Soros have circulated online.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/no-this-covid-19-vaccine-photo-isnt-fake-news-from-october/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/10173018/c4362ae4231a86f0469314be6afdb7468c7d3e0b7bd5b9fb053260cc73633b5d-1-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/10173018/c4362ae4231a86f0469314be6afdb7468c7d3e0b7bd5b9fb053260cc73633b5d-1-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/10173018/c4362ae4231a86f0469314be6afdb7468c7d3e0b7bd5b9fb053260cc73633b5d-1-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/10173018/c4362ae4231a86f0469314be6afdb7468c7d3e0b7bd5b9fb053260cc73633b5d-1-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/10173018/c4362ae4231a86f0469314be6afdb7468c7d3e0b7bd5b9fb053260cc73633b5d-1-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/10173018/c4362ae4231a86f0469314be6afdb7468c7d3e0b7bd5b9fb053260cc73633b5d-1-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/10173018/c4362ae4231a86f0469314be6afdb7468c7d3e0b7bd5b9fb053260cc73633b5d-1-scaled.jpg?v=1607581821">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>No, this COVID-19 vaccine photo isn't 'fake news' from October</h2>
			<p class="a-excerpt">
				Margaret Keenan's image was used in media reports worldwide after she became the first person vaccinated under the UK's inoculation program.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                         
                          </div>
                        </div>
                      </div>
                      <div class="col-12  u-margin-top-40">
                        <div class="row">
                          <div class="col-12">
                            <h3 class="c-latest__head">Latest news claims</h3>
                          </div>
                          <div class="col-12">
                          
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/evidence-on-nzs-carbon-emissions-far-from-clear/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/16094004/c6d579f0c085286310269971d6f6fc5781e1a3bf40efba09d339b3983a24c374-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/16094004/c6d579f0c085286310269971d6f6fc5781e1a3bf40efba09d339b3983a24c374-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/16094004/c6d579f0c085286310269971d6f6fc5781e1a3bf40efba09d339b3983a24c374-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/16094004/c6d579f0c085286310269971d6f6fc5781e1a3bf40efba09d339b3983a24c374-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/16094004/c6d579f0c085286310269971d6f6fc5781e1a3bf40efba09d339b3983a24c374-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/16094004/c6d579f0c085286310269971d6f6fc5781e1a3bf40efba09d339b3983a24c374-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/16094004/c6d579f0c085286310269971d6f6fc5781e1a3bf40efba09d339b3983a24c374-scaled.jpg?v=1602801608">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Evidence on NZ's carbon emissions far from clear</h2>
			<p class="a-excerpt">
				Have New Zealand's carbon emissions increased over the past three years under the Labour-led government? 
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/is-australia-outplaying-nz-on-debt-and-unemployment/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/15122545/75dbf0daf32c850716eeecd8ee41a524fcb6da6670534adb188fe75489ad8c2e-4-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/15122545/75dbf0daf32c850716eeecd8ee41a524fcb6da6670534adb188fe75489ad8c2e-4-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/15122545/75dbf0daf32c850716eeecd8ee41a524fcb6da6670534adb188fe75489ad8c2e-4-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/15122545/75dbf0daf32c850716eeecd8ee41a524fcb6da6670534adb188fe75489ad8c2e-4-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/15122545/75dbf0daf32c850716eeecd8ee41a524fcb6da6670534adb188fe75489ad8c2e-4-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/15122545/75dbf0daf32c850716eeecd8ee41a524fcb6da6670534adb188fe75489ad8c2e-4-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/15122545/75dbf0daf32c850716eeecd8ee41a524fcb6da6670534adb188fe75489ad8c2e-4-scaled.jpg?v=1602725148">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Is Australia 'outplaying' NZ on debt and unemployment?</h2>
			<p class="a-excerpt">
				Prime Minister Jacinda Ardern was recently quizzed on how New Zealand's COVID-19 budget response compared to Australia's.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/does-nz-spend-less-on-pensions-than-most-wealthy-countries/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/14171017/8f9dba0703d76203064e29afd80c9d492ea19e815e5de8094b1ca407863d3bb9-2.jpg 2410w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/14171017/8f9dba0703d76203064e29afd80c9d492ea19e815e5de8094b1ca407863d3bb9-2.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/14171017/8f9dba0703d76203064e29afd80c9d492ea19e815e5de8094b1ca407863d3bb9-2.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/14171017/8f9dba0703d76203064e29afd80c9d492ea19e815e5de8094b1ca407863d3bb9-2.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/14171017/8f9dba0703d76203064e29afd80c9d492ea19e815e5de8094b1ca407863d3bb9-2.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/14171017/8f9dba0703d76203064e29afd80c9d492ea19e815e5de8094b1ca407863d3bb9-2.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/14171017/8f9dba0703d76203064e29afd80c9d492ea19e815e5de8094b1ca407863d3bb9-2.jpg?v=1602655820">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Does NZ spend less on pensions than most wealthy countries?</h2>
			<p class="a-excerpt">
				Deputy Prime Minister Winston Peters says New Zealand's superannuation system is among the world's most affordable.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/did-labour-turn-a-big-surplus-into-deficit-before-covid-19-struck-nz/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/14135504/3c7d39f10fa842d53b41e3d428624fd38eacabd26cbdbb0a85f893f3365e9eb6-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/14135504/3c7d39f10fa842d53b41e3d428624fd38eacabd26cbdbb0a85f893f3365e9eb6-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/14135504/3c7d39f10fa842d53b41e3d428624fd38eacabd26cbdbb0a85f893f3365e9eb6-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/14135504/3c7d39f10fa842d53b41e3d428624fd38eacabd26cbdbb0a85f893f3365e9eb6-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/14135504/3c7d39f10fa842d53b41e3d428624fd38eacabd26cbdbb0a85f893f3365e9eb6-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/14135504/3c7d39f10fa842d53b41e3d428624fd38eacabd26cbdbb0a85f893f3365e9eb6-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/14135504/3c7d39f10fa842d53b41e3d428624fd38eacabd26cbdbb0a85f893f3365e9eb6-scaled.jpg?v=1602644109">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Did Labour turn a big surplus into deficit before COVID-19 struck NZ?</h2>
			<p class="a-excerpt">
				ACT leader David Seymour has questioned whether the Labour-led government is capable of managing New Zealand's mounting debt.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/has-nz-spent-more-on-corrections-in-two-years-than-on-all-treaty-of-waitangi-settlements/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/08165505/6c60a4888de0840fe03c4c0cb5962e1b578f40ac7a37e1f705485c740c320c3c-3-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/08165505/6c60a4888de0840fe03c4c0cb5962e1b578f40ac7a37e1f705485c740c320c3c-3-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/08165505/6c60a4888de0840fe03c4c0cb5962e1b578f40ac7a37e1f705485c740c320c3c-3-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/08165505/6c60a4888de0840fe03c4c0cb5962e1b578f40ac7a37e1f705485c740c320c3c-3-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/08165505/6c60a4888de0840fe03c4c0cb5962e1b578f40ac7a37e1f705485c740c320c3c-3-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/08165505/6c60a4888de0840fe03c4c0cb5962e1b578f40ac7a37e1f705485c740c320c3c-3-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/10/08165505/6c60a4888de0840fe03c4c0cb5962e1b578f40ac7a37e1f705485c740c320c3c-3-scaled.jpg?v=1602136508">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Has NZ spent more on Corrections in two years than on all Treaty of Waitangi settlements?</h2>
			<p class="a-excerpt">
				 Maori Party co-leader John Tamihere claims high levels of Maori imprisonment is costing the NZ government dearly.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                        </div>  
                        </div>
                      </div>
                      
                                    
                  
                    <div class="col-12 order-4 u-margin-top-40">
                      
                      <div class="row u-margin-top-40">
                        <div class="col-12">
                          
	

	
			

	<div class='e-advertisment e-advertisment--mrec j-adslot d-none d-lg-block' data-adshape='mrec'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tg' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/photos300x250.gif'>
						</figure></a>
					</div>

                          
	

	
			

	<div class='e-advertisment e-advertisment--tablet j-adslot d-none d-md-block d-lg-none' data-adshape='tablet'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tv' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/sport728x90.gif'>
						</figure></a>
					</div>

                          
	

	
			

	<div class='e-advertisment e-advertisment--mobile j-adslot d-block d-md-none' data-adshape='mobile'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tg' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/photos320x50.gif'>
						</figure></a>
					</div>

                        </div>
                      </div>
                    </div>
                  </div>
              </div>
            </div>
        </article>


    <div class="row c-article__others">
      <div class="col-12">
        <hr class="e-hr-30">
      </div>
      <div class="col-12">
        <div class="row">
                                                              <div class="col-12 col-md-4">
                <a href="https://www.aap.com.au/category/news"><h4 class="c-article__others-head">news</h4></a>
                  	<div class="card-7__desktop card-7__tablet card-7__mobile">
			  <a href="https://www.aap.com.au/four-sydney-schools-closed-over-covid-2/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28150004/8f4aa369-d05f-4e4e-bd25-86d07abdb499-2.jpg 1280w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28150004/8f4aa369-d05f-4e4e-bd25-86d07abdb499-2.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28150004/8f4aa369-d05f-4e4e-bd25-86d07abdb499-2.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28150004/8f4aa369-d05f-4e4e-bd25-86d07abdb499-2.jpg 768w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28150004/8f4aa369-d05f-4e4e-bd25-86d07abdb499-2.jpg?v=1598590805">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">health</p>
					  	<h2>Four Sydney schools closed over COVID</h2>
			<p class="a-excerpt">
				NSW has recorded 13 new cases of COVID-19, with four schools closed and the Sydney CBD gym cluster increasing to 14 infections.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
              </div>
                                                                        
              <div class="col-12 col-md-4">
                <a href="https://www.aap.com.au/category/sport"><h4 class="c-article__others-head">sport</h4></a>
                  	<div class="card-7__desktop card-7__tablet card-7__mobile">
			  <a href="https://www.aap.com.au/sharks-star-johnson-injures-groin-again/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28153003/8c6b921d-866b-44c4-89d9-86fc860217e0.jpg 1280w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28153003/8c6b921d-866b-44c4-89d9-86fc860217e0.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28153003/8c6b921d-866b-44c4-89d9-86fc860217e0.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28153003/8c6b921d-866b-44c4-89d9-86fc860217e0.jpg 768w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28153003/8c6b921d-866b-44c4-89d9-86fc860217e0.jpg?v=1598592604">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">rugby league</p>
					  	<h2>Sharks star Johnson injures groin again</h2>
			<p class="a-excerpt">
				Matt Moylan is in line for an instant NRL recall after star Cronulla teammate Shaun Johnson re-injured his groin at training.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
              </div>
                                                                        <div class="col-12 col-md-4">
                <a href="https://www.aap.com.au/category/world"><h4 class="c-article__others-head">world</h4></a>
                  	<div class="card-7__desktop card-7__tablet card-7__mobile">
			  <a href="https://www.aap.com.au/japans-abe-intends-to-resign/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28154003/9e008865-5651-4958-bad6-6ec9e048baaa-1.jpg 1280w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28154003/9e008865-5651-4958-bad6-6ec9e048baaa-1.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28154003/9e008865-5651-4958-bad6-6ec9e048baaa-1.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28154003/9e008865-5651-4958-bad6-6ec9e048baaa-1.jpg 768w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28154003/9e008865-5651-4958-bad6-6ec9e048baaa-1.jpg?v=1598593204">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">politics</p>
					  	<h2>Japan's PM Abe set to resign due to health</h2>
			<p class="a-excerpt">
				Japanese Prime Minister Shinzo Abe is set to resign due to a worsening of his chronic health condition, national broadcaster NHK says.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
              </div>
                  </div>
      </div>
    </div>

  </section>

  
      </main>

              

<div class="modal fade c-login-modal" id="loginForm" tabindex="-1" role="dialog">
  <div class="modal-dialog c-login-modal__dialog">
    <div class="modal-content c-login-modal__content">
		<div class="modal-header c-login-modal__header">
			<button id="j-modalclose" type="button" class="close c-login-modal__close" data-dismiss="modal" aria-label="Close" style="right:0;"><span aria-hidden="true" class="pop-up-close-svg c-login-modal__icon">
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
</span></button>
		    <h4 class="modal-title c-login-modal__title"></h4>
		</div>

		<div class="modal-body c-login-modal__body">
			<div class="row">
				<div class="col-sm-10 offset-sm-1">
                    <div id="message-holder"></div>
                    <div class="form-group form-horizontal login-product-select u-margin-bottom-40">
                        <label class="sr-only c-login-modal__head">Select an AAP product or service</label>
                        <select class="products form-control c-login-modal__select" name="products" required="required"><option value="">Select a Product</option>
                            <option value="aap-multimedia">AAP Photos</option>
                            <option value="aap-newsroom">AAP Newsroom</option>
                            <option value="aap-digital">AAP Newswire - Digital</option>
                            <option value="aap-monitoring">AAP Newswire - Monitoring</option>
                            <option value="distribute">Press Release Distribution</option>
                            <option value="contacts">Media Contacts Database</option>
                            <option value="journalists">Medianet For Journalists</option>
                        </select>
                    </div>

                    <form id="aap-multimedia" class="form login-form hidden-form" name="login" method="post"  action="#" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="aap-newsroom" class="form login-form hidden-form" name="login" method="post"  action="#" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="Email" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="NewsroomPassword" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>					

                    <form id="aap-digital" class="form login-form hidden-form" name="login" method="post"  action="https://digital.aapnewswire.com.au" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="Customer" class="form-control c-login-form__input" title="Customer" required="required" placeholder="Client Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    
                    <form id="aap-monitoring" class="form login-form hidden-form" name="login" method="post"  action="https://monitoring.aapnewswire.com.au/Login.aspx" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="CompanyName" class="form-control c-login-form__input" title="CompanyName" required="required" placeholder="Client Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <input name="product" type="hidden" value="monitor">
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="distribute" class="form login-form hidden-form" name="login" method="post"  action="https://distribution.medianet.com.au/Account/AuthenticateViaEmail" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="email" name="EmailAddress" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="contacts" class="form login-form hidden-form" name="login" method="post"  action="https://contacts.medianet.com.au/Account/LogOnUsingEmailAddress" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="email" name="EmailAddress" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="journalists" class="form login-form hidden-form" name="login" method="post"  action="https://journalists.medianet.com.au" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="userName" class="form-control c-login-form__input" title="Username" required="required" placeholder="Username" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <p class="c-login-modal__phone u-margin-bottom-30">Forgotten your login details? <br />Call + 61 2 9322 8727.</p>
				</div>
			</div>
		</div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal --><footer class="c-site-footer c-site-footer@sm">
    
    <div class="container">  


        <div class="row">
            <div class="col-12 col-lg-3 c-footer-nav ">
                <div class="c-footer-nav__logo">
                    <a  class="c-footer-nav__link" 
                        href="https://www.aap.com.au" 
                        rel="Home" 
                        tabindex="-1" 
                        title="Home">
                        <img class="c-footer-nav__img" src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/icons/logo-reversed.svg">
                    </a>
                </div>
            </div>
            <div class="col-12 offset-lg-3 col-lg-6 c-footer-menu ">
                <div class="row">
                    <div class="col-6 col-md-3 offset-md-3 offset-lg-0 col-lg-4 c-footer-menu__col">
                                                    <ul>
                                <li class="c-footer-menu__li"> 
                                    <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>View</strong></a>
                                </li>
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-needs-you/" >AAP needs you</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/factcheck/" >FactCheck</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://sites.google.com/aap.com.au/aapnewsroom/about" target="_blank">Newsroom</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://photos.aap.com.au/" target="_blank">Photos</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/about-us/" >About</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/contact/" >Contact</a>
                                        </li>
                                    
                                                            </ul>
                                            </div>
                    <div class="col-6 col-md-3 col-lg-4 c-footer-menu__col">
                                                    <ul>
                                <li class="c-footer-menu__li"> 
                                    <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>Discover</strong></a>
                                </li>
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="/wire" target="_blank">AAP Newswire</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="https://photos.aap.com.au/" target="_blank">AAP Photos</a>
                                    </li>
                                    
                                                            </ul>
                                            </div>
                    <div class="col-12 col-md-3 c-footer-menu__col">
                        
                                                            <ul>  
                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>Connect</strong></a>
                                    </li>
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-needs-you/" >AAP needs you</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/about-us/" >About</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/faq/" >FAQ</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-factcheck-organisational-structure/" >AAP FactCheck Organisational Structure</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/releases/" >Releases</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/make-a-submission/" >Make a Submission</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-team/" >AAP team</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/contact/" >Contact</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-factcheck-contact-us/" >Contact Us</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-factcheck-team/" >AAP FactCheck team</a>  
                                        </li>          
                                                                    </ul>
                                                        
                        
                    </div> 
                </div>
            </div>
       </div>

        <div class="row u-margin-top-30" style="padding-bottom:50px;">
            <div class="col-12">
                                        <div class="c-footer-menu__legal__item">
                            <a>All rights reserved</a>
                        </div>
                                                    <div class="c-footer-menu__legal__item">
                                <a href="https://www.aap.com.au/legal/" >Legal Terms and Privacy Policy</a>
                            </div>
                                                    <div class="c-footer-menu__legal__item">
                                <a href="https://www.aap.com.au/website-terms-of-use/" >Terms of Use</a>
                            </div>
                                                            <div class="c-site-footer__copyright">
                    <p>© Australian Associated Press 2020</p>
                </div>
            </div>
        
        </div>
    </div><!-- .container-->

    
</footer>

            <script type='text/javascript' async src='https://www.aap.com.au/wp-includes/js/wp-embed.min.js'></script>

      </body>
</html>
