<!DOCTYPE html>
<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="UTF-8" />
    <link rel="stylesheet" property="stylesheet" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/styles/main-e538510468.css" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&display=swap" rel="stylesheet">   
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&display=swap" rel="stylesheet"> 
    <link href="https://fonts.googleapis.com/css?family=AdelleSans:300,400,500,600,700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/favicon.png" sizes="any" type="image/svg+xml" /> 
    <link rel="shortcut icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/favicon.png" />
    <link rel="icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/favicon.png" sizes="any" type="image/png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:site_name" content="AustralianAssociatedPress" />
    <script>document.querySelector('html').classList.remove('no-js');</script>
        <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NDKQ3N3');</script>
    <!-- End Google Tag Manager -->

    <!-- PRESS PATRON -->
    <script>
        (function(d) {
            var el, fjs = d.getElementsByTagName('script')[0];
            el = d.createElement('script');
            el.id = "js-pp-banner";
            el.src = "//dashboard.presspatron.com/dev/banner?b=kdZHTKcuqCxTjTUKZtBFN2sY";
            fjs.parentNode.insertBefore(el, fjs);
        }(document));
    </script>
    <!-- END PRESS PATRON -->

          <script src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/scripts/vendor-209bb09ab4.js" defer></script>
            <script src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/scripts/app-203ad743b3.bundle.js" defer></script>
    <link rel="pingback" href="https://www.aap.com.au/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jon Rahm wins US Open in thrilling finish - Australian Associated Press</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.aap.com.au/jon-rahm-wins-us-open-in-thrilling-finish/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jon Rahm wins US Open in thrilling finish - Australian Associated Press" />
	<meta property="og:description" content="Two weeks after testing positive to COVID-19, Jon Rahm has become the first Spaniard to win the US Open." />
	<meta property="og:url" content="https://www.aap.com.au/jon-rahm-wins-us-open-in-thrilling-finish/" />
	<meta property="og:site_name" content="Australian Associated Press" />
	<meta property="article:publisher" content="https://www.facebook.com/aapnewswire/" />
	<meta property="article:published_time" content="2021-06-21T01:03:30+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="watermark feed">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aap.com.au/#website","url":"https://www.aap.com.au/","name":"Australian Associated Press","description":"aap-needs-you","potentialAction":[{"@type":"SearchAction","target":"https://www.aap.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.aap.com.au/jon-rahm-wins-us-open-in-thrilling-finish/#primaryimage","inLanguage":"en-AU","url":"https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21110503/a0532e98-25d8-4ae0-9d6c-19752b737589.jpg?v=1624237505","width":1280,"height":720,"caption":"Jon Rahm celebrates with the US Open trophy after winning at Torrey Pines. Image by EPA PHOTO"},{"@type":"WebPage","@id":"https://www.aap.com.au/jon-rahm-wins-us-open-in-thrilling-finish/#webpage","url":"https://www.aap.com.au/jon-rahm-wins-us-open-in-thrilling-finish/","name":"Jon Rahm wins US Open in thrilling finish - Australian Associated Press","isPartOf":{"@id":"https://www.aap.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.aap.com.au/jon-rahm-wins-us-open-in-thrilling-finish/#primaryimage"},"datePublished":"2021-06-21T01:03:30+00:00","dateModified":"2021-06-21T01:03:30+00:00","author":{"@id":"https://www.aap.com.au/#/schema/person/96308b8856aff27b721df9fe9e6c0c36"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.aap.com.au/jon-rahm-wins-us-open-in-thrilling-finish/"]}]},{"@type":"Person","@id":"https://www.aap.com.au/#/schema/person/96308b8856aff27b721df9fe9e6c0c36","name":"watermark feed","image":{"@type":"ImageObject","@id":"https://www.aap.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/acca9ec64c6ede02e8f4b52b38d79d00?s=96&d=mm&r=g","caption":"watermark feed"},"sameAs":["http://aap.com.au"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Australian Associated Press &raquo; Jon Rahm wins US Open in thrilling finish Comments Feed" href="https://www.aap.com.au/jon-rahm-wins-us-open-in-thrilling-finish/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aap.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aap.com.au/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.aap.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aap.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aap.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.aap.com.au/?p=101994' />
<link rel="alternate" type="application/json+oembed" href="https://www.aap.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aap.com.au%2Fjon-rahm-wins-us-open-in-thrilling-finish%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aap.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aap.com.au%2Fjon-rahm-wins-us-open-in-thrilling-finish%2F&#038;format=xml" />
<link rel="icon" href="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/15090734/cropped-aap-ribbon-512-32x32.png?v=1607983655" sizes="32x32" />
<link rel="icon" href="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/15090734/cropped-aap-ribbon-512-192x192.png?v=1607983655" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/15090734/cropped-aap-ribbon-512-180x180.png?v=1607983655" />
<meta name="msapplication-TileImage" content="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/15090734/cropped-aap-ribbon-512-270x270.png?v=1607983655" />
		<style type="text/css" id="wp-custom-css">
			.derek-custom-button {
	color:white;
	background-color:red;
	font-size:20px;
}
		</style>
		
        <meta property="og:url" content="https://www.aap.com.au/jon-rahm-wins-us-open-in-thrilling-finish/" />
    <meta property="og:title" content="Jon Rahm wins US Open in thrilling finish"/>
    <meta property="og:description" content="Two weeks after testing positive to COVID-19, Jon Rahm has become the first Spaniard to win the US Open." />
    <meta property="og:image" content="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21110503/a0532e98-25d8-4ae0-9d6c-19752b737589.jpg?v=1624237505"/>
    <meta property="og:image:width" content="500">
    <meta property="og:image:height" content="500">
    <meta property="og:type" content="website" />
    <meta name="twitter:site" content="@AAPNewswire" />
    <meta name="twitter:url" content="https://www.aap.com.au" />
    <meta name="twitter:title" content="Jon Rahm wins US Open in thrilling finish"/>
    <meta name="twitter:description" content="Two weeks after testing positive to COVID-19, Jon Rahm has become the first Spaniard to win the US Open." />
    <meta name="twitter:card" content="summary_large_image">
  </head>

  <body class="post-template-default single single-post postid-101994 single-format-standard">
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDKQ3N3"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="page-top">
    
                      

<header id="masthead" class="site-header showOnScroll ">
      <div class="c-header-top__outer">
      <a href="https://www.aap.com.au/aap-needs-you">
        <div class="c-header-top__link">FIND OUT WHY AAP NEEDS YOU</div>
      </a>
    </div>
    <div class="container site-header__container">
    <div class="navigation-logo">
        <a  class="navigation-logo__link" 
            href="https://www.aap.com.au" 
            rel="Home" 
            tabindex="-1" 
            title="Home">
            <img class="navigation-logo__img " src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/icons/logo.svg">
                    </a>
    </div>
    <nav class="site-nav" id="menu-mobile">
        <a class="c-search-icon__mobile d-lg-none j-searchbutton">
          <div class="c-search-icon j-search">
            <div class="c-search-icon__search j-searchicon">
              
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
            </div>
            <div class="c-search-icon__cross j-searchicon-cross d-none">
              
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
            </div>
          </div>
        </a>
        <a class="site-nav__menu-hamburger j-mobham">
          <span class="site-nav__menu-hamburger--closed"> 
	<svg width='32' height='24' viewBox='0 0 32 24'>    <g fill='#D8D8D8' fill-rule='nonzero'>        <path d='M2.776 3.45h26.17c1.52 0 2.776-.78 2.776-1.725C31.722.78 30.466 0 28.946 0H2.776C1.256 0 0 .78 0 1.725 0 2.67 1.256 3.45 2.776 3.45zM29.64 9.66H2.082C.942 9.66 0 10.44 0 11.385c0 .945.942 1.725 2.082 1.725H29.64c1.14 0 2.082-.78 2.082-1.725 0-.945-.942-1.725-2.082-1.725zM28.946 19.32H2.776C1.256 19.32 0 20.1 0 21.045c0 .945 1.256 1.725 2.776 1.725h26.17c1.52 0 2.776-.78 2.776-1.725 0-.945-1.256-1.725-2.776-1.725z'/>    </g></svg>
</span>
          <span class="site-nav__menu-hamburger--open site-nav__menu-hamburger__cross">
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
</span>
        </a>

        <div class="site-menu">
            
            <ul class="site-menu__container" id="menu-primary-menu">

                        
                                                            <li class="site-menu__item site-menu__factcheck j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/aap-needs-you/" ></a>
                                                <a href="https://www.aap.com.au/aap-needs-you/" class="site-menu__link site-menu__link--active site-menu__link--factcheck" >AAP Needs You</a> 
                                              </li> 

                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/category/news/" ></a>
                                                <a href="https://www.aap.com.au/category/news/" class="site-menu__link site-menu__link--active" >News</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <span class="site-sub-menu__expand visible-xs-block visible-sm-block">
                              
	<svg width='10' height='17' viewBox='0 0 10 17'>    <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'>        <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132'/>    </g></svg>
                            </span>
                                                <a href="https://www.aap.com.au/category/factcheck/" class="site-menu__link site-menu__link--active" >FactCheck</a> 
                                                  <ul class="site-sub-menu">
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/news-media-claims/" class="site-sub-menu__link j-menu-position">News Media Claims</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/social-media-claims/" class="site-sub-menu__link j-menu-position">Social Media Claims</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/make-a-submission/" class="site-sub-menu__link j-menu-position">Make a Submission</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/aap-factcheck-team/" class="site-sub-menu__link j-menu-position">AAP FactCheck team</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/about-factcheck/" class="site-sub-menu__link j-menu-position">About AAP FactCheck</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/aap-factcheck-organisational-structure/" class="site-sub-menu__link j-menu-position">Organisational Structure</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/aap-factcheck-contact-us/" class="site-sub-menu__link j-menu-position">Contact Us</a>
                              </li>
                                                      </ul>
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://sites.google.com/aap.com.au/aapnewsroom/about" target="_blank"></a>
                                                <a href="https://sites.google.com/aap.com.au/aapnewsroom/about" class="site-menu__link site-menu__link--active" target="_blank">Newsroom</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://photos.aap.com.au/" target="_blank"></a>
                                                <a href="https://photos.aap.com.au/" class="site-menu__link site-menu__link--active" target="_blank">Photos</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <span class="site-sub-menu__expand visible-xs-block visible-sm-block">
                              
	<svg width='10' height='17' viewBox='0 0 10 17'>    <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'>        <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132'/>    </g></svg>
                            </span>
                                                <a href="https://www.aap.com.au/about-us/" class="site-menu__link site-menu__link--active" >About</a> 
                                                  <ul class="site-sub-menu">
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/aap-team/" class="site-sub-menu__link j-menu-position">AAP team</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/faq/" class="site-sub-menu__link j-menu-position">FAQ</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://backstory.aap.com.au/" class="site-sub-menu__link j-menu-position">Our Journal: Back Story</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/about-items/aap-charter-of-editorial-independence/" class="site-sub-menu__link j-menu-position">AAP Charter of Editorial Independence</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-1" class="site-sub-menu__link j-menu-position">Our Standards</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-2" class="site-sub-menu__link j-menu-position">Code of Practice</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/legal/" class="site-sub-menu__link j-menu-position">Legal Terms and Privacy Policy</a>
                              </li>
                                                      </ul>
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/contact/" ></a>
                                                <a href="https://www.aap.com.au/contact/" class="site-menu__link site-menu__link--active" >Contact</a> 
                                              </li>
                      
                    
                                      <li class="site-menu__item">
                      <a id="j-loginbutton" class="site-menu__link site-menu__link--active site-menu__link--login " style="cursor:pointer;">Log In</a> 
                    </li>
                  <li class="site-menu__item site-menu__item--nobg d-none d-lg-inline-block j-searchbutton">
                    <div class="c-search-icon">
                      <div class="c-search-icon__search j-searchicon">
                        
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
                      </div>
                      <div class="c-search-icon__cross j-searchicon d-none">
                        
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
                      </div>
                    </div>
                  </li>
                          </ul>
            <div class="c-search-bar j-searchbar d-none">
              <div class="c-search-bar__icon" >
                
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
              </div>
              <form action="https://www.aap.com.au/" method="post">
                <input class="c-search-bar__button o-button o-button--submit  o-button--search o-button--disabled" type="submit" value="Search">
                <input class="c-search-bar__input j-searchfield"  class="c-contact__field" name="s" type="text" value="" required placeholder="search">
              </form>
            </div>
            
        </div>
        <div class="c-search-bar j-searchbar d-none d-lg-none">
          <div class="c-search-bar__icon" >
            
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
          </div>
          <form action="https://www.aap.com.au/" method="post">
            <input class="c-search-bar__button o-button o-button--submit  o-button--search o-button--disabled" type="submit" value="Search">
            <input class="c-search-bar__input j-searchfield"  class="c-contact__field" name="s" type="text" value="" required placeholder="search">
          </form>
        </div>
    </nav>
  </div>
  <div class="d-none d-lg-none site-menu__overlay"></div>
</header>
            

      <main class="o-wrapper u-margin-top-20 u-tablet-margin-top-100 u-mobile-margin-top-110">
        
    
    <meta property="og:url" content="https://www.aap.com.au/jon-rahm-wins-us-open-in-thrilling-finish/" />
    <meta property="og:title" content="Jon Rahm wins US Open in thrilling finish"/>
    <meta property="og:description" content="Two weeks after testing positive to COVID-19, Jon Rahm has become the first Spaniard to win the US Open." />
    <meta property="og:image" content="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21110503/a0532e98-25d8-4ae0-9d6c-19752b737589.jpg?v=1624237505"/>
    <meta property="og:image:width" content="500">
    <meta property="og:image:height" content="500">
    <meta property="og:type" content="website" />
    <meta name="twitter:site" content="@AAPNewswire" />
    <meta name="twitter:url" content="https://www.aap.com.au" />
    <meta name="twitter:title" content="Jon Rahm wins US Open in thrilling finish"/>
    <meta name="twitter:description" content="Two weeks after testing positive to COVID-19, Jon Rahm has become the first Spaniard to win the US Open." />
    <meta name="twitter:card" content="summary_large_image">
    
  
    <section class="container u-margin-top-30 u-desktop-no-margin-top">
            <article class="c-article">
            <div class="row">
                <div class="col-12 col-lg-8">
                                      <div class="row">
                      <div class="col-12">
                        <figure class="c-article__figure" >
                          <img src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21110503/a0532e98-25d8-4ae0-9d6c-19752b737589.jpg?v=1624237505" class="c-article__img" height="494" >
                        </figure>
                        <figcaption class="c-article__figcaption">Jon Rahm celebrates with the US Open trophy after winning at Torrey Pines. Image by EPA PHOTO</figcaption>
                      </div>
                    </div>
                                    <div class="row">
                    <div class="col-12">
                      <p class="c-article__subject">golf</p>
                      <h1 class="c-article__title">Jon Rahm wins US Open in thrilling finish</h1>
                    </div>
                  </div>
                  <div class="row">
                    <div class="col-6">
                      <p class="c-article__byline">By AAP</p>
                    </div>
                    <div class="col-6">
                      <p class="c-article__date">June 21, 2021</p>
                      <date class="d-none"> 2021-06-21 11:03:30</date>
                      
                    </div>
                  </div>
                  
                  <div class="row">
                    <div class="col-12">
                      <div class="c-article__social">
                        
                        
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.aap.com.au/jon-rahm-wins-us-open-in-thrilling-finish/&title=Jon%20Rahm%20wins%20US%20Open%20in%20thrilling%20finish" class="c-article__social__icon c-article__social__icon-facebook" target="_blank">
                          
	<svg width='17' height='17' viewBox='0 0 17 17'>    <path fill='#000' fill-rule='nonzero' d='M16.061 0H.944A.944.944 0 0 0 0 .944v15.123A.944.944 0 0 0 .944 17H9.09v-6.575H6.873V7.853h2.208V5.964c0-2.196 1.34-3.392 3.305-3.392.662-.002 1.323.032 1.98.1v2.286H13.01c-1.063 0-1.273.507-1.273 1.25v1.645h2.548l-.33 2.572h-2.218V17h4.324a.944.944 0 0 0 .939-.939V.944c0-.519-.42-.94-.939-.944z'/></svg>
                        </a>
                        
                        <a href="https://twitter.com/share?text=Jon%20Rahm%20wins%20US%20Open%20in%20thrilling%20finish&url=https://www.aap.com.au/jon-rahm-wins-us-open-in-thrilling-finish/" class="c-article__social__icon c-article__social__icon-twitter" target="_blank">
                          
	<svg width='16' height='13' viewBox='0 0 16 13'>    <path fill='#000' fill-rule='evenodd' d='M16 1.53a6.862 6.862 0 0 1-1.893.509A3.212 3.212 0 0 0 15.545.236a6.35 6.35 0 0 1-2.075.802C12.814.346 12.014 0 11.067 0c-.91 0-1.687.321-2.33.965a3.176 3.176 0 0 0-.964 2.33c0 .243.023.491.072.747a9.12 9.12 0 0 1-3.768-1.02A9.478 9.478 0 0 1 1.092.6a3.152 3.152 0 0 0-.455 1.638c0 .583.133 1.11.4 1.584s.626.863 1.074 1.166a3.328 3.328 0 0 1-1.474-.42v.037c-.013.8.237 1.5.746 2.094.51.595 1.14.971 1.893 1.129-.28.073-.564.11-.855.11-.195 0-.401-.019-.62-.056a3.311 3.311 0 0 0 1.166 1.621 3.164 3.164 0 0 0 1.911.655c-1.19.935-2.548 1.403-4.077 1.403-.292 0-.559-.013-.801-.037a9.13 9.13 0 0 0 5.042 1.474 9.094 9.094 0 0 0 3.276-.545c1.02-.377 1.893-.868 2.621-1.475a9.277 9.277 0 0 0 1.875-2.13 9.71 9.71 0 0 0 1.165-2.531 9.383 9.383 0 0 0 .383-2.64c0-.183-.006-.322-.018-.42a6.6 6.6 0 0 0 1.638-1.693L16 1.53z'/></svg>
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20AAP%20article&body=https://www.aap.com.au/jon-rahm-wins-us-open-in-thrilling-finish/" class="c-article__social__icon c-article__social__icon-email" target="_blank">

                          
	<svg width='17' height='12' viewBox='0 0 17 12'>    <path fill='#000' fill-rule='evenodd' d='M.066 11.28l5.54-5.571L.05.737 0 1.063v9.874c0 .069.022.183.066.343zM6.31 5.04l.738.617L8.51 6.91l1.458-1.252.738-.617L16.279.051A.892.892 0 0 0 15.984 0H1.016a.68.68 0 0 0-.278.051L6.31 5.04zM1.016 12h14.968a.756.756 0 0 0 .278-.051l-5.59-5.606-2.164 1.834-2.164-1.834-5.59 5.606a.714.714 0 0 0 .262.051zm15.935-.72c.033-.126.049-.24.049-.343V1.063c0-.114-.016-.223-.05-.326L11.41 5.71l5.54 5.571z'/></svg>
                        </a>
                      </div>
                    </div>
                  </div>
                  <div class="row">
                    <div class="col-12 offset-lg-1 col-lg-11">
                                            <div class="c-article__content e-content">
                              <p>Two weeks after testing positive to COVID-19, Jon Rahm has won the 121st US Open in a dramatic climax at Torrey Pines for his maiden major trophy.</p>
<p>Two monumental birdie putts clinched it as the pre-tournament favourite became the first Spaniard to win the US Open.</p>
<p>Rahm posted a closing four-under-par 67 to finish with a six-under 278 total and consign Louis Oosthuizen to his sixth major championship runner-up finish.</p>
<p>Rahm birdied his final two holes to match the lowest round of the day and snatch victory by a shot from third-round co-leader Oosthuizen.</p>
<p>Trailing Oosthuizen by a shot when he stepped to the 17th tee, Rahm tied for the lead with a 24-foot birdie putt on the par-4. </p>
<p>He hit his second shot on the par-5 18th hole into a bunker right of the green and blasted it out to 18 feet.</p>
<p>Rahm curled the putt into the hole and pumped his fist as the crowd roared. </p>
<p>His 12th professional victory returned him to No.1 in the world on his first Father&#8217;s Day since son Kepa was born before the Masters.</p>
<p>The victory comes three weeks after 26-year-old Rahm tested positive for COVID-19 and had to pull out of the Memorial with a six-shot lead.</p>
<p>&#8220;I&#8217;m a big believer in karma,&#8221; Rahm said when interviewed immediately after the win by NBC.</p>
<p>&#8220;After what happened a couple of weeks ago, I stayed really positive, knowing big things were coming.</p>
<p>&#8220;I didn&#8217;t know what it was going to be, but I knew we were coming to a special place, I know I got my breakthrough win here, and it&#8217;s a very special place for my family. </p>
<p>&#8220;The fact my parents were able to come, I got out of Covid protocol early, I just felt like the stars were aligning.</p>
<p>&#8220;I can&#8217;t even believe I made the first two putts! </p>
<p>&#8220;This was definitely for Seve. I know he tried a lot, and wanted to win this one most of all.&#8221;</p>
<p>On a back nine filled with double bogeys by so many contenders and a shocking meltdown by defending champion Bryson DeChambeau, Oosthuizen was the last to fall.</p>
<p>The 2010 British Open champion still had a chance after Rahm&#8217;s closing birdie, but bogeyed No.17 after pulling his tee shot left into the canyon.</p>
<p>South African Oosthuizen birdied No.18 to shoot a 71 and finish at five under.</p>
<p>Harris English (68) finished third at three under.</p>
<p>Four-time major winner Brooks Koepka (69), last year&#8217;s PGA Championship winner Collin Morikawa (70) and Italy&#8217;s Guido Migliozzi (68) were tied-fourth at two under.</p>
<p>DeChambeau, who started Sunday two shots off the lead along with Rory McIlroy, led at five under when he made birdie on the 8th.</p>
<p>However, he crashed out of contention, playing Nos. 11-17 in eight over and ending up with a 77 to tumble to T-26 at three over.</p>
<p>McIlroy got within one shot of the lead on his front nine but a double-bogey on the 12th ended his hopes as he finished T-7 at one under.</p>
<p>Adam Scott carded a two-over 73 to be best of the Australians at five over, a shot ahead of Wade Ormsby (71) while Marc Leishman (77) and Matt Jones (75) finished at 12 over and 13 over respectively.</p>
<p>Phil Mickelson closed out his week with a 40 on the back nine for a 75, putting him at 11-over 295.</p>
<p>Since the last of his six runner-up finishes at Merion in 2013, he has either missed the cut or finished over par in the US Open.</p>

                      </div>
                    </div>
                  </div>
                </div>
                <div class="col-12 d-none d-lg-block offset-lg-1 col-lg-3">
                  <div class="row u-margin-bottom-40">
                                          <div class="col-12">
                        <h3 class="c-latest__head">Latest news</h3>
                      </div>
                      <div class="col-12">
                      
                                                        
                                  	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/roberts-smith-covid-test-interrupts-trial/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21180502/5ae78259-f693-4e34-bafa-ad6c9839923f.jpg 1280w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21180502/5ae78259-f693-4e34-bafa-ad6c9839923f.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21180502/5ae78259-f693-4e34-bafa-ad6c9839923f.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21180502/5ae78259-f693-4e34-bafa-ad6c9839923f.jpg 768w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21180502/5ae78259-f693-4e34-bafa-ad6c9839923f.jpg?v=1624262704">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">crime, law and justice</p>
					  	<h2>Roberts-Smith denies disingenuous evidence</h2>
			<p class="a-excerpt">
				Ben Roberts-Smith's defamation trial cross-examination has continued with the publishers' barrister describing one of his answers as "completely disingenuous".
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                              
                                                        
                                  	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/maroons-turn-to-rookie-walsh-for-origin/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21162004/ce73494e-70f4-4cf1-bd4a-abd79f39d292-1.jpg 1280w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21162004/ce73494e-70f4-4cf1-bd4a-abd79f39d292-1.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21162004/ce73494e-70f4-4cf1-bd4a-abd79f39d292-1.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21162004/ce73494e-70f4-4cf1-bd4a-abd79f39d292-1.jpg 768w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21162004/ce73494e-70f4-4cf1-bd4a-abd79f39d292-1.jpg?v=1624256405">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">rugby league</p>
					  	<h2>Maroons turn to rookie Walsh for Origin</h2>
			<p class="a-excerpt">
				Warriors teenager Reece Walsh will be thrust into a State of Origin debut after just seven NRL appearances after being named by Queensland for game two.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                              
                                                        
                                  	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/crichton-set-to-win-nsw-origin-bench-spot/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21150504/92e01076-5f34-4dba-be8b-d9f737131d78-1.jpg 1280w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21150504/92e01076-5f34-4dba-be8b-d9f737131d78-1.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21150504/92e01076-5f34-4dba-be8b-d9f737131d78-1.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21150504/92e01076-5f34-4dba-be8b-d9f737131d78-1.jpg 768w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21150504/92e01076-5f34-4dba-be8b-d9f737131d78-1.jpg?v=1624251906">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">rugby league</p>
					  	<h2>Crichton, Haas on NSW bench for Origin II</h2>
			<p class="a-excerpt">
				NSW coach Brad Fittler has overlooked Dale Finucane and opted to play Angus Crichton on the bench for State of Origin II in Brisbane.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                              
                                                        
                                  	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/scott-the-leading-australian-at-us-open/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21111003/be7c5cb3-7785-4e5a-bf40-b436e0947d3f-1.jpg 1280w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21111003/be7c5cb3-7785-4e5a-bf40-b436e0947d3f-1.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21111003/be7c5cb3-7785-4e5a-bf40-b436e0947d3f-1.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21111003/be7c5cb3-7785-4e5a-bf40-b436e0947d3f-1.jpg 768w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21111003/be7c5cb3-7785-4e5a-bf40-b436e0947d3f-1.jpg?v=1624237805">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">golf</p>
					  	<h2>Scott the leading Australian at US Open</h2>
			<p class="a-excerpt">
				Former world No.1 Adam Scott has finished as the leading Australian at the US Open, well off the pace after closing with a 73 at Torrey Pines. 
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                              
                                                        
                                  	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/jon-rahm-wins-us-open-in-thrilling-finish/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21110503/a0532e98-25d8-4ae0-9d6c-19752b737589.jpg 1280w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21110503/a0532e98-25d8-4ae0-9d6c-19752b737589.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21110503/a0532e98-25d8-4ae0-9d6c-19752b737589.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21110503/a0532e98-25d8-4ae0-9d6c-19752b737589.jpg 768w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/06/21110503/a0532e98-25d8-4ae0-9d6c-19752b737589.jpg?v=1624237505">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">golf</p>
					  	<h2>Jon Rahm wins US Open in thrilling finish</h2>
			<p class="a-excerpt">
				Two weeks after testing positive to COVID-19, Jon Rahm has become the first Spaniard to win the US Open.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                              
                                                  
                      </div>
                    
                                    
                  
                    <div class="col-12 order-4 u-margin-top-40">
                      
                      <div class="row u-margin-top-40">
                        <div class="col-12">
                          
	

	
			

	<div class='e-advertisment e-advertisment--mrec j-adslot d-none d-lg-block' data-adshape='mrec'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tv' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/sport300x250.gif'>
						</figure></a>
					</div>

                          
	

	
			

	<div class='e-advertisment e-advertisment--tablet j-adslot d-none d-md-block d-lg-none' data-adshape='tablet'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tg' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/photos728x90.gif'>
						</figure></a>
					</div>

                          
	

	
			

	<div class='e-advertisment e-advertisment--mobile j-adslot d-block d-md-none' data-adshape='mobile'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tg' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/photos320x50.gif'>
						</figure></a>
					</div>

                        </div>
                      </div>
                    </div>
                  </div>
              </div>
            </div>
        </article>


    
  </section>

  
      </main>

              

<div class="modal fade c-login-modal" id="loginForm" tabindex="-1" role="dialog">
  <div class="modal-dialog c-login-modal__dialog">
    <div class="modal-content c-login-modal__content">
		<div class="modal-header c-login-modal__header">
			<button id="j-modalclose" type="button" class="close c-login-modal__close" data-dismiss="modal" aria-label="Close" style="right:0;"><span aria-hidden="true" class="pop-up-close-svg c-login-modal__icon">
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
</span></button>
		    <h4 class="modal-title c-login-modal__title"></h4>
		</div>

		<div class="modal-body c-login-modal__body">
			<div class="row">
				<div class="col-sm-10 offset-sm-1">
                    <div id="message-holder"></div>
                    <div class="form-group form-horizontal login-product-select u-margin-bottom-40">
                        <label class="sr-only c-login-modal__head">Select an AAP product or service</label>
                        <select class="products form-control c-login-modal__select" name="products" required="required"><option value="">Select a Product</option>
                            <option value="aap-multimedia">AAP Photos</option>
                            <option value="aap-newsroom">AAP Newsroom</option>
                            <option value="aap-digital">AAP Newswire - Digital</option>
                            <option value="aap-monitoring">AAP Newswire - Monitoring</option>
                                                    </select>
                    </div>

                    <form id="aap-multimedia" class="form login-form hidden-form" name="login" method="post"  action="#" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="aap-newsroom" class="form login-form hidden-form" name="login" method="post"  action="#" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="Email" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="NewsroomPassword" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>					

                    <form id="aap-digital" class="form login-form hidden-form" name="login" method="post"  action="https://digital.aapnewswire.com.au" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="Customer" class="form-control c-login-form__input" title="Customer" required="required" placeholder="Client Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    
                    <form id="aap-monitoring" class="form login-form hidden-form" name="login" method="post"  action="https://monitoring.aapnewswire.com.au/Login.aspx" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="CompanyName" class="form-control c-login-form__input" title="CompanyName" required="required" placeholder="Client Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <input name="product" type="hidden" value="monitor">
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="distribute" class="form login-form hidden-form" name="login" method="post"  action="https://distribution.medianet.com.au/Account/AuthenticateViaEmail" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="email" name="EmailAddress" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="contacts" class="form login-form hidden-form" name="login" method="post"  action="https://contacts.medianet.com.au/Account/LogOnUsingEmailAddress" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="email" name="EmailAddress" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="journalists" class="form login-form hidden-form" name="login" method="post"  action="https://journalists.medianet.com.au" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="userName" class="form-control c-login-form__input" title="Username" required="required" placeholder="Username" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <p class="c-login-modal__phone u-margin-bottom-30">Forgotten your login details? <br />Call + 61 2 9322 8727.</p>
				</div>
			</div>
		</div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<footer class="c-site-footer c-site-footer@sm">
    
    <div class="container">  


        <div class="row">
            <div class="col-12 col-lg-3 c-footer-nav ">
                <div class="c-footer-nav__logo">
                    <a  class="c-footer-nav__link" 
                        href="https://www.aap.com.au" 
                        rel="Home" 
                        tabindex="-1" 
                        title="Home">
                        <img class="c-footer-nav__img" src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/icons/logo-reversed.svg">
                    </a>
                </div>
            </div>
            <div class="col-12 offset-lg-3 col-lg-6 c-footer-menu ">
                <div class="row">
                    <div class="col-6 col-md-3 offset-md-3 offset-lg-0 col-lg-4 c-footer-menu__col">
                                                    <ul>
                                <li class="c-footer-menu__li"> 
                                    <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>View</strong></a>
                                </li>
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-needs-you/" >AAP Needs You</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/news/" >News</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/factcheck/" >FactCheck</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://sites.google.com/aap.com.au/aapnewsroom/about" target="_blank">Newsroom</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://photos.aap.com.au/" target="_blank">Photos</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/about-us/" >About</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/contact/" >Contact</a>
                                        </li>
                                    
                                                            </ul>
                                            </div>
                    <div class="col-6 col-md-3 col-lg-4 c-footer-menu__col">
                                                    <ul>
                                <li class="c-footer-menu__li"> 
                                    <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>Discover</strong></a>
                                </li>
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="/wire" target="_blank">AAP Newswire</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="https://photos.aap.com.au/" target="_blank">AAP Photos</a>
                                    </li>
                                    
                                                            </ul>
                                            </div>
                    <div class="col-12 col-md-3 c-footer-menu__col">
                        
                                                            <ul>  
                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>Connect</strong></a>
                                    </li>
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-needs-you/" >AAP needs you</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/about-us/" >About</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/faq/" >FAQ</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-factcheck-organisational-structure/" >AAP FactCheck Organisational Structure</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/releases/" >Releases</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/make-a-submission/" >Make a Submission</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-team/" >AAP team</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/contact/" >Contact</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/sales-inquiries/" >Contact</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-factcheck-contact-us/" >Contact Us</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/uat-testing-987/" >&#8212; UAT &#8212; Test page</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-factcheck-team/" >AAP FactCheck team</a>  
                                        </li>          
                                                                    </ul>
                                                        
                        
                    </div> 
                </div>
            </div>
       </div>

        <div class="row u-margin-top-30" style="padding-bottom:50px;">
            <div class="col-12">
                                        <div class="c-footer-menu__legal__item">
                            <a>All rights reserved</a>
                        </div>
                                                    <div class="c-footer-menu__legal__item">
                                <a href="https://www.aap.com.au/legal/" >Legal Terms and Privacy Policy</a>
                            </div>
                                                    <div class="c-footer-menu__legal__item">
                                <a href="https://www.aap.com.au/website-terms-of-use/" >Terms of Use</a>
                            </div>
                                                            <div class="c-site-footer__copyright">
                    <p>© Australian Associated Press 2021</p>
                </div>
            </div>
        
        </div>
    </div><!-- .container-->

    
</footer>

            <script type='text/javascript' async src='https://www.aap.com.au/wp-includes/js/wp-embed.min.js'></script>

      </body>
</html>
