<!DOCTYPE html>
<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="stylesheet" property="stylesheet" href="https://www.aap.com.au/wp-content/themes/aap-theme/dist/styles/main.css" type="text/css">
<link rel="stylesheet" property="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" type="text/css">
<link rel="stylesheet" property="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css" type="text/css">
<style id="" media="all">@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style>
<style id="" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v28/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
</style>
<link rel="apple-touch-icon" href="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/favicon.png" sizes="any" type="image/svg+xml" />
<link rel="shortcut icon" href="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/favicon.png" />
<link rel="icon" href="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/favicon.png" sizes="any" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="og:site_name" content="Australian Associated Press" />
<script>document.querySelector('html').classList.remove('no-js');</script>
<script src="https://code.jquery.com/jquery-3.6.0.slim.min.js" integrity="sha256-u7e5khyithlIdTpu22PHhENmPcRdFiHRjhAuHcs05RI=" crossorigin="anonymous"></script>

<script>
      (function(d) {
        var el, fjs = d.getElementsByTagName('script')[0];
        el = d.createElement('script');
        el.id = "js-pp-banner";
        el.src = "//dashboard.presspatron.com/dev/banner?b=kdZHTKcuqCxTjTUKZtBFN2sY";
        fjs.parentNode.insertBefore(el, fjs);
      }(document));
    </script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NDKQ3N3');</script>

<script src="https://www.aap.com.au/wp-content/themes/aap-theme/dist/scripts/app.js" defer></script>
<link rel="pingback" href="https://www.aap.com.au/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Australia name virtually unchanged squad - Australian Associated Press</title>
<link rel="canonical" href="https://www.aap.com.au/uncategorised/australia-name-virtually-unchanged-squad/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Australia name virtually unchanged squad - Australian Associated Press" />
<meta property="og:description" content="Australian cricket selectors have picked close to an unchanged squad for the Test series against Sri Lanka." />
<meta property="og:url" content="https://www.aap.com.au/uncategorised/australia-name-virtually-unchanged-squad/" />
<meta property="og:site_name" content="Australian Associated Press" />
<meta property="article:publisher" content="https://www.facebook.com/aapnewswire/" />
<meta property="article:published_time" content="2022-04-29T00:35:42+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="watermark feed" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aap.com.au/#website","url":"https://www.aap.com.au/","name":"Australian Associated Press","description":"AAP is Australia&#039;s national news agency, delivering a continuous stream of breaking news, information and photographs direct to subscribers.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.aap.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.aap.com.au/uncategorised/australia-name-virtually-unchanged-squad/#primaryimage","inLanguage":"en-US","url":"https://www-media.aap.com.au/wp-content/uploads/2022/04/29103603/97cc77d1-7974-44b1-a981-85608f6ac52a.jpg?v=1651192566","contentUrl":"https://www-media.aap.com.au/wp-content/uploads/2022/04/29103603/97cc77d1-7974-44b1-a981-85608f6ac52a.jpg?v=1651192566","width":1280,"height":720,"caption":"Scott Boland is likely to be a back-up seamer in Australia's Test squad for the Sri Lankan tour. Image by AP PHOTO"},{"@type":"WebPage","@id":"https://www.aap.com.au/uncategorised/australia-name-virtually-unchanged-squad/#webpage","url":"https://www.aap.com.au/uncategorised/australia-name-virtually-unchanged-squad/","name":"Australia name virtually unchanged squad - Australian Associated Press","isPartOf":{"@id":"https://www.aap.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.aap.com.au/uncategorised/australia-name-virtually-unchanged-squad/#primaryimage"},"datePublished":"2022-04-29T00:35:42+00:00","dateModified":"2022-04-29T00:35:42+00:00","author":{"@id":"https://www.aap.com.au/#/schema/person/43d271e4d6abda2253e0ca9ad5905c98"},"breadcrumb":{"@id":"https://www.aap.com.au/uncategorised/australia-name-virtually-unchanged-squad/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.aap.com.au/uncategorised/australia-name-virtually-unchanged-squad/"]}]},{"@type":"BreadcrumbList","@id":"https://www.aap.com.au/uncategorised/australia-name-virtually-unchanged-squad/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.aap.com.au/"},{"@type":"ListItem","position":2,"name":"Australia name virtually unchanged squad"}]},{"@type":"Person","@id":"https://www.aap.com.au/#/schema/person/43d271e4d6abda2253e0ca9ad5905c98","name":"watermark feed","image":{"@type":"ImageObject","@id":"https://www.aap.com.au/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/acca9ec64c6ede02e8f4b52b38d79d00?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/acca9ec64c6ede02e8f4b52b38d79d00?s=96&d=mm&r=g","caption":"watermark feed"},"sameAs":["http://aap.com.au"],"url":"https://www.aap.com.au/author/feed_watermark/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aap.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.aap.com.au/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="https://api.w.org/" href="https://www.aap.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.aap.com.au/wp-json/wp/v2/posts/122427" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aap.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aap.com.au/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.aap.com.au/?p=122427' />
<link rel="alternate" type="application/json+oembed" href="https://www.aap.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aap.com.au%2Fnews%2Faustralia-name-virtually-unchanged-squad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aap.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aap.com.au%2Fnews%2Faustralia-name-virtually-unchanged-squad%2F&#038;format=xml" />
<link rel="icon" href="https://www-media.aap.com.au/wp-content/uploads/2021/10/25112632/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www-media.aap.com.au/wp-content/uploads/2021/10/25112632/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www-media.aap.com.au/wp-content/uploads/2021/10/25112632/favicon.png" />
<meta name="msapplication-TileImage" content="https://www-media.aap.com.au/wp-content/uploads/2021/10/25112632/favicon.png" />
<meta property="og:url" content="https://www.aap.com.au/news/australia-name-virtually-unchanged-squad/" />
<meta property="og:title" content="Australia name virtually unchanged squad" />
<meta property="og:description" content="Australian cricket selectors have picked close to an unchanged squad for the Test series against Sri Lanka." />
<meta property="og:image" content="https://www-media.aap.com.au/wp-content/uploads/2022/04/29103603/97cc77d1-7974-44b1-a981-85608f6ac52a.jpg?v=1651192566" />
<meta property="og:image:width" content="500">
<meta property="og:image:height" content="500">
<meta property="og:type" content="website" />
<meta name="twitter:site" content="@AAPNewswire" />
<meta name="twitter:url" content="https://www.aap.com.au" />
<meta name="twitter:title" content="Australia name virtually unchanged squad" />
<meta name="twitter:description" content="Australian cricket selectors have picked close to an unchanged squad for the Test series against Sri Lanka." />
<meta name="twitter:card" content="summary_large_image">
</head>
<body class="post-template-default single single-post postid-122427 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDKQ3N3"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page-top">
<header id="masthead" class="site-header showOnScroll ">
<div class="container site-header__container">
<div class="row">
<div class="navigation-logo col-lg-2 col-sm9 col-9">
<a class="navigation-logo__link" href="https://www.aap.com.au" rel="Home" tabindex="-1" title="Home">
<img class="navigation-logo__img " src="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/icons/logo.svg" alt="">
</a>
</div>
<div class="sologan col-lg-8 col-sm-12 col-12">
<a href="/"><h2>AUSTRALIAN ASSOCIATED PRESS</h2></a>
<ul>
<li>TRUSTED<span class="icon"><img src="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/dots.svg" alt=""></span></li>
<li>ACCURATE<span class="icon"><img src="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/dots.svg" alt=""></span></li>
<li>IMPARTIAL<span class="icon"><img src="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/dots.svg" alt=""></span></li>
</ul>
</div>
<div class="link-pages col-lg-2 col-sm-12 col-12">
<div class="pages">
<a href="/#donate">DONATE</a>
<a href="https://www.aapnews.com.au/">SUBSCRIBE</a> </div>
<div class="social">
<ul>
<li><a href="https://www.facebook.com/aapnewswire">
<svg width="12" height="16" viewBox="0 0 12 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.9546 11.25L11.5127 7.63047H8.02349V5.28164C8.02349 4.29141 8.5109 3.32617 10.0736 3.32617H11.6599V0.244531C11.6599 0.244531 10.2204 0 8.84409 0C5.97063 0 4.0924 1.73359 4.0924 4.87187V7.63047H0.898315V11.25H4.0924V20H8.02349V11.25H10.9546Z" fill="black" />
</svg>
</a></li>
<li><a href="https://twitter.com/AAPNewswire">
<svg width='16' height='16' viewBox='0 0 16 13'> <path fill='#000' fill-rule='evenodd' d='M16 1.53a6.862 6.862 0 0 1-1.893.509A3.212 3.212 0 0 0 15.545.236a6.35 6.35 0 0 1-2.075.802C12.814.346 12.014 0 11.067 0c-.91 0-1.687.321-2.33.965a3.176 3.176 0 0 0-.964 2.33c0 .243.023.491.072.747a9.12 9.12 0 0 1-3.768-1.02A9.478 9.478 0 0 1 1.092.6a3.152 3.152 0 0 0-.455 1.638c0 .583.133 1.11.4 1.584s.626.863 1.074 1.166a3.328 3.328 0 0 1-1.474-.42v.037c-.013.8.237 1.5.746 2.094.51.595 1.14.971 1.893 1.129-.28.073-.564.11-.855.11-.195 0-.401-.019-.62-.056a3.311 3.311 0 0 0 1.166 1.621 3.164 3.164 0 0 0 1.911.655c-1.19.935-2.548 1.403-4.077 1.403-.292 0-.559-.013-.801-.037a9.13 9.13 0 0 0 5.042 1.474 9.094 9.094 0 0 0 3.276-.545c1.02-.377 1.893-.868 2.621-1.475a9.277 9.277 0 0 0 1.875-2.13 9.71 9.71 0 0 0 1.165-2.531 9.383 9.383 0 0 0 .383-2.64c0-.183-.006-.322-.018-.42a6.6 6.6 0 0 0 1.638-1.693L16 1.53z' /></svg>
</a></li>
<li><a href="https://www.youtube.com/c/AustralianAssociatedPress">
<svg width="23" height="16" viewBox="0 0 23 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M21.6003 2.84699C21.3535 1.92316 20.6262 1.19559 19.7028 0.948672C18.0291 0.5 11.3178 0.5 11.3178 0.5C11.3178 0.5 4.60647 0.5 2.93273 0.948672C2.00934 1.19563 1.28209 1.92316 1.03526 2.84699C0.586792 4.52148 0.586792 8.01516 0.586792 8.01516C0.586792 8.01516 0.586792 11.5088 1.03526 13.1833C1.28209 14.1071 2.00934 14.8044 2.93273 15.0513C4.60647 15.5 11.3178 15.5 11.3178 15.5C11.3178 15.5 18.0291 15.5 19.7028 15.0513C20.6262 14.8044 21.3535 14.1071 21.6003 13.1833C22.0488 11.5088 22.0488 8.01516 22.0488 8.01516C22.0488 8.01516 22.0488 4.52148 21.6003 2.84699ZM9.12279 11.1872V4.84316L14.7322 8.01524L9.12279 11.1872Z" fill="black" />
</svg>
</a></li>
<li><a href="https://www.instagram.com/australianassociatedpress/">
<svg width="16" height="16" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.7636 4.50781C6.27648 4.50781 4.27035 6.51172 4.27035 8.99609C4.27035 11.4805 6.27648 13.4844 8.7636 13.4844C11.2507 13.4844 13.2569 11.4805 13.2569 8.99609C13.2569 6.51172 11.2507 4.50781 8.7636 4.50781ZM8.7636 11.9141C7.15636 11.9141 5.8424 10.6055 5.8424 8.99609C5.8424 7.38672 7.15245 6.07813 8.7636 6.07813C10.3748 6.07813 11.6848 7.38672 11.6848 8.99609C11.6848 10.6055 10.3709 11.9141 8.7636 11.9141ZM14.4887 4.32422C14.4887 4.90625 14.0194 5.37109 13.4407 5.37109C12.858 5.37109 12.3926 4.90234 12.3926 4.32422C12.3926 3.74609 12.8619 3.27734 13.4407 3.27734C14.0194 3.27734 14.4887 3.74609 14.4887 4.32422ZM17.4646 5.38672C17.3982 3.98438 17.0775 2.74219 16.049 1.71875C15.0244 0.695312 13.7809 0.375 12.377 0.304688C10.9301 0.222656 6.59323 0.222656 5.14632 0.304688C3.74634 0.371094 2.50277 0.691406 1.47429 1.71484C0.445809 2.73828 0.129052 3.98047 0.0586619 5.38281C-0.0234602 6.82813 -0.0234602 11.1602 0.0586619 12.6055C0.125142 14.0078 0.445809 15.25 1.47429 16.2734C2.50277 17.2969 3.74242 17.6172 5.14632 17.6875C6.59323 17.7695 10.9301 17.7695 12.377 17.6875C13.7809 17.6211 15.0244 17.3008 16.049 16.2734C17.0736 15.25 17.3942 14.0078 17.4646 12.6055C17.5468 11.1602 17.5468 6.83203 17.4646 5.38672ZM15.5954 14.1563C15.2904 14.9219 14.6999 15.5117 13.9295 15.8203C12.7759 16.2773 10.0385 16.1719 8.7636 16.1719C7.48876 16.1719 4.74744 16.2734 3.59773 15.8203C2.83126 15.5156 2.24076 14.9258 1.93183 14.1563C1.47429 13.0039 1.57988 10.2695 1.57988 8.99609C1.57988 7.72266 1.4782 4.98438 1.93183 3.83594C2.23685 3.07031 2.82735 2.48047 3.59773 2.17188C4.75135 1.71484 7.48876 1.82031 8.7636 1.82031C10.0385 1.82031 12.7798 1.71875 13.9295 2.17188C14.6959 2.47656 15.2864 3.06641 15.5954 3.83594C16.0529 4.98828 15.9473 7.72266 15.9473 8.99609C15.9473 10.2695 16.0529 13.0078 15.5954 14.1563Z" fill="black" />
</svg>
</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="container">
<nav class="site-nav" id="menu-mobile">
<a class="c-search-icon__mobile d-lg-none j-searchbutton">
<div class="c-search-icon j-search">
<div class="c-search-icon__search j-searchicon">
<svg width='22' height='23' viewBox='0 0 22 23'> <defs> <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z' /> </defs> <use fill='#000' fill-rule='nonzero' xlink:href='#a' /></svg>
</div>
<div class="c-search-icon__cross j-searchicon-cross d-none">
<svg width='12' height='12' viewBox='0 0 12 12'> <g fill='none' fill-rule='evenodd'> <path fill='#D8D8D8' d='M2 2h8v8H2z' /> <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z' /> <path d='M-1-2h13v16H-1z' /> </g></svg>
</div>
</div>
</a>
<a class="site-nav__menu-hamburger j-mobham">
<span class="site-nav__menu-hamburger--closed">
<svg viewBox="0 0 100 80" width="25" height="25">
<rect width="100" height="10"></rect>
<rect y="30" width="100" height="10"></rect>
<rect y="60" width="100" height="10"></rect>
</svg>
</span>
<span class="site-nav__menu-hamburger--open site-nav__menu-hamburger__cross">
<svg width='12' height='12' viewBox='0 0 12 12'> <g fill='none' fill-rule='evenodd'> <path fill='#D8D8D8' d='M2 2h8v8H2z' /> <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z' /> <path d='M-1-2h13v16H-1z' /> </g></svg>
</span>
</a>
<div class="site-menu">
<ul class="site-menu__container" id="menu-primary-menu">
<li class="site-menu__item site-menu__factcheck j-menu-item">
<a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/aap-needs-you/"></a>
<a href="https://www.aap.com.au/aap-needs-you/" class="site-menu__link site-menu__link--active site-menu__link--factcheck">AAP Needs You</a>
</li>
<li class="site-menu__item j-menu-item">
<a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/news/"></a>
<a href="https://www.aap.com.au/news/" class="site-menu__link site-menu__link--active">News</a>
</li>
<li class="site-menu__item j-menu-item">
<a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/factcheck/"></a>
<a href="https://www.aap.com.au/factcheck/" class="site-menu__link site-menu__link--active">FactCheck</a>
</li>
<li class="site-menu__item j-menu-item">
<span class="site-sub-menu__expand visible-xs-block visible-sm-block">
<svg width='10' height='17' viewBox='0 0 10 17'> <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'> <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132' /> </g></svg>
</span>
<a href="https://newsroom.aap.com.au" class="site-menu__link site-menu__link--active" target="_blank">Newsroom</a>
<ul class="site-sub-menu">
<li class="site-sub-menu__item">
<a href="https://newsroom.aap.com.au" target="_blank" class="site-sub-menu__link j-menu-position">Open Newsroom</a>
</li>
<li class="site-sub-menu__item">
<a href="https://digital.aapnewswire.com.au/Account/LogOn" target="_blank" class="site-sub-menu__link j-menu-position">Open Newswire - Digital</a>
</li>
</ul>
</li>
<li class="site-menu__item j-menu-item">
<a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://photos.aap.com.au/" target="_blank"></a>
<a href="https://photos.aap.com.au/" class="site-menu__link site-menu__link--active" target="_blank">Photos</a>
</li>
<li class="site-menu__item j-menu-item">
<span class="site-sub-menu__expand visible-xs-block visible-sm-block">
<svg width='10' height='17' viewBox='0 0 10 17'> <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'> <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132' /> </g></svg>
</span>
 <a href="https://www.aap.com.au/about-us/" class="site-menu__link site-menu__link--active">About</a>
<ul class="site-sub-menu">
<li class="site-sub-menu__item">
<a href="https://www.aap.com.au/aap-team/" class="site-sub-menu__link j-menu-position">AAP Team</a>
</li>
<li class="site-sub-menu__item">
<a href="https://www.aap.com.au/donors/" class="site-sub-menu__link j-menu-position">AAP Donors</a>
</li>
<li class="site-sub-menu__item">
<a href="https://www.aap.com.au/aap-board/" class="site-sub-menu__link j-menu-position">AAP Board Members</a>
</li>
<li class="site-sub-menu__item">
<a href="https://www.aap.com.au/faq/" class="site-sub-menu__link j-menu-position">FAQ</a>
</li>
<li class="site-sub-menu__item">
<a href="/about-us/#item-1" class="site-sub-menu__link j-menu-position">Charter of Editorial Independence</a>
</li>
<li class="site-sub-menu__item">
<a href="/about-us/#item-3" class="site-sub-menu__link j-menu-position">Our Standards</a>
</li>
<li class="site-sub-menu__item">
<a href="/about-us/#item-2" class="site-sub-menu__link j-menu-position">Code of Practice</a>
</li>
<li class="site-sub-menu__item">
<a href="https://www.aap.com.au/legal/" class="site-sub-menu__link j-menu-position">Legal Terms and Privacy Policy</a>
</li>
</ul>
</li>
<li class="site-menu__item j-menu-item">
<a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/contact/"></a>
<a href="https://www.aap.com.au/contact/" class="site-menu__link site-menu__link--active">Contact</a>
</li>

<li class="site-menu__item site-menu__item--nobg d-none d-lg-inline-block j-searchbutton">
<div class="c-search-icon">
<div class="c-search-icon__search j-searchicon">
<svg width='22' height='23' viewBox='0 0 22 23'> <defs> <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z' /> </defs> <use fill='#000' fill-rule='nonzero' xlink:href='#a' /></svg>
</div>
</div>
</li>
</ul>
<div class="c-search-bar j-searchbar d-none">
<div class="c-search-bar__icon">
<svg width='22' height='23' viewBox='0 0 22 23'> <defs> <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z' /> </defs> <use fill='#000' fill-rule='nonzero' xlink:href='#a' /></svg>
</div>
<form action="https://www.aap.com.au/" method="get">
<input class="c-search-bar__input j-searchfield" class="c-contact__field" name="s" type="text" value="" required placeholder="search">
<div style="float:right;">
<input class="c-search-bar__button o-button o-button--submit  o-button--search o-button--disabled" style="float:left;" type="submit" value="Search">

<ul class="site-menu__container">
<li class="site-menu__item site-menu__item--nobg d-none d-lg-inline-block j-searchbutton">
<div class="c-search-bar__icon c-search-icon" style="bottom:-2px;">
<div class="c-search-icon__cross j-searchicon-cross d-none">
<svg width='12' height='12' viewBox='0 0 12 12'> <g fill='none' fill-rule='evenodd'> <path fill='#D8D8D8' d='M2 2h8v8H2z' /> <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z' /> <path d='M-1-2h13v16H-1z' /> </g></svg>
</div>
</div>
</li>
</ul>
</div>

</form>
</div>
</div>
<div class="c-search-bar j-searchbar d-none d-lg-none">
<div class="c-search-bar__icon">
<svg width='22' height='23' viewBox='0 0 22 23'> <defs> <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z' /> </defs> <use fill='#000' fill-rule='nonzero' xlink:href='#a' /></svg>
</div>
<form action="https://www.aap.com.au/" method="get">
<input class="c-search-bar__button o-button o-button--submit  o-button--search o-button--disabled" type="submit" value="Search">
<input class="c-search-bar__input j-searchfield" class="c-contact__field" name="s" type="text" value="" required placeholder="search">
</form>
</div>
</nav>
</div>
<div class="d-none d-lg-none site-menu__overlay"></div>
</header>
<main class="o-wrapper u-margin-top-20 u-tablet-margin-top-100 u-mobile-margin-top-110">
<section>
<div class="container">
<div class="row section-detail top-news">
<div class="col-12 col-lg-8 col-xl-9">
<img src="https://www-media.aap.com.au/wp-content/uploads/2022/04/29103603/97cc77d1-7974-44b1-a981-85608f6ac52a.jpg?v=1651192566" alt="Scott Boland" class="c-article__img article-lead-img">
<figcaption class="single-hero-caption u-mobile-margin-bottom-20"><em>Scott Boland is likely to be a back-up seamer in Australia's Test squad for the Sri Lankan tour. Image by AP PHOTO</em></figcaption>
<ul class="c-article__subject">
<li class="cricket">cricket</li>
</ul>
<h1>Australia name virtually unchanged squad</h1>
<div class="row">
<div class="col-12 col-lg-9 info">
<span>
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.6569 10.3431C12.7855 9.47181 11.7484 8.82678 10.6168 8.43631C11.8288 7.60159 12.625 6.20463 12.625 4.625C12.625 2.07478 10.5502 0 8 0C5.44978 0 3.375 2.07478 3.375 4.625C3.375 6.20463 4.17122 7.60159 5.38319 8.43631C4.25163 8.82678 3.2145 9.47181 2.34316 10.3431C0.832156 11.8542 0 13.8631 0 16H1.25C1.25 12.278 4.27803 9.25 8 9.25C11.722 9.25 14.75 12.278 14.75 16H16C16 13.8631 15.1678 11.8542 13.6569 10.3431ZM8 8C6.13903 8 4.625 6.486 4.625 4.625C4.625 2.764 6.13903 1.25 8 1.25C9.86097 1.25 11.375 2.764 11.375 4.625C11.375 6.486 9.86097 8 8 8Z" fill="#00AEEF" />
</svg>
Scott Bailey</span>
<span>
<svg width="16" height="17" viewBox="0 0 16 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.8785 1.34054H12.9257V0.595794C12.9257 0.268107 12.6605 0 12.3364 0C12.0123 0 11.7471 0.268107 11.7471 0.595794V1.34054H4.25292V0.595794C4.25292 0.268107 3.98772 0 3.6636 0C3.33947 0 3.07428 0.268107 3.07428 0.595794V1.34054H2.12155C0.952732 1.34054 0 2.29381 0 3.4854V14.8551C0 16.0368 0.952732 17 2.12155 17H13.8785C15.0473 17 16 16.0368 16 14.8551V3.4854C16 2.29381 15.0473 1.34054 13.8785 1.34054ZM2.12155 2.53213H3.07428V3.27687C3.07428 3.60456 3.33947 3.87266 3.6636 3.87266C3.98772 3.87266 4.25292 3.60456 4.25292 3.27687V2.53213H11.7569V3.27687C11.7569 3.60456 12.0221 3.87266 12.3462 3.87266C12.6704 3.87266 12.9355 3.60456 12.9355 3.27687V2.53213H13.8883C14.4088 2.53213 14.8312 2.95911 14.8312 3.4854V5.29264H1.17864V3.4854C1.17864 2.95911 1.60098 2.53213 2.12155 2.53213ZM13.8785 15.8084H2.12155C1.60098 15.8084 1.17864 15.3814 1.17864 14.8551V6.48423H14.8214V14.8551C14.8214 15.3814 14.399 15.8084 13.8785 15.8084Z" fill="#00AEEF" />
</svg>
April 29, 2022</span>
</div>
<div class="col-12 col-lg-3 social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.aap.com.au/news/australia-name-virtually-unchanged-squad/&title=Australia%20name%20virtually%20unchanged%20squad" class="c-article__social__icon c-article__social__icon-facebook" target="_blank">
<svg width="12" height="16" viewBox="0 0 12 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.9546 11.25L11.5127 7.63047H8.02349V5.28164C8.02349 4.29141 8.5109 3.32617 10.0736 3.32617H11.6599V0.244531C11.6599 0.244531 10.2204 0 8.84409 0C5.97063 0 4.0924 1.73359 4.0924 4.87187V7.63047H0.898315V11.25H4.0924V20H8.02349V11.25H10.9546Z" fill="black" />
</svg>
</a>
<a href="https://twitter.com/share?text=Australia%20name%20virtually%20unchanged%20squad&url=https://www.aap.com.au/news/australia-name-virtually-unchanged-squad/" class="c-article__social__icon c-article__social__icon-twitter" target="_blank">
<svg width='16' height='16' viewBox='0 0 16 13'> <path fill='#000' fill-rule='evenodd' d='M16 1.53a6.862 6.862 0 0 1-1.893.509A3.212 3.212 0 0 0 15.545.236a6.35 6.35 0 0 1-2.075.802C12.814.346 12.014 0 11.067 0c-.91 0-1.687.321-2.33.965a3.176 3.176 0 0 0-.964 2.33c0 .243.023.491.072.747a9.12 9.12 0 0 1-3.768-1.02A9.478 9.478 0 0 1 1.092.6a3.152 3.152 0 0 0-.455 1.638c0 .583.133 1.11.4 1.584s.626.863 1.074 1.166a3.328 3.328 0 0 1-1.474-.42v.037c-.013.8.237 1.5.746 2.094.51.595 1.14.971 1.893 1.129-.28.073-.564.11-.855.11-.195 0-.401-.019-.62-.056a3.311 3.311 0 0 0 1.166 1.621 3.164 3.164 0 0 0 1.911.655c-1.19.935-2.548 1.403-4.077 1.403-.292 0-.559-.013-.801-.037a9.13 9.13 0 0 0 5.042 1.474 9.094 9.094 0 0 0 3.276-.545c1.02-.377 1.893-.868 2.621-1.475a9.277 9.277 0 0 0 1.875-2.13 9.71 9.71 0 0 0 1.165-2.531 9.383 9.383 0 0 0 .383-2.64c0-.183-.006-.322-.018-.42a6.6 6.6 0 0 0 1.638-1.693L16 1.53z' /></svg>
</a>
<a href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef91bab7b1b9f7e0e2bda7a6f7e0e2a6babba1f7e0e2939382f7e0e2b3a0a6bbb1beb7f4b0bdb6abefbaa6a6a2a1e8fdfda5a5a5fcb3b3a2fcb1bdbffcb3a7fdbcb7a5a1fdb3a7a1a6a0b3bebbb3ffbcb3bfb7ffa4bba0a6a7b3bebeabffa7bcb1bab3bcb5b7b6ffa1a3a7b3b6fd" class="c-article__social__icon c-article__social__icon-email" target="_blank">
<svg width='17' height='16' viewBox='0 0 17 12'> <path fill='#000' fill-rule='evenodd' d='M.066 11.28l5.54-5.571L.05.737 0 1.063v9.874c0 .069.022.183.066.343zM6.31 5.04l.738.617L8.51 6.91l1.458-1.252.738-.617L16.279.051A.892.892 0 0 0 15.984 0H1.016a.68.68 0 0 0-.278.051L6.31 5.04zM1.016 12h14.968a.756.756 0 0 0 .278-.051l-5.59-5.606-2.164 1.834-2.164-1.834-5.59 5.606a.714.714 0 0 0 .262.051zm15.935-.72c.033-.126.049-.24.049-.343V1.063c0-.114-.016-.223-.05-.326L11.41 5.71l5.54 5.571z' /></svg>
</a>
</div>
</div>
<div class="c-article__content e-content">
<p>Australia have found the consistency they have long craved for in Test cricket, naming a virtually unchanged squad for this year&#8217;s tour of Sri Lanka.</p>
<p>Selectors on Friday unveiled their 16-man squad for the two-Test series in June and July, with only Marcus Harris and Michael Neser missing from the larger group that toured Pakistan.</p>
<p>It means Scott Boland has retained his place as Australia&#8217;s back-up seamer, with Jhye Richardson missing out again.</p>
<p>It comes after Australia tasted Test series success in Asia for the first time in a decade in March and April, when they beat Pakistan 1-0 in a three-match contest.</p>
<p>Harris and Richardson will instead feature in an Australia A tour of the country, which comprises two one-day and four-day matches.&nbsp;</p>
<p>That squad also includes the likes of Peter Handscomb, Tanveer Sangha and up-and-coming opener Henry Hunt.</p>
<p>&#8220;This is the first time a tour of this scale has been possible since the Ashes in 2019,&#8221; chief selector George Bailey said.</p>
<p>&#8220;It&#8217;s incredibly exciting to have an Australia A component which offers the further flexibility and opportunity for players to be available for and cross over into all squads.&nbsp;</p>
<p>&#8220;That could be from a Test or white-ball preparation perspective or an opportunity to impress at an international level.&#8221;</p>
<p>Meanwhile Adam Zampa will miss the tour for the birth of his first child while Test captain Pat Cummins will sit out the three-match T20 series.</p>
<p>The majority of Australia&#8217;s big names will back up after the Indian Premier League, avoiding a repeat of last year&#8217;s disastrous white-ball tours of the West Indies and Bangladesh without them.</p>
<p>Ben McDermott is the most notable absentee, missing out on the five-match one-day squad despite making his case for next year&#8217;s World Cup with a century against Pakistan in March.</p>
<p>TEST SQUAD:</p>
<p>Pat Cummins (capt),&nbsp;Ashton Agar,&nbsp;Scott Boland,&nbsp;Alex Carey,&nbsp;Cameron Green,&nbsp;Josh Hazlewood,&nbsp;Travis Head,&nbsp;Josh Inglis,&nbsp;Usman Khawaja, Marnus Labuschagne,&nbsp;Nathan Lyon,&nbsp;Mitch Marsh,&nbsp;Steve Smith,&nbsp;Mitchell Starc,&nbsp;Mitchell Swepson,&nbsp;David Warner.</p>
<p>T20 SQUAD:</p>
<p>Aaron Finch (capt),&nbsp;Sean Abbott,&nbsp;Ashton Agar,&nbsp;Josh Hazlewood,&nbsp;Josh Inglis,&nbsp;Mitch Marsh,&nbsp;Glenn Maxwell,&nbsp;Jhye Richardson,&nbsp;Kane Richardson,&nbsp;Steve Smith,&nbsp;Mitchell Starc,&nbsp;Marcus Stoinis,&nbsp;Mitchell Swepson,&nbsp;David Warner,&nbsp;Matthew Wade.</p>
<p>ODI SQUAD:&nbsp;</p>
<p>Aaron Finch (capt),&nbsp;Ashton Agar,&nbsp;Alex Carey,&nbsp;Pat Cummins,&nbsp;Cameron Green,&nbsp;Josh Hazlewood,&nbsp;Travis Head,&nbsp;Josh Inglis,&nbsp;Marnus Labuschagne,&nbsp;Mitch Marsh,&nbsp;Glenn Maxwell,&nbsp;Steve Smith,&nbsp;Mitchell Starc,&nbsp;Marcus Stoinis,&nbsp;Mitchell Swepson,&nbsp;David Warner.</p>
</div>
</div>
<div class="col-12 col-lg-4 col-xl-3">
<div class="side-box not-fixed no-background">
<div class="box-inner">
<div class='e-advertisment e-advertisment--mrec j-adslot d-none d-lg-block' data-adshape='mrec'>
<a href='https://photos.aap.com.au' target='_blank'><figure>
<img src='https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/photos300x250.gif'>
</figure></a>
</div>
<div class='e-advertisment e-advertisment--tablet j-adslot d-none d-md-block d-lg-none' data-adshape='tablet'>
 <a href='https://photos.aap.com.au' target='_blank'><figure>
<img src='https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/photos728x90.gif'>
</figure></a>
</div>
<div class='e-advertisment e-advertisment--mobile j-adslot d-block d-md-none' data-adshape='mobile'>
<a href='https://photos.aap.com.au/galleries/NewsRoom/Australian%20Sport' target='_blank'><figure>
<img src='https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/sport320x50.gif'>
</figure></a>
</div>
</div>
</div>
<div class="side-box">
<div class="box-inner subcrible">
<p>Keep updated</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/shell.js"></script>
<script>
  hbspt.forms.create({
	region: "na1",
	portalId: "8393002",
	formId: "901c6efc-010f-4dca-aa3f-59dfedd785e6"
});
</script> </div>
</div>
<div class="side-box not-fixed no-background">
<div class="box-inner list-video">
<div class="video-item" id="video1" data-video=https://www.youtube.com/embed/HRq2F1HKVOQ>
<div class="image">
<a class="thumbnail">
<figure>
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2021/10/21144246/20211007001583840253-original-2.jpg 700w, https://www-media.aap.com.au/wp-content/uploads/2021/10/21144246/20211007001583840253-original-2-600x600.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2021/10/21144246/20211007001583840253-original-2-150x150.jpg 150w" sizes="" src="https://www-media.aap.com.au/wp-content/uploads/2021/10/21144246/20211007001583840253-original-2.jpg">
<div class="icon-video">
<svg width="95" height="95" viewBox="0 0 95 95" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M92.5 47.191C92.5 71.8578 72.3682 91.882 47.5 91.882C22.6318 91.882 2.5 71.8578 2.5 47.191C2.5 22.5242 22.6318 2.5 47.5 2.5C72.3682 2.5 92.5 22.5242 92.5 47.191Z" fill="white" fill-opacity="0.3" stroke="white" stroke-width="5" />
<path d="M38.001 63.1405V32.2902C38.001 30.1541 41.2368 29.0843 43.1292 30.5948L62.4545 46.0199C63.6276 46.9562 63.6276 48.4745 62.4545 49.4109L43.1292 64.836C41.2368 66.3466 38.001 65.2767 38.001 63.1405Z" fill="white" />
</svg>
</div>
</figure>
</a>
</div>
</div>
</div>
</div>
<div class="latest-aside-bar">
<div class="u-margin-top-40">
<h3 class="c-latest__head">Latest News</h3>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/news/melbourne-to-host-golfs-australian-opens/" class="">
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2022/04/29113603/af420c38-9546-4b26-978e-e3cdf675f81d.jpg 1280w, https://www-media.aap.com.au/wp-content/uploads/2022/04/29113603/af420c38-9546-4b26-978e-e3cdf675f81d.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2022/04/29113603/af420c38-9546-4b26-978e-e3cdf675f81d.jpg 1200w, https://www-media.aap.com.au/wp-content/uploads/2022/04/29113603/af420c38-9546-4b26-978e-e3cdf675f81d.jpg 768w" sizes="1024px" src="https://www-media.aap.com.au/wp-content/uploads/2022/04/29113603/af420c38-9546-4b26-978e-e3cdf675f81d.jpg?v=1651196166">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/news/melbourne-to-host-golfs-australian-opens/"><h2>Melbourne to host golf's Australian Opens</h2></a>
</div>
</article>
</div>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/news/injury-setback-for-blues-defender-mcgovern/" class="">
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2022/04/29112402/e4b77c54-45bd-4915-b0c5-f409fd0140df.jpg 1280w, https://www-media.aap.com.au/wp-content/uploads/2022/04/29112402/e4b77c54-45bd-4915-b0c5-f409fd0140df.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2022/04/29112402/e4b77c54-45bd-4915-b0c5-f409fd0140df.jpg 1200w, https://www-media.aap.com.au/wp-content/uploads/2022/04/29112402/e4b77c54-45bd-4915-b0c5-f409fd0140df.jpg 768w" sizes="1024px" src="https://www-media.aap.com.au/wp-content/uploads/2022/04/29112402/e4b77c54-45bd-4915-b0c5-f409fd0140df.jpg?v=1651195445">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/news/injury-setback-for-blues-defender-mcgovern/"><h2>Injury setback for Blues defender McGovern</h2></a>
</div>
</article>
</div>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/news/albanese-returns-to-cost-of-living-debate/" class="">
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2022/04/29105803/ec2663a4-4ee2-4830-ac6e-99f07fe13819-3.jpg 1280w, https://www-media.aap.com.au/wp-content/uploads/2022/04/29105803/ec2663a4-4ee2-4830-ac6e-99f07fe13819-3.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2022/04/29105803/ec2663a4-4ee2-4830-ac6e-99f07fe13819-3.jpg 1200w, https://www-media.aap.com.au/wp-content/uploads/2022/04/29105803/ec2663a4-4ee2-4830-ac6e-99f07fe13819-3.jpg 768w" sizes="1024px" src="https://www-media.aap.com.au/wp-content/uploads/2022/04/29105803/ec2663a4-4ee2-4830-ac6e-99f07fe13819-3.jpg?v=1651193886">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/news/albanese-returns-to-cost-of-living-debate/"><h2>Labor attacks Morrison on economy handling</h2></a>
</div>
</article>
</div>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/news/focused-roosters-unconcerned-about-dogs/" class="">
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2022/04/29105602/33376a71-5fe7-48d5-a01e-3b534b517778.jpg 1280w, https://www-media.aap.com.au/wp-content/uploads/2022/04/29105602/33376a71-5fe7-48d5-a01e-3b534b517778.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2022/04/29105602/33376a71-5fe7-48d5-a01e-3b534b517778.jpg 1200w, https://www-media.aap.com.au/wp-content/uploads/2022/04/29105602/33376a71-5fe7-48d5-a01e-3b534b517778.jpg 768w" sizes="1024px" src="https://www-media.aap.com.au/wp-content/uploads/2022/04/29105602/33376a71-5fe7-48d5-a01e-3b534b517778.jpg?v=1651193766">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/news/focused-roosters-unconcerned-about-dogs/"><h2>Focused Roosters unconcerned about Dogs</h2></a>
</div>
</article>
</div>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/news/australia-name-virtually-unchanged-squad/" class="">
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2022/04/29103603/97cc77d1-7974-44b1-a981-85608f6ac52a.jpg 1280w, https://www-media.aap.com.au/wp-content/uploads/2022/04/29103603/97cc77d1-7974-44b1-a981-85608f6ac52a.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2022/04/29103603/97cc77d1-7974-44b1-a981-85608f6ac52a.jpg 1200w, https://www-media.aap.com.au/wp-content/uploads/2022/04/29103603/97cc77d1-7974-44b1-a981-85608f6ac52a.jpg 768w" sizes="1024px" src="https://www-media.aap.com.au/wp-content/uploads/2022/04/29103603/97cc77d1-7974-44b1-a981-85608f6ac52a.jpg?v=1651192566">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/news/australia-name-virtually-unchanged-squad/"><h2>Australia name virtually unchanged squad</h2></a>
</div>
</article>
</div>
</div>
<div class="u-margin-top-40">
<h3 class="c-latest__head">Latest Fact Checks</h3>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/factcheck/labor-leader-rewrites-history-on-coalition-boat-turnback-policy/" class="">
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2022/04/28152203/62ca7ddd-7f71-4327-add6-69c8c35265a9.jpg 1280w, https://www-media.aap.com.au/wp-content/uploads/2022/04/28152203/62ca7ddd-7f71-4327-add6-69c8c35265a9.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2022/04/28152203/62ca7ddd-7f71-4327-add6-69c8c35265a9.jpg 1200w, https://www-media.aap.com.au/wp-content/uploads/2022/04/28152203/62ca7ddd-7f71-4327-add6-69c8c35265a9.jpg 768w" sizes="1024px" src="https://www-media.aap.com.au/wp-content/uploads/2022/04/28152203/62ca7ddd-7f71-4327-add6-69c8c35265a9.jpg?v=1651123326">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/factcheck/labor-leader-rewrites-history-on-coalition-boat-turnback-policy/"><h2>Labor leader rewrites history on coalition boat turnback policy</h2></a>
</div>
</article>
</div>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/factcheck/heart-massage-cure-could-have-serious-consequences/" class="">
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2022/04/27144003/01e4c4e7-8b6d-445f-909b-0f1e8d13003a.jpg 1280w, https://www-media.aap.com.au/wp-content/uploads/2022/04/27144003/01e4c4e7-8b6d-445f-909b-0f1e8d13003a.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2022/04/27144003/01e4c4e7-8b6d-445f-909b-0f1e8d13003a.jpg 1200w, https://www-media.aap.com.au/wp-content/uploads/2022/04/27144003/01e4c4e7-8b6d-445f-909b-0f1e8d13003a.jpg 768w" sizes="1024px" src="https://www-media.aap.com.au/wp-content/uploads/2022/04/27144003/01e4c4e7-8b6d-445f-909b-0f1e8d13003a.jpg?v=1651034405">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/factcheck/heart-massage-cure-could-have-serious-consequences/"><h2>Heart massage 'cure' could have serious consequences</h2></a>
</div>
</article>
</div>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/factcheck/labor-doctors-the-truth-on-gp-costs-and-availability/" class="">
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2022/04/26162402/ab32f10b-0340-4302-a9d7-d9a810cc30c7.jpg 1280w, https://www-media.aap.com.au/wp-content/uploads/2022/04/26162402/ab32f10b-0340-4302-a9d7-d9a810cc30c7.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2022/04/26162402/ab32f10b-0340-4302-a9d7-d9a810cc30c7.jpg 1200w, https://www-media.aap.com.au/wp-content/uploads/2022/04/26162402/ab32f10b-0340-4302-a9d7-d9a810cc30c7.jpg 768w" sizes="1024px" src="https://www-media.aap.com.au/wp-content/uploads/2022/04/26162402/ab32f10b-0340-4302-a9d7-d9a810cc30c7.jpg?v=1650954245">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/factcheck/labor-doctors-the-truth-on-gp-costs-and-availability/"><h2>Labor doctors the truth on GP costs and availability</h2></a>
</div>
</article>
</div>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/factcheck/no-himalayan-flower-doesnt-bloom-every-400-years/" class="">
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2022/04/26174203/d28a63d0-aba7-4e1f-9740-5c4ddf022fa8.jpg 1280w, https://www-media.aap.com.au/wp-content/uploads/2022/04/26174203/d28a63d0-aba7-4e1f-9740-5c4ddf022fa8.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2022/04/26174203/d28a63d0-aba7-4e1f-9740-5c4ddf022fa8.jpg 1200w, https://www-media.aap.com.au/wp-content/uploads/2022/04/26174203/d28a63d0-aba7-4e1f-9740-5c4ddf022fa8.jpg 768w" sizes="1024px" src="https://www-media.aap.com.au/wp-content/uploads/2022/04/26174203/d28a63d0-aba7-4e1f-9740-5c4ddf022fa8.jpg?v=1650958926">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/factcheck/no-himalayan-flower-doesnt-bloom-every-400-years/"><h2>No, a Himalayan flower doesn't bloom every 400 years</h2></a>
</div>
</article>
</div>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/factcheck/liberals-barking-up-wrong-tree-with-tassie-timber-job-losses/" class="">
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2022/04/26132603/ccba0861-1dfb-4b11-a7f8-5b1607c5a5ad.jpg 1280w, https://www-media.aap.com.au/wp-content/uploads/2022/04/26132603/ccba0861-1dfb-4b11-a7f8-5b1607c5a5ad.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2022/04/26132603/ccba0861-1dfb-4b11-a7f8-5b1607c5a5ad.jpg 1200w, https://www-media.aap.com.au/wp-content/uploads/2022/04/26132603/ccba0861-1dfb-4b11-a7f8-5b1607c5a5ad.jpg 768w" sizes="1024px" src="https://www-media.aap.com.au/wp-content/uploads/2022/04/26132603/ccba0861-1dfb-4b11-a7f8-5b1607c5a5ad.jpg?v=1650943566">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/factcheck/liberals-barking-up-wrong-tree-with-tassie-timber-job-losses/"><h2>Liberals barking up wrong tree with Tassie timber job losses</h2></a>
</div>
</article>
</div>
</div>
</div>
</div> </div>
</div>
</section>
<div class="blog section">
<div class="container">
<div class="list-blog owl-carousel owl-theme">
<div class="item">
<h2>AAP FactCheck</h2>
<div class="images">
<img class="" src="https://www-media.aap.com.au/wp-content/uploads/2021/10/21151443/carousel-factcheck.jpg">
<div class="bottom">
<ul><li>Information you can trust</li><li>Written by trained, experienced journalists using authoritative sources</li><li>Accredited by the International Fact-Checking Network (IFCN)</li></ul>
<a href="/factcheck/" class="btn btn-login bg-light-blue">Get the Facts</a>
</div>
</div>
<div class="content">
<p>AAP FactCheck provides factual, authoritative information Australians can rely on. Accredited with the Poynter Institute's International Fact-Checking Network and adhering to the highest industry standards, our experienced team works to minimise the impact of misinformation.</p>
</div>
</div>
<div class="item">
<h2>AAP Photos</h2>
<div class="images">
<img class="" src="https://www-media.aap.com.au/wp-content/uploads/2021/10/21151549/carousel-aapphotos.jpg">
<div class="bottom">
<ul><li>Award-winning Australian Photography</li><li>Editorial or Commercial use</li><li>Subscriptions or one-off licences</li></ul>
<a href="https://photos.aap.com.au" class="btn btn-login bg-light-blue">Browse Photos</a>
</div>
</div>
<div class="content">
<p>Image buyers from all industries rely on AAP Photos. A digital treasure trove of content depicting Australian life, our fully-searchable database contains millions of images from around the country and around the world. </p>
</div>
</div>
<div class="item">
<h2>AAPNews</h2>
<div class="images">
<img class="" src="https://www-media.aap.com.au/wp-content/uploads/2021/10/21151210/carousel-aapnews3.jpg">
<div class="bottom">
<ul><li>News delivered to your inbox</li><li>Trusted, reliable and accurate</li><li>Corporate and individual packages available</li></ul>
<p></p>
<a href="https://www.aapnews.com.au" class="btn btn-login bg-light-blue">Subscribe</a>
</div>
</div>
<div class="content">
<p>AAPNews delivers newswire content direct to the public. Choose from a number of subscription models to not only gain access to high-quality fact-based news on your desktop or mobile device, but also to show your support for Australia's only not-for-profit newswire.</p>
</div>
</div>
<div class="item">
<h2>Newsroom</h2>
<div class="images">
<img class="" src="https://www-media.aap.com.au/wp-content/uploads/2021/10/21150935/carousel-newsroom2.jpg">
<div class="bottom">
<ul><li>The wire &#8211; up to the minute news at your fingertips</li><li>Feeds delivered to your CMS</li><li>Agenda &#8211; AAP&#8217;s planning and events tool</li></ul>
<a href="https://newsroom.aap.com.au" class="btn btn-login bg-light-blue">Log In</a>
</div>
</div>
<div class="content">
<p>Get the news feed your organisation needs, with AAP offering extensive coverage of news, courts, politics, sports, finance and the arts. Take advantage of AAP’s partner content to get the international news that matters to your business, with news feeds delivered via multiple channels including API and FTP.</p>
</div>
</div>
</div>
</div>
</div>
<div id="donate" class="container">
<h5 class="title text-left m-b-35 m-t-30">Donate Now</h5>
<div class="row">
<div class="col-lg-6 col-12">
<h6>WHY</h6>
<div class="text-normal">
<p>AAP is Australia's only independent newswire service, delivering stories and images around the country and around the world every day. By supporting AAP with your contribution you are backing a team of dedicated, objective journalists to continue this work. Thank you.</p>
<p>&nbsp;</p>
<p>Donations over $2 are tax deductible.</p>
</div>
<div class="services">
<div class="price">
<ul>
<li>$10</li>
<li>$100</li>
<li>$500</li>
</ul>
<div class="input-price">
<span>$</span>
<input type="number" min="2" id="donationCustomAmmount" placeholder="Enter custom amount (min $2)">
</div>
</div>
<div class="packages">
<ul>
<li class="active">Once</li>
<li>Monthly</li>
<li>Annually</li>
</ul>
</div>
<a id="ppDonateNow" class="btn bg-blue m-t-30 bg-ghost-white btn-hide" data-pp-page="checkout" data-pp-frequency="one-time" data-pp-metadata="aap-website-donation-campaign">DONATE
</a>
</div>
</div>
<div class="col-lg-6 col-12">
<img class="" src="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/donatehero.jpg">
</div>
</div>
</div>
</main>
<footer class="c-site-footer c-site-footer@sm">
<div class="container">
<div class="top">
<div class="row">
<div class="col-lg-2 col-sm-6 col-12">
<ul class="social">
<li><a href="https://www.facebook.com/aapnewswire">
<svg width="12" height="16" viewBox="0 0 12 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.9546 11.25L11.5127 7.63047H8.02349V5.28164C8.02349 4.29141 8.5109 3.32617 10.0736 3.32617H11.6599V0.244531C11.6599 0.244531 10.2204 0 8.84409 0C5.97063 0 4.0924 1.73359 4.0924 4.87187V7.63047H0.898315V11.25H4.0924V20H8.02349V11.25H10.9546Z" fill="black" />
</svg>
</a></li>
<li><a href="https://twitter.com/AAPNewswire">
<svg width='16' height='16' viewBox='0 0 16 13'> <path fill='#000' fill-rule='evenodd' d='M16 1.53a6.862 6.862 0 0 1-1.893.509A3.212 3.212 0 0 0 15.545.236a6.35 6.35 0 0 1-2.075.802C12.814.346 12.014 0 11.067 0c-.91 0-1.687.321-2.33.965a3.176 3.176 0 0 0-.964 2.33c0 .243.023.491.072.747a9.12 9.12 0 0 1-3.768-1.02A9.478 9.478 0 0 1 1.092.6a3.152 3.152 0 0 0-.455 1.638c0 .583.133 1.11.4 1.584s.626.863 1.074 1.166a3.328 3.328 0 0 1-1.474-.42v.037c-.013.8.237 1.5.746 2.094.51.595 1.14.971 1.893 1.129-.28.073-.564.11-.855.11-.195 0-.401-.019-.62-.056a3.311 3.311 0 0 0 1.166 1.621 3.164 3.164 0 0 0 1.911.655c-1.19.935-2.548 1.403-4.077 1.403-.292 0-.559-.013-.801-.037a9.13 9.13 0 0 0 5.042 1.474 9.094 9.094 0 0 0 3.276-.545c1.02-.377 1.893-.868 2.621-1.475a9.277 9.277 0 0 0 1.875-2.13 9.71 9.71 0 0 0 1.165-2.531 9.383 9.383 0 0 0 .383-2.64c0-.183-.006-.322-.018-.42a6.6 6.6 0 0 0 1.638-1.693L16 1.53z' /></svg>
</a></li>
<li><a href="https://www.youtube.com/c/AustralianAssociatedPress">
<svg width="23" height="16" viewBox="0 0 23 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M21.6003 2.84699C21.3535 1.92316 20.6262 1.19559 19.7028 0.948672C18.0291 0.5 11.3178 0.5 11.3178 0.5C11.3178 0.5 4.60647 0.5 2.93273 0.948672C2.00934 1.19563 1.28209 1.92316 1.03526 2.84699C0.586792 4.52148 0.586792 8.01516 0.586792 8.01516C0.586792 8.01516 0.586792 11.5088 1.03526 13.1833C1.28209 14.1071 2.00934 14.8044 2.93273 15.0513C4.60647 15.5 11.3178 15.5 11.3178 15.5C11.3178 15.5 18.0291 15.5 19.7028 15.0513C20.6262 14.8044 21.3535 14.1071 21.6003 13.1833C22.0488 11.5088 22.0488 8.01516 22.0488 8.01516C22.0488 8.01516 22.0488 4.52148 21.6003 2.84699ZM9.12279 11.1872V4.84316L14.7322 8.01524L9.12279 11.1872Z" fill="black" />
</svg>
</a></li>
<li><a href="https://www.instagram.com/australianassociatedpress/">
<svg width="16" height="16" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.7636 4.50781C6.27648 4.50781 4.27035 6.51172 4.27035 8.99609C4.27035 11.4805 6.27648 13.4844 8.7636 13.4844C11.2507 13.4844 13.2569 11.4805 13.2569 8.99609C13.2569 6.51172 11.2507 4.50781 8.7636 4.50781ZM8.7636 11.9141C7.15636 11.9141 5.8424 10.6055 5.8424 8.99609C5.8424 7.38672 7.15245 6.07813 8.7636 6.07813C10.3748 6.07813 11.6848 7.38672 11.6848 8.99609C11.6848 10.6055 10.3709 11.9141 8.7636 11.9141ZM14.4887 4.32422C14.4887 4.90625 14.0194 5.37109 13.4407 5.37109C12.858 5.37109 12.3926 4.90234 12.3926 4.32422C12.3926 3.74609 12.8619 3.27734 13.4407 3.27734C14.0194 3.27734 14.4887 3.74609 14.4887 4.32422ZM17.4646 5.38672C17.3982 3.98438 17.0775 2.74219 16.049 1.71875C15.0244 0.695312 13.7809 0.375 12.377 0.304688C10.9301 0.222656 6.59323 0.222656 5.14632 0.304688C3.74634 0.371094 2.50277 0.691406 1.47429 1.71484C0.445809 2.73828 0.129052 3.98047 0.0586619 5.38281C-0.0234602 6.82813 -0.0234602 11.1602 0.0586619 12.6055C0.125142 14.0078 0.445809 15.25 1.47429 16.2734C2.50277 17.2969 3.74242 17.6172 5.14632 17.6875C6.59323 17.7695 10.9301 17.7695 12.377 17.6875C13.7809 17.6211 15.0244 17.3008 16.049 16.2734C17.0736 15.25 17.3942 14.0078 17.4646 12.6055C17.5468 11.1602 17.5468 6.83203 17.4646 5.38672ZM15.5954 14.1563C15.2904 14.9219 14.6999 15.5117 13.9295 15.8203C12.7759 16.2773 10.0385 16.1719 8.7636 16.1719C7.48876 16.1719 4.74744 16.2734 3.59773 15.8203C2.83126 15.5156 2.24076 14.9258 1.93183 14.1563C1.47429 13.0039 1.57988 10.2695 1.57988 8.99609C1.57988 7.72266 1.4782 4.98438 1.93183 3.83594C2.23685 3.07031 2.82735 2.48047 3.59773 2.17188C4.75135 1.71484 7.48876 1.82031 8.7636 1.82031C10.0385 1.82031 12.7798 1.71875 13.9295 2.17188C14.6959 2.47656 15.2864 3.06641 15.5954 3.83594C16.0529 4.98828 15.9473 7.72266 15.9473 8.99609C15.9473 10.2695 16.0529 13.0078 15.5954 14.1563Z" fill="black" />
</svg>
</a></li>
</ul>
<div class="link">
<ul class="link-pages">
<li><a href="https://www.aap.com.au/legal/">Legal and Privacy</a></li>
<li><a href="https://www.aap.com.au/website-terms-of-use/">Terms of Use</a></li>
</ul>
</div>
<div class="u-margin-top-40 u-mobile-margin-top-30 u-margin-bottom-20 u-mobile-margin-bottom-30">
<a href="/contact/" class="text-links">CONTACT US</a>
</div>
</div>
<div class="col-lg-3 col-sm-6 col-12">
<p class="text-links">AAP</p>
<ul class="link-pages">
<li><a href="https://www.aap.com.au/about-us/">Our Company</a></li>
<li><a href="https://www.aap.com.au/aap-board/">Our Board</a></li>
<li><a href="https://www.aap.com.au/aap-team/">Our Team</a></li>
<li><a href="/about-us/#item-1">Corporate Governance</a></li>
</ul>
</div>
<div class="col-lg-7 col-sm-12 col-12 parents u-mobile-margin-top-10">
<p class="text-links m-b-20">Acknowledgement of Country</p>
<p class="text-normal w-70">
In the spirit of reconciliation Australian Associated Press acknowledges the Traditional Custodians of country throughout Australia and their connections to land, sea and community. We pay our respect to their Elders past and present and extend that respect to all Aboriginal and Torres Strait Islander peoples today.
</p>
<div class="images">
<img class="" src="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/aap-factcheck-ifcn-256.png">
</div>
</div>
</div>
</div>
<div class="bottom">
<p class="text-center">&copy; 2022 Australian Associated Press. <br class="d-md-none">All rights reserved.</p>
</div>
</div>
</footer>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70346708daac82a2","token":"8b028b22e6a94ef8a526b6e0469cd7a0","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
