<!DOCTYPE html>
<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="UTF-8" />
    <link rel="stylesheet" property="stylesheet" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-0-9/dist/styles/main-901935c064.css" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&display=swap" rel="stylesheet">   
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&display=swap" rel="stylesheet"> 
    <link href="https://fonts.googleapis.com/css?family=AdelleSans:300,400,500,600,700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-0-9/dist/assets/images/favicon.png" sizes="any" type="image/svg+xml" /> 
    <link rel="shortcut icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-0-9/dist/assets/images/favicon.png" />
    <link rel="icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-0-9/dist/assets/images/favicon.png" sizes="any" type="image/png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:site_name" content="AustralianAssociatedPress" />
    <script>document.querySelector('html').classList.remove('no-js');</script>
        <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NDKQ3N3');</script>
    <!-- End Google Tag Manager -->
          <script src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-0-9/dist/scripts/vendor-209bb09ab4.js" defer></script>
            <script src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-0-9/dist/scripts/app-203ad743b3.bundle.js" defer></script>
    <link rel="pingback" href="https://www.aap.com.au/xmlrpc.php" />
    <title>Virgin Australia to boost domestic flights &#8211; Australian Associated Press</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Australian Associated Press &raquo; Virgin Australia to boost domestic flights Comments Feed" href="https://www.aap.com.au/virgin-australia-to-boost-domestic-flights/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aap.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aap.com.au/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.aap.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aap.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aap.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Melbourne protester may have spread virus' href='https://www.aap.com.au/pm-ratchets-up-border-pressure-on-states/' />
<link rel='next' title='Police ask people not to attend BLM rally' href='https://www.aap.com.au/visit-gathering-restrictions-in-nsw-eased-2/' />
<link rel="canonical" href="https://www.aap.com.au/virgin-australia-to-boost-domestic-flights/" />
<link rel='shortlink' href='https://www.aap.com.au/?p=79668' />
<link rel="alternate" type="application/json+oembed" href="https://www.aap.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aap.com.au%2Fvirgin-australia-to-boost-domestic-flights%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aap.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aap.com.au%2Fvirgin-australia-to-boost-domestic-flights%2F&#038;format=xml" />

    
      </head>

  <body class="post-template-default single single-post postid-79668 single-format-standard">
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDKQ3N3"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="page-top">
    
                      

<header id="masthead" class="site-header showOnScroll ">
  <div class="c-header-top__outer">
    <div class="container">
      <div class="row">
        <div class="col-12">
          <div class="c-header-top j-discoverbutton">
            <div class="c-header-top__hamburger d-none d-md-block">
              
	<svg width='23' height='20' viewBox='0 0 23 20'>    <g fill='#D8D8D8' fill-rule='nonzero'>        <path d='M2.47 2.879h13.85c.805 0 1.47-.651 1.47-1.44C17.79.651 17.124 0 16.32 0H2.47C1.664 0 1 .651 1 1.44c0 .788.665 1.439 1.47 1.439zM21.556 7.485H2.444A1.45 1.45 0 0 0 1 8.925c0 .787.653 1.439 1.444 1.439h19.112A1.45 1.45 0 0 0 23 8.924a1.45 1.45 0 0 0-1.444-1.44zM16.32 16.121H2.47c-.805 0-1.47.651-1.47 1.44C1 18.349 1.665 19 2.47 19h13.85c.805 0 1.47-.651 1.47-1.44 0-.788-.665-1.439-1.47-1.439z'/>    </g></svg>
            </div>
            <div class="c-header-top__hamburger d-md-none j-hamalt-mob">
              
	<svg width='17' height='9' viewBox='0 0 17 9'>    <g fill='none' fill-rule='evenodd' stroke='#7E8084' stroke-width='1.309'>        <path d='M0 4.685h16.187M12.319 8.926l3.93-4.242-3.93-4.24'/>    </g></svg>
            </div>
            <div class="c-header-top__hamburger d-none d-md-none j-hamalt-mob">
              
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
            </div>
            <p class="c-header-top__text">Discover Australian Associated Press</p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="container">
    <div class="row">
      <div class="col-12">
        <div class="c-discover d-none j-discover">
          <div class="row u-margin-bottom-40">
            <div class="col-12 col-lg-2 order-2 order-md-1">
              <div class="c-discover__logo">
                <a  class="c-discover__logo__link" 
                    href="https://www.aap.com.au" 
                    rel="Home" 
                    tabindex="-1" 
                    title="Home">
                    <img class="c-discover__logo__img" src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-0-9/dist/assets/icons/logo.svg">
                </a>
              </div>
            </div>

            <div class="col-12 col-md-8  order-21 order-md-2">
              <p class="c-discover__head">Discover Australian Associated Press: its products and services</p>
            </div>

            <div class="col-12 col-md-4 col-lg-2 order-3">
              <a href="https://www.aap.com.au/contact">
                <div class="o-button c-discover__button">CONTACT US</div>
              </a>
            </div>

          </div>
          


          <div class="row">
                          
                <div class="col-12 col-md-4 col-lg-3 u-desktop-margin-bottom-50 u-tablet-margin-bottom-30">
                  <a href="/wire">
                    <div class="c-discover__post">
                      <h4 class="c-discover__posthead">AAP Newswire</h4>
                      <p class="c-discover__posttext j-truncobj">Australia’s national news agency, delivering a continuous stream of breaking news, information and images direct to clients. Ready-to-use on all platforms and channels, our news service sets the standard for accuracy, reliability and impartiality. </p>
                    </div>
                  </a>
                </div>
                

              
                <div class="col-12 col-md-4 col-lg-3 u-desktop-margin-bottom-50 u-tablet-margin-bottom-30">
                  <a href="https://pagemasters.com.au">
                    <div class="c-discover__post">
                      <h4 class="c-discover__posthead">Pagemasters</h4>
                      <p class="c-discover__posttext j-truncobj">Pagemasters is a global provider of sub-editing, listings and imaging services. Our highly-skilled editors provide complete media production services to metropolitan and regional newspapers, websites, magazines, sporting bodies and education sectors. </p>
                    </div>
                  </a>
                </div>
                

              
                <div class="col-12 col-md-4 col-lg-3 u-desktop-margin-bottom-50 u-tablet-margin-bottom-30">
                  <a href="https://www.medianet.com.au/">
                    <div class="c-discover__post">
                      <h4 class="c-discover__posthead">Medianet</h4>
                      <p class="c-discover__posttext j-truncobj">The leading provider of media intelligence and communication solutions, AAP Medianet's Distribution and Database services connect organisations with Australian media professionals to achieve their PR and communication goals.</p>
                    </div>
                  </a>
                </div>
                

              
                <div class="col-12 col-md-4 col-lg-3 u-desktop-margin-bottom-50 u-tablet-margin-bottom-30">
                  <a href="/megaform">
                    <div class="c-discover__post">
                      <h4 class="c-discover__posthead">Megaform</h4>
                      <p class="c-discover__posttext j-truncobj">Megaform supplies racing data and content for gallops, greyhounds and harness to hundreds of form guides and websites around Australia. Fields, form, comment, results and much more. Our racing data is trusted, accurate and reliable. </p>
                    </div>
                  </a>
                </div>
                

              
                <div class="col-12 col-md-4 col-lg-3 u-tablet-margin-bottom-30">
                  <a href="https://photos.aap.com.au">
                    <div class="c-discover__post">
                      <h4 class="c-discover__posthead">AAP Photos</h4>
                      <p class="c-discover__posttext j-truncobj">Breaking news, feature and stock photography, delivered at speed and on-demand. Quality-controlled and curated by our network of professional photographers and editors, coverage focuses on national and world events, sport, entertainment and lifestyle.</p>
                    </div>
                  </a>
                </div>
                

              
                <div class="col-12 col-md-4 col-lg-3 u-tablet-margin-bottom-30">
                  <a href="https://mediaverse.com.au">
                    <div class="c-discover__post">
                      <h4 class="c-discover__posthead">Mediaverse</h4>
                      <p class="c-discover__posttext j-truncobj">Australia’s leading media analysis agency providing bespoke media intelligence and reputation tracking for Australia’s largest organisations. Our team of media experts deliver data-driven insights to help clients make strategic decisions, manage reputation and leverage trends.</p>
                    </div>
                  </a>
                </div>
                

              
                <div class="col-12 col-md-4 col-lg-3">
                  <a href="http://aapdirectories.com.au/">
                    <div class="c-discover__post">
                      <h4 class="c-discover__posthead">AAP Directories</h4>
                      <p class="c-discover__posttext j-truncobj">Australia's leading publisher of biographical data, records and media guides. Research, target and connect with key Australian contacts and companies in media, government institutions, organisations and associations.</p>
                    </div>
                  </a>
                </div>
                

              
                <div class="col-12 col-md-4 col-lg-3">
                  <a href="https://aapstudio.com.au">
                    <div class="c-discover__post">
                      <h4 class="c-discover__posthead c-discover__posthead--noborder">AAP Studio</h4>
                      <p class="c-discover__posttext j-truncobj">AAP Studio is a team of big thinkers, strategists, designers and problem solvers. Drawing on AAP's broad range of editorial and creative resources, Studio delivers engaging content and thoughtful design solutions for brands and publishers.</p>
                    </div>
                  </a>
                </div>
                

                
                      </div>
        </div>
        <div class="c-discover__overlay d-none j-discover j-discoverbutton"></div>
      </div>
    </div>
  </div>
  <div class="container site-header__container">
    <div class="navigation-logo">
        <a  class="navigation-logo__link" 
            href="https://www.aap.com.au" 
            rel="Home" 
            tabindex="-1" 
            title="Home">
            <img class="navigation-logo__img " src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-0-9/dist/assets/icons/logo.svg">
                    </a>
    </div>
    <nav class="site-nav" id="menu-mobile">
        <a class="c-search-icon__mobile d-lg-none j-searchbutton">
          <div class="c-search-icon j-search">
            <div class="c-search-icon__search j-searchicon">
              
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
            </div>
            <div class="c-search-icon__cross j-searchicon-cross d-none">
              
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
            </div>
          </div>
        </a>
        <a class="site-nav__menu-hamburger j-mobham">
          <span class="site-nav__menu-hamburger--closed"> 
	<svg width='32' height='24' viewBox='0 0 32 24'>    <g fill='#D8D8D8' fill-rule='nonzero'>        <path d='M2.776 3.45h26.17c1.52 0 2.776-.78 2.776-1.725C31.722.78 30.466 0 28.946 0H2.776C1.256 0 0 .78 0 1.725 0 2.67 1.256 3.45 2.776 3.45zM29.64 9.66H2.082C.942 9.66 0 10.44 0 11.385c0 .945.942 1.725 2.082 1.725H29.64c1.14 0 2.082-.78 2.082-1.725 0-.945-.942-1.725-2.082-1.725zM28.946 19.32H2.776C1.256 19.32 0 20.1 0 21.045c0 .945 1.256 1.725 2.776 1.725h26.17c1.52 0 2.776-.78 2.776-1.725 0-.945-1.256-1.725-2.776-1.725z'/>    </g></svg>
</span>
          <span class="site-nav__menu-hamburger--open site-nav__menu-hamburger__cross">
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
</span>
        </a>

        <div class="site-menu">
            
            <ul class="site-menu__container" id="menu-primary-menu">

                        
                                                            <li class="site-menu__item site-menu__factcheck j-menu-item">
                                                    <span class="site-sub-menu__expand visible-xs-block visible-sm-block">
                              
	<svg width='10' height='17' viewBox='0 0 10 17'>    <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'>        <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132'/>    </g></svg>
                            </span>
                                                <a href="https://www.aap.com.au/category/factcheck/" class="site-menu__link site-menu__link--active site-menu__link--factcheck" >FactCheck</a> 
                                                  <ul class="site-sub-menu">
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/news-media-claims/" class="site-sub-menu__link j-menu-position">News Media Claims</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/social-media-claims/" class="site-sub-menu__link j-menu-position">Social Media Claims</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/factcheck-team/" class="site-sub-menu__link j-menu-position">AAP FactCheck Team</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/about-factcheck/" class="site-sub-menu__link j-menu-position">About AAP FactCheck</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/aap-factcheck/" class="site-sub-menu__link j-menu-position">Organisational Structure</a>
                              </li>
                                                      </ul>
                                              </li> 

                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/category/news/" ></a>
                                                <a href="https://www.aap.com.au/category/news/" class="site-menu__link site-menu__link--active" >News</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/category/sport/" ></a>
                                                <a href="https://www.aap.com.au/category/sport/" class="site-menu__link site-menu__link--active" >Sport</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/category/world/" ></a>
                                                <a href="https://www.aap.com.au/category/world/" class="site-menu__link site-menu__link--active" >World</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/category/finance/" ></a>
                                                <a href="https://www.aap.com.au/category/finance/" class="site-menu__link site-menu__link--active" >Finance</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://photos.aap.com.au/" target="_blank"></a>
                                                <a href="https://photos.aap.com.au/" class="site-menu__link site-menu__link--active" target="_blank">Photos</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://photos.aap.com.au/galleries/Newsroom/Video" target="_blank"></a>
                                                <a href="https://photos.aap.com.au/galleries/Newsroom/Video" class="site-menu__link site-menu__link--active" target="_blank">Video</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <span class="site-sub-menu__expand visible-xs-block visible-sm-block">
                              
	<svg width='10' height='17' viewBox='0 0 10 17'>    <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'>        <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132'/>    </g></svg>
                            </span>
                                                <a href="https://www.aap.com.au/category/feature-reports/" class="site-menu__link site-menu__link--active" >Feature Reports</a> 
                                                  <ul class="site-sub-menu">
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/education-feature-reports/" class="site-sub-menu__link j-menu-position">Education</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/energy-and-resource-feature-reports/" class="site-sub-menu__link j-menu-position">Energy</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/environmental-issue-feature-reports/" class="site-sub-menu__link j-menu-position">Environment</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/financial-services-feature-reports/" class="site-sub-menu__link j-menu-position">Financial Services</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/government-feature-reports/" class="site-sub-menu__link j-menu-position">Government Services</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/health-feature-reports/" class="site-sub-menu__link j-menu-position">Health</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/infrastructure-feature-reports/" class="site-sub-menu__link j-menu-position">Infrastructure</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/mining-feature-reports/" class="site-sub-menu__link j-menu-position">Mining and Resources</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/science-and-technology-feature-reports/" class="site-sub-menu__link j-menu-position">Technology</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/tourism-and-leisure-feature-reports/" class="site-sub-menu__link j-menu-position">Tourism and Leisure</a>
                              </li>
                                                      </ul>
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <span class="site-sub-menu__expand visible-xs-block visible-sm-block">
                              
	<svg width='10' height='17' viewBox='0 0 10 17'>    <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'>        <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132'/>    </g></svg>
                            </span>
                                                <a href="https://www.aap.com.au/about-us/" class="site-menu__link site-menu__link--active" >About</a> 
                                                  <ul class="site-sub-menu">
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-1" class="site-sub-menu__link j-menu-position">What We Do</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-2" class="site-sub-menu__link j-menu-position">Our Standards</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-3" class="site-sub-menu__link j-menu-position">Code of Practice</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-4" class="site-sub-menu__link j-menu-position">Careers at AAP</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-5" class="site-sub-menu__link j-menu-position">Supporting Community</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-6" class="site-sub-menu__link j-menu-position">Products and Services</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-exec" class="site-sub-menu__link j-menu-position">Executive Team</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-wire" class="site-sub-menu__link j-menu-position">Newswire Team</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://backstory.aap.com.au/" class="site-sub-menu__link j-menu-position">Our Journal: Back Story</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/faq/" class="site-sub-menu__link j-menu-position">FAQ</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/legal/" class="site-sub-menu__link j-menu-position">Legal Terms and Privacy Policy</a>
                              </li>
                                                      </ul>
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/contact/" ></a>
                                                <a href="https://www.aap.com.au/contact/" class="site-menu__link site-menu__link--active" >Contact</a> 
                                              </li>
                      
                    
                                      <li class="site-menu__item">
                      <a id="j-loginbutton" class="site-menu__link site-menu__link--active site-menu__link--login " style="cursor:pointer;">Log In</a> 
                    </li>
                  <li class="site-menu__item site-menu__item--nobg d-none d-lg-inline-block j-searchbutton">
                    <div class="c-search-icon">
                      <div class="c-search-icon__search j-searchicon">
                        
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
                      </div>
                      <div class="c-search-icon__cross j-searchicon d-none">
                        
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
                      </div>
                    </div>
                  </li>
                          </ul>
            <div class="c-search-bar j-searchbar d-none">
              <div class="c-search-bar__icon" >
                
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
              </div>
              <form action="https://www.aap.com.au/" method="post">
                <input class="c-search-bar__button o-button o-button--submit  o-button--search o-button--disabled" type="submit" value="Search">
                <input class="c-search-bar__input j-searchfield"  class="c-contact__field" name="s" type="text" value="" required placeholder="search">
              </form>
            </div>
            
        </div>
        <div class="c-search-bar j-searchbar d-none d-lg-none">
          <div class="c-search-bar__icon" >
            
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
          </div>
          <form action="https://www.aap.com.au/" method="post">
            <input class="c-search-bar__button o-button o-button--submit  o-button--search o-button--disabled" type="submit" value="Search">
            <input class="c-search-bar__input j-searchfield"  class="c-contact__field" name="s" type="text" value="" required placeholder="search">
          </form>
        </div>
    </nav>
  </div>
  <div class="d-none d-lg-none site-menu__overlay"></div>
</header>            

      <main class="o-wrapper u-margin-top-20 u-tablet-margin-top-100 u-mobile-margin-top-110">
        
    
    <meta property="og:url" content="https://www.aap.com.au/virgin-australia-to-boost-domestic-flights/" />
    <meta property="og:title" content="Virgin Australia to boost domestic flights"/>
    <meta property="og:description" content="Beleaguered airline Virgin Australia plans to boost domestic capacity to 15 per cent from the current five per cent as state border restrictions ease." />
    <meta property="og:image" content="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11134502/2b5e0338-96c7-474e-a30d-dd25ae78c5f9.jpg?v=1591847103"/>
    <meta property="og:image:width" content="500">
    <meta property="og:image:height" content="500">
    <meta property="og:type" content="website" />
    <meta name="twitter:site" content="@AAPNewswire" />
    <meta name="twitter:url" content="https://www.aap.com.au" />
    <meta name="twitter:title" content="Australian Associated Press"/>
    <meta name="twitter:description" content="Trusted, accurate and impartial" />
    <meta name="twitter:card" content="summary">
    
  
    <section class="container u-margin-top-30 u-desktop-no-margin-top">
            <article class="c-article">
            <div class="row">
                <div class="col-12 col-lg-8">
                                      <div class="row">
                      <div class="col-12">
                        <figure class="c-article__figure" >
                          <img src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11134502/2b5e0338-96c7-474e-a30d-dd25ae78c5f9.jpg?v=1591847103" class="c-article__img" height="494" >
                        </figure>
                        <figcaption class="c-article__figcaption">Virgin Australia is increasing capapcity, in line with rival Qantas' plans. Image by Dan Peled/AAP PHOTOS</figcaption>
                      </div>
                    </div>
                                    <div class="row">
                    <div class="col-12">
                      <p class="c-article__subject">air transport</p>
                      <h1 class="c-article__title">Virgin Australia to boost domestic flights</h1>
                    </div>
                  </div>
                  <div class="row">
                    <div class="col-6">
                      <p class="c-article__byline">By AAP</p>
                    </div>
                    <div class="col-6">
                      <p class="c-article__date">June 11, 2020</p>
                      <date class="d-none"> 2020-06-11 13:41:48</date>
                      
                    </div>
                  </div>
                  
                  <div class="row">
                    <div class="col-12">
                      <div class="c-article__social">
                        
                        
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.aap.com.au/virgin-australia-to-boost-domestic-flights/&title=Virgin%20Australia%20to%20boost%20domestic%20flights" class="c-article__social__icon c-article__social__icon-facebook" target="_blank">
                          
	<svg width='17' height='17' viewBox='0 0 17 17'>    <path fill='#000' fill-rule='nonzero' d='M16.061 0H.944A.944.944 0 0 0 0 .944v15.123A.944.944 0 0 0 .944 17H9.09v-6.575H6.873V7.853h2.208V5.964c0-2.196 1.34-3.392 3.305-3.392.662-.002 1.323.032 1.98.1v2.286H13.01c-1.063 0-1.273.507-1.273 1.25v1.645h2.548l-.33 2.572h-2.218V17h4.324a.944.944 0 0 0 .939-.939V.944c0-.519-.42-.94-.939-.944z'/></svg>
                        </a>
                        
                        <a href="https://twitter.com/share?text=Virgin%20Australia%20to%20boost%20domestic%20flights&url=https://www.aap.com.au/virgin-australia-to-boost-domestic-flights/" class="c-article__social__icon c-article__social__icon-twitter" target="_blank">
                          
	<svg width='16' height='13' viewBox='0 0 16 13'>    <path fill='#000' fill-rule='evenodd' d='M16 1.53a6.862 6.862 0 0 1-1.893.509A3.212 3.212 0 0 0 15.545.236a6.35 6.35 0 0 1-2.075.802C12.814.346 12.014 0 11.067 0c-.91 0-1.687.321-2.33.965a3.176 3.176 0 0 0-.964 2.33c0 .243.023.491.072.747a9.12 9.12 0 0 1-3.768-1.02A9.478 9.478 0 0 1 1.092.6a3.152 3.152 0 0 0-.455 1.638c0 .583.133 1.11.4 1.584s.626.863 1.074 1.166a3.328 3.328 0 0 1-1.474-.42v.037c-.013.8.237 1.5.746 2.094.51.595 1.14.971 1.893 1.129-.28.073-.564.11-.855.11-.195 0-.401-.019-.62-.056a3.311 3.311 0 0 0 1.166 1.621 3.164 3.164 0 0 0 1.911.655c-1.19.935-2.548 1.403-4.077 1.403-.292 0-.559-.013-.801-.037a9.13 9.13 0 0 0 5.042 1.474 9.094 9.094 0 0 0 3.276-.545c1.02-.377 1.893-.868 2.621-1.475a9.277 9.277 0 0 0 1.875-2.13 9.71 9.71 0 0 0 1.165-2.531 9.383 9.383 0 0 0 .383-2.64c0-.183-.006-.322-.018-.42a6.6 6.6 0 0 0 1.638-1.693L16 1.53z'/></svg>
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20AAP%20article&body=https://www.aap.com.au/virgin-australia-to-boost-domestic-flights/" class="c-article__social__icon c-article__social__icon-email" target="_blank">

                          
	<svg width='17' height='12' viewBox='0 0 17 12'>    <path fill='#000' fill-rule='evenodd' d='M.066 11.28l5.54-5.571L.05.737 0 1.063v9.874c0 .069.022.183.066.343zM6.31 5.04l.738.617L8.51 6.91l1.458-1.252.738-.617L16.279.051A.892.892 0 0 0 15.984 0H1.016a.68.68 0 0 0-.278.051L6.31 5.04zM1.016 12h14.968a.756.756 0 0 0 .278-.051l-5.59-5.606-2.164 1.834-2.164-1.834-5.59 5.606a.714.714 0 0 0 .262.051zm15.935-.72c.033-.126.049-.24.049-.343V1.063c0-.114-.016-.223-.05-.326L11.41 5.71l5.54 5.571z'/></svg>
                        </a>
                      </div>
                    </div>
                  </div>
                  <div class="row">
                    <div class="col-12 offset-lg-1 col-lg-11">
                                            <div class="c-article__content e-content">
                              <p>Virgin Australia says it will double domestic capacity by early July as state border restrictions ease and demand grows, joining rival Qantas in adding a significant number of flights.</p>
<p>Virgin, the country&#8217;s second-biggest carrier, entered voluntary administration in April, owing nearly $7 billion to creditors, but has been flying a limited government-supported network during the coronavirus pandemic that has decimated travel.</p>
<p>The airline said it would add 30,000 seats across 320 one-way flights per week to its schedule, boosting capacity to around 13 per cent of normal from the current 6 per cent.</p>
<p>Qantas last week said it would triple domestic capacity to 15 per cent of normal by the end of June by adding more than 300 return flights per week.&nbsp;</p>
<p>Meanwhile, binding offers for Virgin Australia from finalists Bain Capital and Cyrus Capital Management are due on June 22.</p>
<p>Administrator Deloitte has said it hopes to agree a deal with the winner by the end of the month ahead of a second meeting of creditors in August to vote on approval.</p>

                      </div>
                    </div>
                  </div>
                </div>
                <div class="col-12 d-none d-lg-block offset-lg-1 col-lg-3">
                  <div class="row u-margin-bottom-40">
                                          <div class="col-12">
                        <h3 class="c-latest__head">Latest sport</h3>
                      </div>
                      <div class="col-12">
                      
                                                        
                                  	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/ports-wines-under-afl-virus-investigation/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11125003/90455fe0-668e-4274-801d-356092d76f00-1.jpg 1280w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11125003/90455fe0-668e-4274-801d-356092d76f00-1.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11125003/90455fe0-668e-4274-801d-356092d76f00-1.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11125003/90455fe0-668e-4274-801d-356092d76f00-1.jpg 768w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11125003/90455fe0-668e-4274-801d-356092d76f00-1.jpg?v=1591843804">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">Australian rules football</p>
					  	<h2>Essendon player banned for virus breach</h2>
			<p class="a-excerpt">
				Essendon's Brandon Zerk-Thatcher has become the first AFL player banned for breaking the competition's coronavirus protocols.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                              
                                                        
                                  	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/afl-players-to-kneel-for-blm-movement/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11121003/d9a53a5a-21e0-4da1-9799-743584cc9f88-1.jpg 1280w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11121003/d9a53a5a-21e0-4da1-9799-743584cc9f88-1.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11121003/d9a53a5a-21e0-4da1-9799-743584cc9f88-1.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11121003/d9a53a5a-21e0-4da1-9799-743584cc9f88-1.jpg 768w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11121003/d9a53a5a-21e0-4da1-9799-743584cc9f88-1.jpg?v=1591841404">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">Australian rules football</p>
					  	<h2>AFL players to kneel for BLM movement</h2>
			<p class="a-excerpt">
				AFL players will take a knee for the Black Lives Matter movement ahead of Thursday night's Richmond and Collingwood clash at the MCG.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                              
                                                        
                                  	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/icc-will-make-t20-wc-decision-next-month/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11044002/647f6178-bc51-471b-b114-07a945fb299a.jpg 1280w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11044002/647f6178-bc51-471b-b114-07a945fb299a.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11044002/647f6178-bc51-471b-b114-07a945fb299a.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11044002/647f6178-bc51-471b-b114-07a945fb299a.jpg 768w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11044002/647f6178-bc51-471b-b114-07a945fb299a.jpg?v=1591814403">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">cricket</p>
					  	<h2>ICC will make T20 WC decision next month</h2>
			<p class="a-excerpt">
				The ICC says it will make a decision on whether the T20 World Cup will go ahead in Australia later this year next month.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                              
                                                        
                                  	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/federer-to-sit-out-2020-after-knee-surgery/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/10194003/3cc0b7b1-b311-4e0e-9d0c-36bc494717f4-1.jpg 1280w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/10194003/3cc0b7b1-b311-4e0e-9d0c-36bc494717f4-1.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/10194003/3cc0b7b1-b311-4e0e-9d0c-36bc494717f4-1.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/10194003/3cc0b7b1-b311-4e0e-9d0c-36bc494717f4-1.jpg 768w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/10194003/3cc0b7b1-b311-4e0e-9d0c-36bc494717f4-1.jpg?v=1591782004">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">tennis</p>
					  	<h2>Federer to sit out 2020 after knee surgery</h2>
			<p class="a-excerpt">
				A second knee operation means Roger Federer won't be back playing again in 2020 even if the tour does resume. 
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                              
                                                        
                                  	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/tigers-boosted-by-higgins-afl-comeback/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/10192503/ae97d8bc-8d49-43f8-8ca3-46726b81c8db-1.jpg 1280w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/10192503/ae97d8bc-8d49-43f8-8ca3-46726b81c8db-1.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/10192503/ae97d8bc-8d49-43f8-8ca3-46726b81c8db-1.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/10192503/ae97d8bc-8d49-43f8-8ca3-46726b81c8db-1.jpg 768w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/10192503/ae97d8bc-8d49-43f8-8ca3-46726b81c8db-1.jpg?v=1591781104">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">Australian rules football</p>
					  	<h2>Tigers boosted by Higgins' AFL comeback</h2>
			<p class="a-excerpt">
				Richmond's Jack Higgins will make his AFL return against Collingwood when the season resumes on Thursday night, after undergoing brain surgery last year.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                              
                                                  
                      </div>
                    
                                    
                  
                    <div class="col-12 order-4 u-margin-top-40">
                      
                      <div class="row u-margin-top-40">
                        <div class="col-12">
                          
	

	
			
	<div class='e-advertisment e-advertisment--mrec j-adslot d-none d-lg-block' data-adshape='mrec'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tv' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_1-0-9/dist/assets/images/sport300x250.gif'>
						</figure></a>
					</div>

                          
	

	
			
	<div class='e-advertisment e-advertisment--tablet j-adslot d-none d-md-block d-lg-none' data-adshape='tablet'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tg' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_1-0-9/dist/assets/images/photos728x90.gif'>
						</figure></a>
					</div>

                          
	

	
			
	<div class='e-advertisment e-advertisment--mobile j-adslot d-block d-md-none' data-adshape='mobile'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tg' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_1-0-9/dist/assets/images/photos320x50.gif'>
						</figure></a>
					</div>

                        </div>
                      </div>
                    </div>
                  </div>
              </div>
            </div>
        </article>


    <div class="row c-article__others">
      <div class="col-12">
        <hr class="e-hr-30">
      </div>
      <div class="col-12">
        <div class="row">
                                                              <div class="col-12 col-md-4">
                <a href="https://www.aap.com.au/category/news"><h4 class="c-article__others-head">news</h4></a>
                  	<div class="card-7__desktop card-7__tablet card-7__mobile">
			  <a href="https://www.aap.com.au/visit-gathering-restrictions-in-nsw-eased-2/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11135002/55b9791e-c925-4f8b-ae2e-d00c16466ebf.jpg 1280w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11135002/55b9791e-c925-4f8b-ae2e-d00c16466ebf.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11135002/55b9791e-c925-4f8b-ae2e-d00c16466ebf.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11135002/55b9791e-c925-4f8b-ae2e-d00c16466ebf.jpg 768w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11135002/55b9791e-c925-4f8b-ae2e-d00c16466ebf.jpg?v=1591847404">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">health</p>
					  	<h2>Police ask people not to attend BLM rally</h2>
			<p class="a-excerpt">
				A Black Lives Matter rally planned for Sydney on Friday has been deemed as unauthorised by NSW Police, who are asking protesters to stay at home.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
              </div>
                                                                        
              <div class="col-12 col-md-4">
                <a href="https://www.aap.com.au/category/sport"><h4 class="c-article__others-head">sport</h4></a>
                  	<div class="card-7__desktop card-7__tablet card-7__mobile">
			  <a href="https://www.aap.com.au/ports-wines-under-afl-virus-investigation/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11125003/90455fe0-668e-4274-801d-356092d76f00-1.jpg 1280w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11125003/90455fe0-668e-4274-801d-356092d76f00-1.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11125003/90455fe0-668e-4274-801d-356092d76f00-1.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11125003/90455fe0-668e-4274-801d-356092d76f00-1.jpg 768w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11125003/90455fe0-668e-4274-801d-356092d76f00-1.jpg?v=1591843804">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">Australian rules football</p>
					  	<h2>Essendon player banned for virus breach</h2>
			<p class="a-excerpt">
				Essendon's Brandon Zerk-Thatcher has become the first AFL player banned for breaking the competition's coronavirus protocols.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
              </div>
                                                                        <div class="col-12 col-md-4">
                <a href="https://www.aap.com.au/category/world"><h4 class="c-article__others-head">world</h4></a>
                  	<div class="card-7__desktop card-7__tablet card-7__mobile">
			  <a href="https://www.aap.com.au/many-european-countries-reopen-borders/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11034502/e5214d7d-b1e8-4bca-8f06-4106c6e49ef2.jpg 1280w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11034502/e5214d7d-b1e8-4bca-8f06-4106c6e49ef2.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11034502/e5214d7d-b1e8-4bca-8f06-4106c6e49ef2.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11034502/e5214d7d-b1e8-4bca-8f06-4106c6e49ef2.jpg 768w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/06/11034502/e5214d7d-b1e8-4bca-8f06-4106c6e49ef2.jpg?v=1591811104">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">virus diseases</p>
					  	<h2>Many European countries reopen borders</h2>
			<p class="a-excerpt">
				The OECD has warned of the economic effects that a second wave of coronavirus infections would cause around the world.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
              </div>
                  </div>
      </div>
    </div>

  </section>

  
      </main>

              

<div class="modal fade c-login-modal" id="loginForm" tabindex="-1" role="dialog">
  <div class="modal-dialog c-login-modal__dialog">
    <div class="modal-content c-login-modal__content">
		<div class="modal-header c-login-modal__header">
			<button id="j-modalclose" type="button" class="close c-login-modal__close" data-dismiss="modal" aria-label="Close" style="right:0;"><span aria-hidden="true" class="pop-up-close-svg c-login-modal__icon">
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
</span></button>
		    <h4 class="modal-title c-login-modal__title"></h4>
		</div>

		<div class="modal-body c-login-modal__body">
			<div class="row">
				<div class="col-sm-10 offset-sm-1">
                    <div id="message-holder"></div>
                    <div class="form-group form-horizontal login-product-select u-margin-bottom-40">
                        <label class="sr-only c-login-modal__head">Select an AAP product or service</label>
                        <select class="products form-control c-login-modal__select" name="products" required="required"><option value="">Select a Product</option>
                            <option value="aap-multimedia">AAP Photos</option>
                            <option value="aap-newsroom">AAP Newsroom</option>
                            <option value="aap-digital">AAP Newswire - Digital</option>
                            <option value="aap-monitoring">AAP Newswire - Monitoring</option>
                            <option value="distribute">Press Release Distribution</option>
                            <option value="contacts">Media Contacts Database</option>
                            <option value="journalists">Medianet For Journalists</option>
                        </select>
                    </div>

                    <form id="aap-multimedia" class="form login-form hidden-form" name="login" method="post"  action="#" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="aap-newsroom" class="form login-form hidden-form" name="login" method="post"  action="#" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="Email" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="NewsroomPassword" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>					

                    <form id="aap-digital" class="form login-form hidden-form" name="login" method="post"  action="https://digital.aapnewswire.com.au" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="Customer" class="form-control c-login-form__input" title="Customer" required="required" placeholder="Client Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    
                    <form id="aap-monitoring" class="form login-form hidden-form" name="login" method="post"  action="https://monitoring.aapnewswire.com.au/Login.aspx" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="CompanyName" class="form-control c-login-form__input" title="CompanyName" required="required" placeholder="Client Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <input name="product" type="hidden" value="monitor">
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="distribute" class="form login-form hidden-form" name="login" method="post"  action="https://distribution.medianet.com.au/Account/AuthenticateViaEmail" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="email" name="EmailAddress" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="contacts" class="form login-form hidden-form" name="login" method="post"  action="https://contacts.medianet.com.au/Account/LogOnUsingEmailAddress" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="email" name="EmailAddress" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="journalists" class="form login-form hidden-form" name="login" method="post"  action="https://journalists.medianet.com.au" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="userName" class="form-control c-login-form__input" title="Username" required="required" placeholder="Username" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <p class="c-login-modal__phone u-margin-bottom-30">Forgotten your login details? <br />Call + 61 2 9322 8727.</p>
				</div>
			</div>
		</div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal --><footer class="c-site-footer c-site-footer@sm">
    
    <div class="container">  


        <div class="row">
            <div class="col-12 col-lg-3 c-footer-nav ">
                <div class="c-footer-nav__logo">
                    <a  class="c-footer-nav__link" 
                        href="https://www.aap.com.au" 
                        rel="Home" 
                        tabindex="-1" 
                        title="Home">
                        <img class="c-footer-nav__img" src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-0-9/dist/assets/icons/logo-reversed.svg">
                    </a>
                </div>
            </div>
            <div class="col-12 offset-lg-3 col-lg-6 c-footer-menu ">
                <div class="row">
                    <div class="col-6 col-md-3 offset-md-3 offset-lg-0 col-lg-4 c-footer-menu__col">
                                                    <ul>
                                <li class="c-footer-menu__li"> 
                                    <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>View</strong></a>
                                </li>
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/factcheck/" >AAP FactCheck</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/news/" >News</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/sport/" >Sport</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/world/" >World</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/finance/" >Finance</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://photos.aap.com.au/" target="_blank">Photos</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://photos.aap.com.au/galleries/Newsroom/Video" target="_blank">Video</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/feature-reports/" >Feature Reports</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/about-us/" >About</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/contact/" >Contact</a>
                                        </li>
                                    
                                                            </ul>
                                            </div>
                    <div class="col-6 col-md-3 col-lg-4 c-footer-menu__col">
                                                    <ul>
                                <li class="c-footer-menu__li"> 
                                    <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>Discover</strong></a>
                                </li>
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="/wire" target="_blank">AAP Newswire</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="http://pagemasters.com/" target="_blank">Pagemasters</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.medianet.com.au/" target="_blank">Medianet</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="/megaform" target="_blank">Racing</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="https://photos.aap.com.au/" target="_blank">AAP Photos</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="https://mediaverse.com.au/" target="_blank">Mediaverse</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="http://aapdirectories.com.au/" target="_blank">AAP Directories</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="https://aapstudio.com.au/" target="_blank">AAP Studio</a>
                                    </li>
                                    
                                                            </ul>
                                            </div>
                    <div class="col-12 col-md-3 c-footer-menu__col">
                        
                                                            <ul>  
                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>Connect</strong></a>
                                    </li>
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/about-us/" >About</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/faq/" >FAQ</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="/about-us/#item-4" target="_blank">Careers</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/contact/" >Get in touch</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/releases/" >Releases</a>  
                                        </li>          
                                                                    </ul>
                                                        
                        
                    </div> 
                </div>
            </div>
       </div>

        <div class="row u-margin-top-30" style="padding-bottom:50px;">
            <div class="col-12">
                                        <div class="c-footer-menu__legal__item">
                            <a>All rights reserved</a>
                        </div>
                                                    <div class="c-footer-menu__legal__item">
                                <a href="https://www.aap.com.au/legal/" >Legal Terms and Privacy Policy</a>
                            </div>
                                                    <div class="c-footer-menu__legal__item">
                                <a href="https://www.aap.com.au/website-terms-of-use/" >Terms of Use</a>
                            </div>
                                                            <div class="c-site-footer__copyright">
                    <p>© Australian Associated Press 2020</p>
                </div>
            </div>
        
        </div>
    </div><!-- .container-->

    
</footer>

            <script type='text/javascript' async src='https://www.aap.com.au/wp-includes/js/wp-embed.min.js'></script>

      </body>
</html>
