<!DOCTYPE html>
<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="stylesheet" property="stylesheet" href="https://www.aap.com.au/wp-content/themes/aap-theme/dist/styles/main.css" type="text/css">
<link rel="stylesheet" property="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" type="text/css">
<link rel="stylesheet" property="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css" type="text/css">
<style id="" media="all">@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style>
<style id="" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
</style>
<link rel="apple-touch-icon" href="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/favicon.4abd535b.png" sizes="any" type="image/svg+xml" />
<link rel="shortcut icon" href="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/favicon.4abd535b.png" />
<link rel="icon" href="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/favicon.4abd535b.png" sizes="any" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="og:site_name" content="Australian Associated Press" />
<script>document.querySelector('html').classList.remove('no-js');</script>
<script src="https://code.jquery.com/jquery-3.6.0.slim.min.js" integrity="sha256-u7e5khyithlIdTpu22PHhENmPcRdFiHRjhAuHcs05RI=" crossorigin="anonymous"></script>

<script>
      (function(d) {
        var el, fjs = d.getElementsByTagName('script')[0];
        el = d.createElement('script');
        el.id = "js-pp-banner";
        el.src = "//dashboard.presspatron.com/dev/banner?b=kdZHTKcuqCxTjTUKZtBFN2sY";
        fjs.parentNode.insertBefore(el, fjs);
      }(document));
    </script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NDKQ3N3');</script>

<script>
        (function() {
          var p = 'https://www.aap.com.au/wp-content/themes/aap-theme/dist/scripts/';
          var wm = window.webpackManifest = {
  "scripts/app.js": "scripts/app.js",
  "scripts/app.js.map": "scripts/app.js.map",
  "styles/main.css": "styles/main.css",
  "styles/main.css.map": "styles/main.css.map",
  "assets/fonts/.keep": "assets/fonts/.keep.31d6cfe0",
  "assets/fonts/FordAntenna-Light.woff": "assets/fonts/FordAntenna-Light.05c3c43f.woff",
  "assets/fonts/FordAntenna-Light.woff2": "assets/fonts/FordAntenna-Light.391b614b.woff2",
  "assets/fonts/National-Bold.woff": "assets/fonts/National-Bold.3e32e86d.woff",
  "assets/fonts/National-Bold.woff2": "assets/fonts/National-Bold.58c2ef1f.woff2",
  "assets/icons/aaphotos.svg": "assets/icons/aaphotos.6237a2f3.svg",
  "assets/icons/factcheck.png": "assets/icons/factcheck.5d13b7d8.png",
  "assets/icons/frontfoot.svg": "assets/icons/frontfoot.4a8855e6.svg",
  "assets/icons/frontfoot.png": "assets/icons/frontfoot.d5f0fecf.png",
  "assets/icons/logo-reversed.svg": "assets/icons/logo-reversed.c2320657.svg",
  "assets/icons/logo.svg": "assets/icons/logo.c2320657.svg",
  "assets/icons/play-icon.svg": "assets/icons/play-icon.c2320657.svg",
  "assets/icons/x-mark-black-icon.svg": "assets/icons/x-mark-black-icon.13e89946.svg",
  "assets/icons/x-mark-white-icon.svg": "assets/icons/x-mark-white-icon.6f7c8d71.svg",
  "assets/images/aap-factcheck-ifcn-256.png": "assets/images/aap-factcheck-ifcn-256.30cd597a.png",
  "assets/images/banner.svg": "assets/images/banner.a80b5da8.svg",
  "assets/images/check-the-facts-how-to-banner.jpg": "assets/images/check-the-facts-how-to-banner.376667a6.jpg",
  "assets/images/check-the-facts-lead-banner.jpg": "assets/images/check-the-facts-lead-banner.6f065c31.jpg",
  "assets/images/check-the-facts-narrow-banner.jpg": "assets/images/check-the-facts-narrow-banner.52a81cc0.jpg",
  "assets/images/donatehero.jpg": "assets/images/donatehero.2754b93d.jpg",
  "assets/images/dots.svg": "assets/images/dots.bdd92036.svg",
  "assets/images/dots.png": "assets/images/dots.da537c06.png",
  "assets/images/factcheck.png": "assets/images/factcheck.5d13b7d8.png",
  "assets/images/favicon.png": "assets/images/favicon.4abd535b.png",
  "assets/images/hero.jpg": "assets/images/hero.3ccdfb0d.jpg",
  "assets/images/icon-check.svg": "assets/images/icon-check.2b71a623.svg",
  "assets/images/photos300x250.gif": "assets/images/photos300x250.3ecdeb91.gif",
  "assets/images/photos320x50.gif": "assets/images/photos320x50.763bc6ce.gif",
  "assets/images/photos728x90.gif": "assets/images/photos728x90.b0510a71.gif",
  "assets/images/photos970x250.gif": "assets/images/photos970x250.93af4892.gif",
  "assets/images/photos970x90.gif": "assets/images/photos970x90.eb926d19.gif",
  "assets/images/photos970x90@x2.gif": "assets/images/photos970x90@x2.3d5f4060.gif",
  "assets/images/poynter.png": "assets/images/poynter.526ae75d.png",
  "assets/images/sport300x250.gif": "assets/images/sport300x250.108183d0.gif",
  "assets/images/sport320x50.gif": "assets/images/sport320x50.a1f6b774.gif",
  "assets/images/sport728x90.gif": "assets/images/sport728x90.a69ff5bc.gif",
  "assets/images/sport970x126.gif": "assets/images/sport970x126.f3d38b00.gif",
  "assets/images/sport970x250.gif": "assets/images/sport970x250.2aca51a5.gif",
  "assets/images/sport970x90.gif": "assets/images/sport970x90.eeebb54a.gif",
  "assets/images/wire-logos.png": "assets/images/wire-logos.5f61dee8.png",
  "assets/scripts/scripts.js": "assets/scripts/scripts.dfb07d0d.js",
  "scripts/app.full.js": "scripts/app.full.js",
  "scripts/app.full.js.LICENSE.txt": "scripts/app.full.js.LICENSE.txt",
  "scripts/app.js.LICENSE.txt": "scripts/app.js.LICENSE.txt",
  "styles/main.b99b7545.full.css": "styles/main.b99b7545.full.css",
  "styles/main.full.css": "styles/main.full.css"
};
          Object.keys(wm).forEach(function(n){wm[n]=p+wm[n]});
        })();
      </script>
<script src="https://www.aap.com.au/wp-content/themes/aap-theme/dist/scripts/app.js" defer></script>
<link rel="pingback" href="https://www.aap.com.au/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>EdgeCortix Collaborates with Renesas to Deliver Enhanced Feature-Rich Compiler for the Renesas DRP-AI AI-Accelerator - Australian Associated Press</title>
<link rel="canonical" href="https://www.aap.com.au/uncategorised/cision20220712ae12848/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EdgeCortix Collaborates with Renesas to Deliver Enhanced Feature-Rich Compiler for the Renesas DRP-AI AI-Accelerator - Australian Associated Press" />
<meta property="og:description" content="TOKYO, July 12, 2022 /PRNewswire/ -- EdgeCortix® Inc., an innovative fabless semiconductor design company with a software first approach, focused on delivering class-leading compute efficiency and latency for edge artificial intelligence (AI) inference, announced today a collaboration with Renesas Electronics Corporation (Renesas).                                                 Through this..." />
<meta property="og:url" content="https://www.aap.com.au/uncategorised/cision20220712ae12848/" />
<meta property="og:site_name" content="Australian Associated Press" />
<meta property="article:publisher" content="https://www.facebook.com/aapnewswire/" />
<meta property="article:published_time" content="2022-07-12T13:10:14+00:00" />
<meta property="og:image" content="https://mma.prnewswire.com/media/1797539/ECLogo_reg_Logo.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="watermark feed" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aap.com.au/#website","url":"https://www.aap.com.au/","name":"Australian Associated Press","description":"AAP is Australia&#039;s national news agency, delivering a continuous stream of breaking news, information and photographs direct to subscribers.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.aap.com.au/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.aap.com.au/uncategorised/cision20220712ae12848/#primaryimage","url":"https://mma.prnewswire.com/media/1797539/ECLogo_reg_Logo.jpg","contentUrl":"https://mma.prnewswire.com/media/1797539/ECLogo_reg_Logo.jpg"},{"@type":"WebPage","@id":"https://www.aap.com.au/uncategorised/cision20220712ae12848/#webpage","url":"https://www.aap.com.au/uncategorised/cision20220712ae12848/","name":"EdgeCortix Collaborates with Renesas to Deliver Enhanced Feature-Rich Compiler for the Renesas DRP-AI AI-Accelerator - Australian Associated Press","isPartOf":{"@id":"https://www.aap.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.aap.com.au/uncategorised/cision20220712ae12848/#primaryimage"},"datePublished":"2022-07-12T13:10:14+00:00","dateModified":"2022-07-12T13:10:14+00:00","author":{"@id":"https://www.aap.com.au/#/schema/person/43d271e4d6abda2253e0ca9ad5905c98"},"breadcrumb":{"@id":"https://www.aap.com.au/uncategorised/cision20220712ae12848/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.aap.com.au/uncategorised/cision20220712ae12848/"]}]},{"@type":"BreadcrumbList","@id":"https://www.aap.com.au/uncategorised/cision20220712ae12848/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.aap.com.au/"},{"@type":"ListItem","position":2,"name":"EdgeCortix Collaborates with Renesas to Deliver Enhanced Feature-Rich Compiler for the Renesas DRP-AI AI-Accelerator"}]},{"@type":"Person","@id":"https://www.aap.com.au/#/schema/person/43d271e4d6abda2253e0ca9ad5905c98","name":"watermark feed","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.aap.com.au/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/acca9ec64c6ede02e8f4b52b38d79d00?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/acca9ec64c6ede02e8f4b52b38d79d00?s=96&d=mm&r=g","caption":"watermark feed"},"sameAs":["http://aap.com.au"],"url":"https://www.aap.com.au/author/feed_watermark/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aap.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.aap.com.au/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="https://api.w.org/" href="https://www.aap.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.aap.com.au/wp-json/wp/v2/posts/127505" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aap.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aap.com.au/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.aap.com.au/?p=127505' />
<link rel="alternate" type="application/json+oembed" href="https://www.aap.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aap.com.au%2Faapreleases%2Fcision20220712ae12848%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aap.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aap.com.au%2Faapreleases%2Fcision20220712ae12848%2F&#038;format=xml" />
<link rel="icon" href="https://www-media.aap.com.au/wp-content/uploads/2021/10/25112632/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www-media.aap.com.au/wp-content/uploads/2021/10/25112632/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www-media.aap.com.au/wp-content/uploads/2021/10/25112632/favicon.png" />
<meta name="msapplication-TileImage" content="https://www-media.aap.com.au/wp-content/uploads/2021/10/25112632/favicon.png" />
<meta property="og:url" content="https://www.aap.com.au/aapreleases/cision20220712ae12848/" />
<meta property="og:title" content="EdgeCortix Collaborates with Renesas to Deliver Enhanced Feature-Rich Compiler for the Renesas DRP-AI AI-Accelerator" />
<meta property="og:description" content="TOKYO,  July 12, 2022 /PRNewswire/ --  EdgeCortix® Inc., an innovative fabless semiconductor design company with a software first approach, focused on delivering class-leading compute efficiency and latency for edge artificial intelligence (AI) inference, announced today a collaboration with Renesas Electronics Corporation (Renesas).                                                                                                  Through this..." />
<meta property="og:image" content="" />
<meta property="og:image:width" content="500">
<meta property="og:image:height" content="500">
<meta property="og:type" content="website" />
<meta name="twitter:site" content="@AAPNewswire" />
<meta name="twitter:url" content="https://www.aap.com.au" />
<meta name="twitter:title" content="EdgeCortix Collaborates with Renesas to Deliver Enhanced Feature-Rich Compiler for the Renesas DRP-AI AI-Accelerator" />
<meta name="twitter:description" content="TOKYO,  July 12, 2022 /PRNewswire/ --  EdgeCortix® Inc., an innovative fabless semiconductor design company with a software first approach, focused on delivering class-leading compute efficiency and latency for edge artificial intelligence (AI) inference, announced today a collaboration with Renesas Electronics Corporation (Renesas).                                                                                                  Through this..." />
<meta name="twitter:card" content="summary_large_image">
</head>
<body class="post-template-default single single-post postid-127505 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDKQ3N3"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page-top">
<header id="masthead" class="site-header showOnScroll ">
<div class="container site-header__container">
<div class="row">
<div class="navigation-logo col-lg-2 col-sm9 col-9">
<a class="navigation-logo__link" href="https://www.aap.com.au" rel="Home" tabindex="-1" title="Home">
<img class="navigation-logo__img " src="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/icons/logo.c2320657.svg" alt="">
</a>
</div>
<div class="sologan col-lg-8 col-sm-12 col-12">
<a href="/"><h2>AUSTRALIAN ASSOCIATED PRESS</h2></a>
<ul>
<li>TRUSTED<span class="icon"><img src="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/dots.bdd92036.svg" alt=""></span></li>
<li>ACCURATE<span class="icon"><img src="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/dots.bdd92036.svg" alt=""></span></li>
<li>IMPARTIAL<span class="icon"><img src="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/dots.bdd92036.svg" alt=""></span></li>
</ul>
</div>
<div class="link-pages col-lg-2 col-sm-12 col-12">
<div class="pages">
<a href="/#donate">DONATE</a>
<a href="https://www.aapnews.com.au/">SUBSCRIBE</a> </div>
<div class="social">
<ul>
<li><a href="https://www.facebook.com/aapnewswire">
<svg width="12" height="16" viewBox="0 0 12 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.9546 11.25L11.5127 7.63047H8.02349V5.28164C8.02349 4.29141 8.5109 3.32617 10.0736 3.32617H11.6599V0.244531C11.6599 0.244531 10.2204 0 8.84409 0C5.97063 0 4.0924 1.73359 4.0924 4.87187V7.63047H0.898315V11.25H4.0924V20H8.02349V11.25H10.9546Z" fill="black" />
</svg>
</a></li>
<li><a href="https://twitter.com/AAPNewswire">
<svg width='16' height='16' viewBox='0 0 16 13'> <path fill='#000' fill-rule='evenodd' d='M16 1.53a6.862 6.862 0 0 1-1.893.509A3.212 3.212 0 0 0 15.545.236a6.35 6.35 0 0 1-2.075.802C12.814.346 12.014 0 11.067 0c-.91 0-1.687.321-2.33.965a3.176 3.176 0 0 0-.964 2.33c0 .243.023.491.072.747a9.12 9.12 0 0 1-3.768-1.02A9.478 9.478 0 0 1 1.092.6a3.152 3.152 0 0 0-.455 1.638c0 .583.133 1.11.4 1.584s.626.863 1.074 1.166a3.328 3.328 0 0 1-1.474-.42v.037c-.013.8.237 1.5.746 2.094.51.595 1.14.971 1.893 1.129-.28.073-.564.11-.855.11-.195 0-.401-.019-.62-.056a3.311 3.311 0 0 0 1.166 1.621 3.164 3.164 0 0 0 1.911.655c-1.19.935-2.548 1.403-4.077 1.403-.292 0-.559-.013-.801-.037a9.13 9.13 0 0 0 5.042 1.474 9.094 9.094 0 0 0 3.276-.545c1.02-.377 1.893-.868 2.621-1.475a9.277 9.277 0 0 0 1.875-2.13 9.71 9.71 0 0 0 1.165-2.531 9.383 9.383 0 0 0 .383-2.64c0-.183-.006-.322-.018-.42a6.6 6.6 0 0 0 1.638-1.693L16 1.53z' /></svg>
</a></li>
<li><a href="https://www.youtube.com/c/AustralianAssociatedPress">
<svg width="23" height="16" viewBox="0 0 23 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M21.6003 2.84699C21.3535 1.92316 20.6262 1.19559 19.7028 0.948672C18.0291 0.5 11.3178 0.5 11.3178 0.5C11.3178 0.5 4.60647 0.5 2.93273 0.948672C2.00934 1.19563 1.28209 1.92316 1.03526 2.84699C0.586792 4.52148 0.586792 8.01516 0.586792 8.01516C0.586792 8.01516 0.586792 11.5088 1.03526 13.1833C1.28209 14.1071 2.00934 14.8044 2.93273 15.0513C4.60647 15.5 11.3178 15.5 11.3178 15.5C11.3178 15.5 18.0291 15.5 19.7028 15.0513C20.6262 14.8044 21.3535 14.1071 21.6003 13.1833C22.0488 11.5088 22.0488 8.01516 22.0488 8.01516C22.0488 8.01516 22.0488 4.52148 21.6003 2.84699ZM9.12279 11.1872V4.84316L14.7322 8.01524L9.12279 11.1872Z" fill="black" />
</svg>
</a></li>
<li><a href="https://www.instagram.com/australianassociatedpress/">
<svg width="16" height="16" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.7636 4.50781C6.27648 4.50781 4.27035 6.51172 4.27035 8.99609C4.27035 11.4805 6.27648 13.4844 8.7636 13.4844C11.2507 13.4844 13.2569 11.4805 13.2569 8.99609C13.2569 6.51172 11.2507 4.50781 8.7636 4.50781ZM8.7636 11.9141C7.15636 11.9141 5.8424 10.6055 5.8424 8.99609C5.8424 7.38672 7.15245 6.07813 8.7636 6.07813C10.3748 6.07813 11.6848 7.38672 11.6848 8.99609C11.6848 10.6055 10.3709 11.9141 8.7636 11.9141ZM14.4887 4.32422C14.4887 4.90625 14.0194 5.37109 13.4407 5.37109C12.858 5.37109 12.3926 4.90234 12.3926 4.32422C12.3926 3.74609 12.8619 3.27734 13.4407 3.27734C14.0194 3.27734 14.4887 3.74609 14.4887 4.32422ZM17.4646 5.38672C17.3982 3.98438 17.0775 2.74219 16.049 1.71875C15.0244 0.695312 13.7809 0.375 12.377 0.304688C10.9301 0.222656 6.59323 0.222656 5.14632 0.304688C3.74634 0.371094 2.50277 0.691406 1.47429 1.71484C0.445809 2.73828 0.129052 3.98047 0.0586619 5.38281C-0.0234602 6.82813 -0.0234602 11.1602 0.0586619 12.6055C0.125142 14.0078 0.445809 15.25 1.47429 16.2734C2.50277 17.2969 3.74242 17.6172 5.14632 17.6875C6.59323 17.7695 10.9301 17.7695 12.377 17.6875C13.7809 17.6211 15.0244 17.3008 16.049 16.2734C17.0736 15.25 17.3942 14.0078 17.4646 12.6055C17.5468 11.1602 17.5468 6.83203 17.4646 5.38672ZM15.5954 14.1563C15.2904 14.9219 14.6999 15.5117 13.9295 15.8203C12.7759 16.2773 10.0385 16.1719 8.7636 16.1719C7.48876 16.1719 4.74744 16.2734 3.59773 15.8203C2.83126 15.5156 2.24076 14.9258 1.93183 14.1563C1.47429 13.0039 1.57988 10.2695 1.57988 8.99609C1.57988 7.72266 1.4782 4.98438 1.93183 3.83594C2.23685 3.07031 2.82735 2.48047 3.59773 2.17188C4.75135 1.71484 7.48876 1.82031 8.7636 1.82031C10.0385 1.82031 12.7798 1.71875 13.9295 2.17188C14.6959 2.47656 15.2864 3.06641 15.5954 3.83594C16.0529 4.98828 15.9473 7.72266 15.9473 8.99609C15.9473 10.2695 16.0529 13.0078 15.5954 14.1563Z" fill="black" />
</svg>
</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="container">
<nav class="site-nav" id="menu-mobile">
<a class="c-search-icon__mobile d-lg-none j-searchbutton">
<div class="c-search-icon j-search">
<div class="c-search-icon__search j-searchicon">
<svg width='22' height='23' viewBox='0 0 22 23'> <defs> <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z' /> </defs> <use fill='#000' fill-rule='nonzero' xlink:href='#a' /></svg>
</div>
<div class="c-search-icon__cross j-searchicon-cross d-none">
<svg width='12' height='12' viewBox='0 0 12 12'> <g fill='none' fill-rule='evenodd'> <path fill='#D8D8D8' d='M2 2h8v8H2z' /> <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z' /> <path d='M-1-2h13v16H-1z' /> </g></svg>
</div>
</div>
</a>
<a class="site-nav__menu-hamburger j-mobham">
<span class="site-nav__menu-hamburger--closed">
<svg viewBox="0 0 100 80" width="25" height="25">
<rect width="100" height="10"></rect>
<rect y="30" width="100" height="10"></rect>
<rect y="60" width="100" height="10"></rect>
</svg>
</span>
<span class="site-nav__menu-hamburger--open site-nav__menu-hamburger__cross">
<svg width='12' height='12' viewBox='0 0 12 12'> <g fill='none' fill-rule='evenodd'> <path fill='#D8D8D8' d='M2 2h8v8H2z' /> <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z' /> <path d='M-1-2h13v16H-1z' /> </g></svg>
</span>
</a>
<div class="site-menu">
<ul class="site-menu__container" id="menu-primary-menu">
<li class="site-menu__item site-menu__factcheck j-menu-item">
<a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/aap-needs-you/"></a>
<a href="https://www.aap.com.au/aap-needs-you/" class="site-menu__link site-menu__link--active site-menu__link--factcheck">AAP Needs You</a>
</li>
<li class="site-menu__item j-menu-item">
<a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/news/"></a>
<a href="https://www.aap.com.au/news/" class="site-menu__link site-menu__link--active">News</a>
</li>
<li class="site-menu__item j-menu-item">
<a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/factcheck/"></a>
<a href="https://www.aap.com.au/factcheck/" class="site-menu__link site-menu__link--active">FactCheck</a>
</li>
<li class="site-menu__item j-menu-item">
<span class="site-sub-menu__expand visible-xs-block visible-sm-block">
<svg width='10' height='17' viewBox='0 0 10 17'> <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'> <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132' /> </g></svg>
</span>
<a href="https://newsroom.aap.com.au" class="site-menu__link site-menu__link--active" target="_blank">Newsroom</a>
<ul class="site-sub-menu">
<li class="site-sub-menu__item">
<a href="https://newsroom.aap.com.au" target="_blank" class="site-sub-menu__link j-menu-position">Open Newsroom</a>
</li>
<li class="site-sub-menu__item">
<a href="https://digital.aapnewswire.com.au/Account/LogOn" target="_blank" class="site-sub-menu__link j-menu-position">Open Newswire - Digital</a>
</li>
</ul>
</li>
<li class="site-menu__item j-menu-item">
<a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://photos.aap.com.au/" target="_blank"></a>
<a href="https://photos.aap.com.au/" class="site-menu__link site-menu__link--active" target="_blank">Photos</a>
</li>
<li class="site-menu__item j-menu-item">
<a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/aapreleases/"></a>
<a href="https://www.aap.com.au/aapreleases/" class="site-menu__link site-menu__link--active">Press Releases</a>
</li>
<li class="site-menu__item j-menu-item">
<span class="site-sub-menu__expand visible-xs-block visible-sm-block">
<svg width='10' height='17' viewBox='0 0 10 17'> <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'> <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132' /> </g></svg>
</span>
<a href="https://www.aap.com.au/about-us/" class="site-menu__link site-menu__link--active">About</a>
<ul class="site-sub-menu">
<li class="site-sub-menu__item">
<a href="https://www.aap.com.au/aap-team/" class="site-sub-menu__link j-menu-position">AAP Team</a>
</li>
<li class="site-sub-menu__item">
<a href="https://www.aap.com.au/donors/" class="site-sub-menu__link j-menu-position">AAP Donors</a>
</li>
<li class="site-sub-menu__item">
<a href="https://www.aap.com.au/aap-board/" class="site-sub-menu__link j-menu-position">AAP Board Members</a>
</li>
<li class="site-sub-menu__item">
<a href="https://www.aap.com.au/faq/" class="site-sub-menu__link j-menu-position">FAQ</a>
</li>
<li class="site-sub-menu__item">
<a href="/about-us/#item-1" class="site-sub-menu__link j-menu-position">Charter of Editorial Independence</a>
</li>
<li class="site-sub-menu__item">
<a href="/about-us/#item-3" class="site-sub-menu__link j-menu-position">Our Standards</a>
</li>
<li class="site-sub-menu__item">
<a href="/about-us/#item-2" class="site-sub-menu__link j-menu-position">Code of Practice</a>
</li>
<li class="site-sub-menu__item">
<a href="https://www.aap.com.au/legal/" class="site-sub-menu__link j-menu-position">Legal Terms and Privacy Policy</a>
</li>
</ul>
</li>
<li class="site-menu__item j-menu-item">
<a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/contact/"></a>
 <a href="https://www.aap.com.au/contact/" class="site-menu__link site-menu__link--active">Contact</a>
</li>

<li class="site-menu__item site-menu__item--nobg d-none d-lg-inline-block j-searchbutton">
<div class="c-search-icon">
<div class="c-search-icon__search j-searchicon">
<svg width='22' height='23' viewBox='0 0 22 23'> <defs> <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z' /> </defs> <use fill='#000' fill-rule='nonzero' xlink:href='#a' /></svg>
</div>
</div>
</li>
</ul>
<div class="c-search-bar j-searchbar d-none">
<div class="c-search-bar__icon">
<svg width='22' height='23' viewBox='0 0 22 23'> <defs> <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z' /> </defs> <use fill='#000' fill-rule='nonzero' xlink:href='#a' /></svg>
</div>
<form action="https://www.aap.com.au/" method="get">
<input class="c-search-bar__input j-searchfield" class="c-contact__field" name="s" type="text" value="" required placeholder="search">
<div style="float:right;">
<input class="c-search-bar__button o-button o-button--submit  o-button--search o-button--disabled" style="float:left;" type="submit" value="Search">

<ul class="site-menu__container">
<li class="site-menu__item site-menu__item--nobg d-none d-lg-inline-block j-searchbutton">
<div class="c-search-bar__icon c-search-icon" style="bottom:-2px;">
<div class="c-search-icon__cross j-searchicon-cross d-none">
<svg width='12' height='12' viewBox='0 0 12 12'> <g fill='none' fill-rule='evenodd'> <path fill='#D8D8D8' d='M2 2h8v8H2z' /> <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z' /> <path d='M-1-2h13v16H-1z' /> </g></svg>
</div>
</div>
</li>
</ul>
</div>

</form>
</div>
</div>
<div class="c-search-bar j-searchbar d-none d-lg-none">
<div class="c-search-bar__icon">
<svg width='22' height='23' viewBox='0 0 22 23'> <defs> <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z' /> </defs> <use fill='#000' fill-rule='nonzero' xlink:href='#a' /></svg>
</div>
<form action="https://www.aap.com.au/" method="get">
<input class="c-search-bar__button o-button o-button--submit  o-button--search o-button--disabled" type="submit" value="Search">
<input class="c-search-bar__input j-searchfield" class="c-contact__field" name="s" type="text" value="" required placeholder="search">
</form>
</div>
</nav>
</div>
<div class="d-none d-lg-none site-menu__overlay"></div>
</header>
<main class="o-wrapper u-margin-top-20 u-tablet-margin-top-100 u-mobile-margin-top-110">
<section>
<div class="container">
<div class="row section-detail top-news">
<div class="col-12 col-lg-8 col-xl-9">
<ul class="c-article__subject">
<li class="licensing agreement">licensing agreement</li>
</ul>
<h1>EdgeCortix Collaborates with Renesas to Deliver Enhanced Feature-Rich Compiler for the Renesas DRP-AI AI-Accelerator</h1>
<div class="row">
<div class="col-12 col-lg-9 info">
<span>
<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.6569 10.3431C12.7855 9.47181 11.7484 8.82678 10.6168 8.43631C11.8288 7.60159 12.625 6.20463 12.625 4.625C12.625 2.07478 10.5502 0 8 0C5.44978 0 3.375 2.07478 3.375 4.625C3.375 6.20463 4.17122 7.60159 5.38319 8.43631C4.25163 8.82678 3.2145 9.47181 2.34316 10.3431C0.832156 11.8542 0 13.8631 0 16H1.25C1.25 12.278 4.27803 9.25 8 9.25C11.722 9.25 14.75 12.278 14.75 16H16C16 13.8631 15.1678 11.8542 13.6569 10.3431ZM8 8C6.13903 8 4.625 6.486 4.625 4.625C4.625 2.764 6.13903 1.25 8 1.25C9.86097 1.25 11.375 2.764 11.375 4.625C11.375 6.486 9.86097 8 8 8Z" fill="#00AEEF" />
</svg>
PRNewswire</span>
<span>
<svg width="16" height="17" viewBox="0 0 16 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M13.8785 1.34054H12.9257V0.595794C12.9257 0.268107 12.6605 0 12.3364 0C12.0123 0 11.7471 0.268107 11.7471 0.595794V1.34054H4.25292V0.595794C4.25292 0.268107 3.98772 0 3.6636 0C3.33947 0 3.07428 0.268107 3.07428 0.595794V1.34054H2.12155C0.952732 1.34054 0 2.29381 0 3.4854V14.8551C0 16.0368 0.952732 17 2.12155 17H13.8785C15.0473 17 16 16.0368 16 14.8551V3.4854C16 2.29381 15.0473 1.34054 13.8785 1.34054ZM2.12155 2.53213H3.07428V3.27687C3.07428 3.60456 3.33947 3.87266 3.6636 3.87266C3.98772 3.87266 4.25292 3.60456 4.25292 3.27687V2.53213H11.7569V3.27687C11.7569 3.60456 12.0221 3.87266 12.3462 3.87266C12.6704 3.87266 12.9355 3.60456 12.9355 3.27687V2.53213H13.8883C14.4088 2.53213 14.8312 2.95911 14.8312 3.4854V5.29264H1.17864V3.4854C1.17864 2.95911 1.60098 2.53213 2.12155 2.53213ZM13.8785 15.8084H2.12155C1.60098 15.8084 1.17864 15.3814 1.17864 14.8551V6.48423H14.8214V14.8551C14.8214 15.3814 14.399 15.8084 13.8785 15.8084Z" fill="#00AEEF" />
</svg>
July 12, 2022</span>
</div>
<div class="col-12 col-lg-3 social">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.aap.com.au/aapreleases/cision20220712ae12848/&title=EdgeCortix%20Collaborates%20with%20Renesas%20to%20Deliver%20Enhanced%20Feature-Rich%20Compiler%20for%20the%20Renesas%20DRP-AI%20AI-Accelerator" class="c-article__social__icon c-article__social__icon-facebook" target="_blank">
<svg width="12" height="16" viewBox="0 0 12 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.9546 11.25L11.5127 7.63047H8.02349V5.28164C8.02349 4.29141 8.5109 3.32617 10.0736 3.32617H11.6599V0.244531C11.6599 0.244531 10.2204 0 8.84409 0C5.97063 0 4.0924 1.73359 4.0924 4.87187V7.63047H0.898315V11.25H4.0924V20H8.02349V11.25H10.9546Z" fill="black" />
</svg>
</a>
<a href="https://twitter.com/share?text=EdgeCortix%20Collaborates%20with%20Renesas%20to%20Deliver%20Enhanced%20Feature-Rich%20Compiler%20for%20the%20Renesas%20DRP-AI%20AI-Accelerator&url=https://www.aap.com.au/aapreleases/cision20220712ae12848/" class="c-article__social__icon c-article__social__icon-twitter" target="_blank">
<svg width='16' height='16' viewBox='0 0 16 13'> <path fill='#000' fill-rule='evenodd' d='M16 1.53a6.862 6.862 0 0 1-1.893.509A3.212 3.212 0 0 0 15.545.236a6.35 6.35 0 0 1-2.075.802C12.814.346 12.014 0 11.067 0c-.91 0-1.687.321-2.33.965a3.176 3.176 0 0 0-.964 2.33c0 .243.023.491.072.747a9.12 9.12 0 0 1-3.768-1.02A9.478 9.478 0 0 1 1.092.6a3.152 3.152 0 0 0-.455 1.638c0 .583.133 1.11.4 1.584s.626.863 1.074 1.166a3.328 3.328 0 0 1-1.474-.42v.037c-.013.8.237 1.5.746 2.094.51.595 1.14.971 1.893 1.129-.28.073-.564.11-.855.11-.195 0-.401-.019-.62-.056a3.311 3.311 0 0 0 1.166 1.621 3.164 3.164 0 0 0 1.911.655c-1.19.935-2.548 1.403-4.077 1.403-.292 0-.559-.013-.801-.037a9.13 9.13 0 0 0 5.042 1.474 9.094 9.094 0 0 0 3.276-.545c1.02-.377 1.893-.868 2.621-1.475a9.277 9.277 0 0 0 1.875-2.13 9.71 9.71 0 0 0 1.165-2.531 9.383 9.383 0 0 0 .383-2.64c0-.183-.006-.322-.018-.42a6.6 6.6 0 0 0 1.638-1.693L16 1.53z' /></svg>
</a>
<a href="/cdn-cgi/l/email-protection#033c707661696660773e406b6660682631336c7677263133776b6a702631334242532631336271776a606f6625616c677a3e6b77777370392c2c7474742d6262732d606c6e2d62762c62627371666f66627066702c606a706a6c6d3133313133343231626632313b373b2c" class="c-article__social__icon c-article__social__icon-email" target="_blank">
<svg width='17' height='16' viewBox='0 0 17 12'> <path fill='#000' fill-rule='evenodd' d='M.066 11.28l5.54-5.571L.05.737 0 1.063v9.874c0 .069.022.183.066.343zM6.31 5.04l.738.617L8.51 6.91l1.458-1.252.738-.617L16.279.051A.892.892 0 0 0 15.984 0H1.016a.68.68 0 0 0-.278.051L6.31 5.04zM1.016 12h14.968a.756.756 0 0 0 .278-.051l-5.59-5.606-2.164 1.834-2.164-1.834-5.59 5.606a.714.714 0 0 0 .262.051zm15.935-.72c.033-.126.049-.24.049-.343V1.063c0-.114-.016-.223-.05-.326L11.41 5.71l5.54 5.571z' /></svg>
</a>
</div>
</div>
<div class="c-article__content e-content c-article__content--releases">
<p><span>TOKYO</span>, <span>July 12, 2022</span> /PRNewswire/ &#8212; <a href="https://www.edgecortix.com/" rel="nofollow noopener" target="_blank">EdgeCortix® Inc</a>., an innovative fabless semiconductor design company with a software first approach, focused on delivering class-leading compute efficiency and latency for edge artificial intelligence (AI) inference, announced today a collaboration with Renesas Electronics Corporation (Renesas).</p>
<div>
<p>
<a href="https://mma.prnewswire.com/media/1797539/ECLogo_reg_Logo.html" rel="nofollow noopener" target="_blank"><br />
<img alt="(PRNewsfoto/Edgecortix, Inc.)" src="https://mma.prnewswire.com/media/1797539/ECLogo_reg_Logo.jpg" title="(PRNewsfoto/Edgecortix, Inc.)"><br />
</a>
</p>
</p></div>
<p>Through this collaboration, EdgeCortix has taken its industry leading heterogeneous platform-based compiler framework MERA and developed a new compiler, DRP-AI* TVM for Renesas&#8217; DRP-AI<sup>1</sup> accelerator. The new compiler is available with associated software and tools and works in combination with Renesas&#8217; DRP-AI tools.</p>
<p>&#8220;We are eager to apply the power of our MERA compiler across many heterogeneous environments, including leading FPGA boards, EdgeCortix&#8217;s own custom AI-Inference ASIC and today, integration with Renesas&#8217; DRP-AI,&#8221; said Sakyasingha Dasgupta, Founder and CEO of EdgeCortix.  &#8220;We are very pleased that Renesas has realized the value, utility, and performance that our MERA solution offers in developing the compiler for DRP-AI. By applying EdgeCortix&#8217;s MERA compiler technology to DRP-AI TVM, this combination will create significant business opportunities and value for both Renesas and their end customers in four key functional areas. Namely, Expanded Model Support, ML Framework Expansion, Support for Floating-point 16 and overall Performance Enhancements.&#8221;</p>
<p><b>EdgeCortix Delivered Key Business Outcomes via MERA collaboration with Renesas DRP-AI Tool:</b></p>
<ul>
<li><b>Expanded Model Support:</b> More robust AI model support (20+ models explored) with significantly enhanced flexibility and end-user ease-of-use enhancement.</li>
<li><b>ML Framework expansion:</b> Future proofing the DRP-AI product utility, by adding PyTorch support and making the ONNX support more robust. TensorFlow support to be added in ongoing future work.</li>
<li><b>Support for Floating-point 16 bit </b>to MERA and extended OSS tool Apache TVM. Lower-precision support being added in ongoing future work.</li>
<li><b>Performance Enhancements:</b> Improved performance especially for models with operators shared between host CPU and DRP-AI (a new feature added with this integration work).</li>
</ul>
<p>&#8220;We recognized immediately the value of adding the MERA compiler and associated tool set to the RZ/V MPU series, as we expect many of our customers to implement application software including AI technology,&#8221; said <span>Shigeki Kato</span>, Vice President, Enterprise Infrastructure Business Division at Renesas. &#8220;As we drive innovation to meet our customer&#8217;s needs, we are collaborating with EdgeCortix to rapidly provide our customers with robust, high-performance and flexible AI-inference solutions. The EdgeCortix team has been terrific, and we are excited by the future opportunities and possibilities for this ongoing relationship.&#8221;</p>
<p><b>About EdgeCortix Inc.</b></p>
<p><u><a href="https://www.edgecortix.com/" rel="nofollow noopener" target="_blank">EdgeCortix</a></u> is a fabless semiconductor design company focused on enabling energy-efficient edge intelligence. It was founded in 2019 with the radical idea of taking a software first approach, while designing an artificial intelligence specific runtime reconfigurable processor from the ground up using a technique called &#8220;hardware &amp; software co-exploration&#8221;.  Targeting advanced computer vision applications first, using proprietary hardware and software IP on existing processors like FPGAs and custom designed ASIC, the company is geared towards positively disrupting the rapidly growing AI hardware space across defense, aerospace, smart cities, industry 4.0, autonomous vehicles and robotics.</p>
<p>For more details, contact: <u><a href="/cdn-cgi/l/email-protection#83eaede5ecc3e6e7e4e6e0ecf1f7eafbade0ecee" rel="nofollow noopener" target="_blank"><span class="__cf_email__" data-cfemail="543d3a323b1431303331373b26203d2c7a373b39">[email&#160;protected]</span></a></u></p>
<p>© Copyright 2022 EdgeCortix, Inc. All rights reserved worldwide. EdgeCortix, the EdgeCortix logo and Dynamic Neural Accelerator are trademarks or registered trademarks of EdgeCortix, Inc. (or its group companies) in the US and other countries. EdgeCortix Inc. is a wholly owned subsidiary of EdgeCortix Pte. Ltd.</p>
<p><sup>1 </sup>Dynamically Reconfigurable Processor for AI</p>
<div>
</div>
<p>SOURCE Edgecortix, Inc.</p>
<p><img alt="" src="https://rt.prnewswire.com/rt.gif?NewsItemId=AE12848&amp;Transmission_Id=202207120905PR_NEWS_ASPR_____AE12848&amp;DateId=20220712"></p>
</div>
</div>
<div class="col-12 col-lg-4 col-xl-3">
<div class="side-box not-fixed no-background">
<div class="box-inner">
<div class='e-advertisment e-advertisment--mrec j-adslot d-none d-lg-block' data-adshape='mrec'>
<a href='https://photos.aap.com.au' target='_blank'><figure>
<img src='https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/photos300x250.3ecdeb91.gif'>
</figure></a>
</div>
<div class='e-advertisment e-advertisment--tablet j-adslot d-none d-md-block d-lg-none' data-adshape='tablet'>
<a href='https://photos.aap.com.au' target='_blank'><figure>
<img src='https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/photos728x90.b0510a71.gif'>
</figure></a>
</div>
<div class='e-advertisment e-advertisment--mobile j-adslot d-block d-md-none' data-adshape='mobile'>
<a href='https://photos.aap.com.au/galleries/NewsRoom/Australian%20Sport' target='_blank'><figure>
<img src='https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/sport320x50.a1f6b774.gif'>
</figure></a>
</div>
</div>
</div>
<div class="side-box">
<div class="box-inner subcrible">
<p>Keep updated</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/shell.js"></script>
<script>
  hbspt.forms.create({
	region: "na1",
	portalId: "8393002",
	formId: "901c6efc-010f-4dca-aa3f-59dfedd785e6"
});
</script> </div>
</div>
<div class="side-box not-fixed no-background">
<div class="box-inner list-video">
<div class="video-item" id="video1" data-video=https://www.youtube.com/embed/HRq2F1HKVOQ>
<div class="image">
<a class="thumbnail">
<figure>
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2021/10/21144246/20211007001583840253-original-2.jpg 700w, https://www-media.aap.com.au/wp-content/uploads/2021/10/21144246/20211007001583840253-original-2-600x600.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2021/10/21144246/20211007001583840253-original-2-150x150.jpg 150w" sizes="" src="https://www-media.aap.com.au/wp-content/uploads/2021/10/21144246/20211007001583840253-original-2.jpg">
<div class="icon-video">
<svg width="95" height="95" viewBox="0 0 95 95" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M92.5 47.191C92.5 71.8578 72.3682 91.882 47.5 91.882C22.6318 91.882 2.5 71.8578 2.5 47.191C2.5 22.5242 22.6318 2.5 47.5 2.5C72.3682 2.5 92.5 22.5242 92.5 47.191Z" fill="white" fill-opacity="0.3" stroke="white" stroke-width="5" />
<path d="M38.001 63.1405V32.2902C38.001 30.1541 41.2368 29.0843 43.1292 30.5948L62.4545 46.0199C63.6276 46.9562 63.6276 48.4745 62.4545 49.4109L43.1292 64.836C41.2368 66.3466 38.001 65.2767 38.001 63.1405Z" fill="white" />
</svg>
</div>
</figure>
</a>
</div>
</div>
</div>
</div>
<div class="latest-aside-bar">
<div class="u-margin-top-40">
<h3 class="c-latest__head">Latest Releases</h3>
<div class="card">
<article>
<div class="a-content">
<a href="https://www.aap.com.au/aapreleases/cision20220712ae11784/"><h2>Original Design and Cutting-Edge Innovations on Display at CIFF Guangzhou, the World's Largest Furniture Fair</h2></a>
</div>
</article>
</div>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/aapreleases/cision20220712en14669/" class="">
<img src="https://mma.prnewswire.com/media/1857648/LapSafe.jpg?p=thumbnail">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/aapreleases/cision20220712en14669/"><h2>LapSafe® are taking the Australian market by storm</h2></a>
</div>
</article>
</div>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/aapreleases/cision20220712ae12848/" class="">
<img src="https://mma.prnewswire.com/media/1797539/ECLogo_reg_Logo.jpg?p=thumbnail">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/aapreleases/cision20220712ae12848/"><h2>EdgeCortix Collaborates with Renesas to Deliver Enhanced Feature-Rich Compiler for the Renesas DRP-AI AI-Accelerator</h2></a>
</div>
</article>
</div>
<div class="card">
<article>
<div class="a-content">
<a href="https://www.aap.com.au/aapreleases/cision20220712ae14619/"><h2>The Global Robotics VC Investment Hit US$5.7 Billion in 2021, Led by the Need for Mobility, Autonomy, and Collaboration</h2></a>
</div>
</article>
</div>
<div class="card">
<article>
<div class="a-content">
<a href="https://www.aap.com.au/aapreleases/cision20220712ae13807/"><h2>Discovery Life Sciences Acquires AllCells</h2></a>
</div>
</article>
</div>
</div>
<div class="u-margin-top-40">
 <h3 class="c-latest__head">Latest News</h3>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/news/tiger-rory-happy-with-opens-norman-snub/" class="">
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2022/07/12214003/d0207c43-1861-4e4d-b1bd-1c7e8b6d612f.jpg 1280w, https://www-media.aap.com.au/wp-content/uploads/2022/07/12214003/d0207c43-1861-4e4d-b1bd-1c7e8b6d612f.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2022/07/12214003/d0207c43-1861-4e4d-b1bd-1c7e8b6d612f.jpg 1200w, https://www-media.aap.com.au/wp-content/uploads/2022/07/12214003/d0207c43-1861-4e4d-b1bd-1c7e8b6d612f.jpg 768w" sizes="1024px" src="https://www-media.aap.com.au/wp-content/uploads/2022/07/12214003/d0207c43-1861-4e4d-b1bd-1c7e8b6d612f.jpg?v=1657626006">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/news/tiger-rory-happy-with-opens-norman-snub/"><h2>Tiger, Rory happy with Open's Norman snub</h2></a>
</div>
</article>
</div>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/news/tiger-can-contend-at-the-open-says-rory/" class="">
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2022/07/12200603/2b733653-4bc2-47de-a2c2-e5390fb5c746.jpg 1280w, https://www-media.aap.com.au/wp-content/uploads/2022/07/12200603/2b733653-4bc2-47de-a2c2-e5390fb5c746.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2022/07/12200603/2b733653-4bc2-47de-a2c2-e5390fb5c746.jpg 1200w, https://www-media.aap.com.au/wp-content/uploads/2022/07/12200603/2b733653-4bc2-47de-a2c2-e5390fb5c746.jpg 768w" sizes="1024px" src="https://www-media.aap.com.au/wp-content/uploads/2022/07/12200603/2b733653-4bc2-47de-a2c2-e5390fb5c746.jpg?v=1657620366">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/news/tiger-can-contend-at-the-open-says-rory/"><h2>Tiger can contend at the Open, says Rory</h2></a>
</div>
</article>
</div>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/news/maker-dominant-in-boomers-asia-cup-opener/" class="">
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2022/07/12195203/ee4fc279-6116-4be3-a3aa-230c48a57af4.jpg 1280w, https://www-media.aap.com.au/wp-content/uploads/2022/07/12195203/ee4fc279-6116-4be3-a3aa-230c48a57af4.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2022/07/12195203/ee4fc279-6116-4be3-a3aa-230c48a57af4.jpg 1200w, https://www-media.aap.com.au/wp-content/uploads/2022/07/12195203/ee4fc279-6116-4be3-a3aa-230c48a57af4.jpg 768w" sizes="1024px" src="https://www-media.aap.com.au/wp-content/uploads/2022/07/12195203/ee4fc279-6116-4be3-a3aa-230c48a57af4.jpg?v=1657619526">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/news/maker-dominant-in-boomers-asia-cup-opener/"><h2>Maker dominant in Boomers' Asia Cup opener</h2></a>
</div>
</article>
</div>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/news/galle-loss-offers-insight-for-mcdonald/" class="">
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2022/07/12163203/d1994a61-7576-4ec0-a1f9-a58e76957c17.jpg 1280w, https://www-media.aap.com.au/wp-content/uploads/2022/07/12163203/d1994a61-7576-4ec0-a1f9-a58e76957c17.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2022/07/12163203/d1994a61-7576-4ec0-a1f9-a58e76957c17.jpg 1200w, https://www-media.aap.com.au/wp-content/uploads/2022/07/12163203/d1994a61-7576-4ec0-a1f9-a58e76957c17.jpg 768w" sizes="1024px" src="https://www-media.aap.com.au/wp-content/uploads/2022/07/12163203/d1994a61-7576-4ec0-a1f9-a58e76957c17.jpg?v=1657607526">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/news/galle-loss-offers-insight-for-mcdonald/"><h2>Galle loss offers insight for McDonald</h2></a>
</div>
</article>
</div>
<div class="card">
<article>
<figure>
<a href="https://www.aap.com.au/news/pressure-on-australia-over-climate-case/" class="">
<img srcset="https://www-media.aap.com.au/wp-content/uploads/2022/07/12163003/f4415bb4-c837-4edd-aebd-90b1dc9a98e7-1.jpg 1280w, https://www-media.aap.com.au/wp-content/uploads/2022/07/12163003/f4415bb4-c837-4edd-aebd-90b1dc9a98e7-1.jpg 600w, https://www-media.aap.com.au/wp-content/uploads/2022/07/12163003/f4415bb4-c837-4edd-aebd-90b1dc9a98e7-1.jpg 1200w, https://www-media.aap.com.au/wp-content/uploads/2022/07/12163003/f4415bb4-c837-4edd-aebd-90b1dc9a98e7-1.jpg 768w" sizes="1024px" src="https://www-media.aap.com.au/wp-content/uploads/2022/07/12163003/f4415bb4-c837-4edd-aebd-90b1dc9a98e7-1.jpg?v=1657607407">
</a>
</figure>
<div class="a-content">
<a href="https://www.aap.com.au/news/pressure-on-australia-over-climate-case/"><h2>Australia, NZ sign up for ICJ climate case</h2></a>
</div>
</article>
</div>
</div>
</div>
</div> </div>
<div class="section-detail">
<p class="font-300">AAPR aggregates press releases and media statements from around the world to assist our news partners with identifying and creating timely and relevant news.</p>
<p class="font-300">All of the press releases published on this website are third-party content and AAP was not involved in the creation of it. <a href="/legal/">Read the full terms.</a></p>
</div> </div>
</section>
<div class="blog section">
<div class="container">
<div class="list-blog owl-carousel owl-theme">
<div class="item">
<h2>AAP FactCheck</h2>
<div class="images">
<img class="" src="https://www-media.aap.com.au/wp-content/uploads/2021/10/21151443/carousel-factcheck.jpg">
<div class="bottom">
<ul><li>Information you can trust</li><li>Written by trained, experienced journalists using authoritative sources</li><li>Accredited by the International Fact-Checking Network (IFCN)</li></ul>
<a href="/factcheck/" class="btn btn-login bg-light-blue">Get the Facts</a>
</div>
</div>
<div class="content">
<p>AAP FactCheck provides factual, authoritative information Australians can rely on. Accredited with the Poynter Institute's International Fact-Checking Network and adhering to the highest industry standards, our experienced team works to minimise the impact of misinformation.</p>
</div>
</div>
<div class="item">
<h2>AAP Photos</h2>
<div class="images">
<img class="" src="https://www-media.aap.com.au/wp-content/uploads/2021/10/21151549/carousel-aapphotos.jpg">
<div class="bottom">
<ul><li>Award-winning Australian Photography</li><li>Editorial or Commercial use</li><li>Subscriptions or one-off licences</li></ul>
<a href="https://photos.aap.com.au" class="btn btn-login bg-light-blue">Browse Photos</a>
</div>
</div>
<div class="content">
<p>Image buyers from all industries rely on AAP Photos. A digital treasure trove of content depicting Australian life, our fully-searchable database contains millions of images from around the country and around the world. </p>
</div>
</div>
<div class="item">
<h2>AAPNews</h2>
<div class="images">
<img class="" src="https://www-media.aap.com.au/wp-content/uploads/2021/10/21151210/carousel-aapnews3.jpg">
<div class="bottom">
<ul><li>News delivered to your inbox</li><li>Trusted, reliable and accurate</li><li>Corporate and individual packages available</li></ul>
<p></p>
<a href="https://www.aapnews.com.au" class="btn btn-login bg-light-blue">Subscribe</a>
</div>
</div>
<div class="content">
<p>AAPNews delivers newswire content direct to the public. Choose from a number of subscription models to not only gain access to high-quality fact-based news on your desktop or mobile device, but also to show your support for Australia's only not-for-profit newswire.</p>
</div>
</div>
<div class="item">
<h2>Newsroom</h2>
<div class="images">
<img class="" src="https://www-media.aap.com.au/wp-content/uploads/2021/10/21150935/carousel-newsroom2.jpg">
<div class="bottom">
<ul><li>The wire &#8211; up to the minute news at your fingertips</li><li>Feeds delivered to your CMS</li><li>Agenda &#8211; AAP&#8217;s planning and events tool</li></ul>
<a href="https://newsroom.aap.com.au" class="btn btn-login bg-light-blue">Log In</a>
</div>
</div>
<div class="content">
<p>Get the news feed your organisation needs, with AAP offering extensive coverage of news, courts, politics, sports, finance and the arts. Take advantage of AAP’s partner content to get the international news that matters to your business, with news feeds delivered via multiple channels including API and FTP.</p>
</div>
</div>
</div>
</div>
</div>
<div id="donate" class="container">
<h5 class="title text-left m-b-35 m-t-30">Donate Now</h5>
<div class="row">
<div class="col-lg-6 col-12">
<h6>WHY</h6>
<div class="text-normal">
<p>AAP is Australia's only independent newswire service, delivering stories and images around the country and around the world every day. By supporting AAP with your contribution you are backing a team of dedicated, objective journalists to continue this work. Thank you.</p>
<p>&nbsp;</p>
<p>Donations over $2 are tax deductible.</p>
</div>
<div class="services">
<div class="price">
<ul>
<li>$10</li>
<li>$100</li>
<li>$500</li>
</ul>
<div class="input-price">
<span>$</span>
<input type="number" min="2" id="donationCustomAmmount" placeholder="Enter custom amount (min $2)">
</div>
</div>
<div class="packages">
<ul>
<li class="active">Once</li>
<li>Monthly</li>
<li>Annually</li>
</ul>
</div>
<a id="ppDonateNow" class="btn bg-blue m-t-30 bg-ghost-white btn-hide" data-pp-page="checkout" data-pp-frequency="one-time" data-pp-metadata="aap-website-donation-campaign">DONATE
</a>
</div>
</div>
<div class="col-lg-6 col-12">
<img class="" src="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/donatehero.2754b93d.jpg">
</div>
</div>
</div>
</main>
<footer class="c-site-footer c-site-footer@sm">
<div class="container">
<div class="top">
<div class="row">
<div class="col-lg-2 col-sm-6 col-12">
<ul class="social">
<li><a href="https://www.facebook.com/aapnewswire">
<svg width="12" height="16" viewBox="0 0 12 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M10.9546 11.25L11.5127 7.63047H8.02349V5.28164C8.02349 4.29141 8.5109 3.32617 10.0736 3.32617H11.6599V0.244531C11.6599 0.244531 10.2204 0 8.84409 0C5.97063 0 4.0924 1.73359 4.0924 4.87187V7.63047H0.898315V11.25H4.0924V20H8.02349V11.25H10.9546Z" fill="black" />
</svg>
</a></li>
<li><a href="https://twitter.com/AAPNewswire">
<svg width='16' height='16' viewBox='0 0 16 13'> <path fill='#000' fill-rule='evenodd' d='M16 1.53a6.862 6.862 0 0 1-1.893.509A3.212 3.212 0 0 0 15.545.236a6.35 6.35 0 0 1-2.075.802C12.814.346 12.014 0 11.067 0c-.91 0-1.687.321-2.33.965a3.176 3.176 0 0 0-.964 2.33c0 .243.023.491.072.747a9.12 9.12 0 0 1-3.768-1.02A9.478 9.478 0 0 1 1.092.6a3.152 3.152 0 0 0-.455 1.638c0 .583.133 1.11.4 1.584s.626.863 1.074 1.166a3.328 3.328 0 0 1-1.474-.42v.037c-.013.8.237 1.5.746 2.094.51.595 1.14.971 1.893 1.129-.28.073-.564.11-.855.11-.195 0-.401-.019-.62-.056a3.311 3.311 0 0 0 1.166 1.621 3.164 3.164 0 0 0 1.911.655c-1.19.935-2.548 1.403-4.077 1.403-.292 0-.559-.013-.801-.037a9.13 9.13 0 0 0 5.042 1.474 9.094 9.094 0 0 0 3.276-.545c1.02-.377 1.893-.868 2.621-1.475a9.277 9.277 0 0 0 1.875-2.13 9.71 9.71 0 0 0 1.165-2.531 9.383 9.383 0 0 0 .383-2.64c0-.183-.006-.322-.018-.42a6.6 6.6 0 0 0 1.638-1.693L16 1.53z' /></svg>
</a></li>
<li><a href="https://www.youtube.com/c/AustralianAssociatedPress">
<svg width="23" height="16" viewBox="0 0 23 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M21.6003 2.84699C21.3535 1.92316 20.6262 1.19559 19.7028 0.948672C18.0291 0.5 11.3178 0.5 11.3178 0.5C11.3178 0.5 4.60647 0.5 2.93273 0.948672C2.00934 1.19563 1.28209 1.92316 1.03526 2.84699C0.586792 4.52148 0.586792 8.01516 0.586792 8.01516C0.586792 8.01516 0.586792 11.5088 1.03526 13.1833C1.28209 14.1071 2.00934 14.8044 2.93273 15.0513C4.60647 15.5 11.3178 15.5 11.3178 15.5C11.3178 15.5 18.0291 15.5 19.7028 15.0513C20.6262 14.8044 21.3535 14.1071 21.6003 13.1833C22.0488 11.5088 22.0488 8.01516 22.0488 8.01516C22.0488 8.01516 22.0488 4.52148 21.6003 2.84699ZM9.12279 11.1872V4.84316L14.7322 8.01524L9.12279 11.1872Z" fill="black" />
</svg>
</a></li>
<li><a href="https://www.instagram.com/australianassociatedpress/">
<svg width="16" height="16" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.7636 4.50781C6.27648 4.50781 4.27035 6.51172 4.27035 8.99609C4.27035 11.4805 6.27648 13.4844 8.7636 13.4844C11.2507 13.4844 13.2569 11.4805 13.2569 8.99609C13.2569 6.51172 11.2507 4.50781 8.7636 4.50781ZM8.7636 11.9141C7.15636 11.9141 5.8424 10.6055 5.8424 8.99609C5.8424 7.38672 7.15245 6.07813 8.7636 6.07813C10.3748 6.07813 11.6848 7.38672 11.6848 8.99609C11.6848 10.6055 10.3709 11.9141 8.7636 11.9141ZM14.4887 4.32422C14.4887 4.90625 14.0194 5.37109 13.4407 5.37109C12.858 5.37109 12.3926 4.90234 12.3926 4.32422C12.3926 3.74609 12.8619 3.27734 13.4407 3.27734C14.0194 3.27734 14.4887 3.74609 14.4887 4.32422ZM17.4646 5.38672C17.3982 3.98438 17.0775 2.74219 16.049 1.71875C15.0244 0.695312 13.7809 0.375 12.377 0.304688C10.9301 0.222656 6.59323 0.222656 5.14632 0.304688C3.74634 0.371094 2.50277 0.691406 1.47429 1.71484C0.445809 2.73828 0.129052 3.98047 0.0586619 5.38281C-0.0234602 6.82813 -0.0234602 11.1602 0.0586619 12.6055C0.125142 14.0078 0.445809 15.25 1.47429 16.2734C2.50277 17.2969 3.74242 17.6172 5.14632 17.6875C6.59323 17.7695 10.9301 17.7695 12.377 17.6875C13.7809 17.6211 15.0244 17.3008 16.049 16.2734C17.0736 15.25 17.3942 14.0078 17.4646 12.6055C17.5468 11.1602 17.5468 6.83203 17.4646 5.38672ZM15.5954 14.1563C15.2904 14.9219 14.6999 15.5117 13.9295 15.8203C12.7759 16.2773 10.0385 16.1719 8.7636 16.1719C7.48876 16.1719 4.74744 16.2734 3.59773 15.8203C2.83126 15.5156 2.24076 14.9258 1.93183 14.1563C1.47429 13.0039 1.57988 10.2695 1.57988 8.99609C1.57988 7.72266 1.4782 4.98438 1.93183 3.83594C2.23685 3.07031 2.82735 2.48047 3.59773 2.17188C4.75135 1.71484 7.48876 1.82031 8.7636 1.82031C10.0385 1.82031 12.7798 1.71875 13.9295 2.17188C14.6959 2.47656 15.2864 3.06641 15.5954 3.83594C16.0529 4.98828 15.9473 7.72266 15.9473 8.99609C15.9473 10.2695 16.0529 13.0078 15.5954 14.1563Z" fill="black" />
</svg>
</a></li>
</ul>
<div class="link">
<ul class="link-pages">
<li><a href="https://www.aap.com.au/legal/">Legal and Privacy</a></li>
<li><a href="https://www.aap.com.au/website-terms-of-use/">Terms of Use</a></li>
</ul>
 </div>
<div class="u-margin-top-40 u-mobile-margin-top-30 u-margin-bottom-20 u-mobile-margin-bottom-30">
<a href="/contact/" class="text-links">CONTACT US</a>
</div>
</div>
<div class="col-lg-3 col-sm-6 col-12">
<p class="text-links">AAP</p>
<ul class="link-pages">
<li><a href="https://www.aap.com.au/about-us/">Our Company</a></li>
<li><a href="https://www.aap.com.au/aap-board/">Our Board</a></li>
<li><a href="https://www.aap.com.au/aap-team/">Our Team</a></li>
<li><a href="/about-us/#item-1">Corporate Governance</a></li>
</ul>
</div>
<div class="col-lg-7 col-sm-12 col-12 parents u-mobile-margin-top-10">
<p class="text-links m-b-20">Acknowledgement of Country</p>
<p class="text-normal w-70">
In the spirit of reconciliation Australian Associated Press acknowledges the Traditional Custodians of country throughout Australia and their connections to land, sea and community. We pay our respect to their Elders past and present and extend that respect to all Aboriginal and Torres Strait Islander peoples today.
</p>
<div class="images">
<img class="" src="https://www.aap.com.au/wp-content/themes/aap-theme/dist/assets/images/aap-factcheck-ifcn-256.30cd597a.png">
</div>
</div>
</div>
</div>
<div class="bottom">
<p class="text-center">&copy; 2022 Australian Associated Press. <br class="d-md-none">All rights reserved.</p>
</div>
</div>
</footer>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"729a43abdeb36fad","token":"8b028b22e6a94ef8a526b6e0469cd7a0","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
