<!DOCTYPE html>
<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="UTF-8" />
    <link rel="stylesheet" property="stylesheet" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/styles/main-e538510468.css" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&display=swap" rel="stylesheet">   
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&display=swap" rel="stylesheet"> 
    <link href="https://fonts.googleapis.com/css?family=AdelleSans:300,400,500,600,700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/favicon.png" sizes="any" type="image/svg+xml" /> 
    <link rel="shortcut icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/favicon.png" />
    <link rel="icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/favicon.png" sizes="any" type="image/png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:site_name" content="AustralianAssociatedPress" />
    <script>document.querySelector('html').classList.remove('no-js');</script>
        <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NDKQ3N3');</script>
    <!-- End Google Tag Manager -->
          <script src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/scripts/vendor-209bb09ab4.js" defer></script>
            <script src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/scripts/app-203ad743b3.bundle.js" defer></script>
    <link rel="pingback" href="https://www.aap.com.au/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Are renewables the cheapest new source of power? - Australian Associated Press</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.aap.com.au/are-renewables-the-cheapest-new-source-of-power/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Are renewables the cheapest new source of power? - Australian Associated Press" />
	<meta property="og:description" content="Liberal MP Dave Sharma says renewable energy makes financial sense - even factoring in backup costs." />
	<meta property="og:url" content="https://www.aap.com.au/are-renewables-the-cheapest-new-source-of-power/" />
	<meta property="og:site_name" content="Australian Associated Press" />
	<meta property="article:publisher" content="https://www.facebook.com/aapnewswire/" />
	<meta property="article:published_time" content="2021-02-11T23:56:25+00:00" />
	<meta property="article:modified_time" content="2021-02-12T00:58:26+00:00" />
	<meta property="og:image" content="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12110007/6265d528f5dac68f6a4e73548c630bab72f8b8b50ffc026eeacabd3efa024394-scaled.jpg?v=1613088010" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1706" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="watermark feed">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="6 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aap.com.au/#website","url":"https://www.aap.com.au/","name":"Australian Associated Press","description":"aap-needs-you","potentialAction":[{"@type":"SearchAction","target":"https://www.aap.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.aap.com.au/are-renewables-the-cheapest-new-source-of-power/#primaryimage","inLanguage":"en-AU","url":"https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12110007/6265d528f5dac68f6a4e73548c630bab72f8b8b50ffc026eeacabd3efa024394-scaled.jpg?v=1613088010","width":2560,"height":1706},{"@type":"WebPage","@id":"https://www.aap.com.au/are-renewables-the-cheapest-new-source-of-power/#webpage","url":"https://www.aap.com.au/are-renewables-the-cheapest-new-source-of-power/","name":"Are renewables the cheapest new source of power? - Australian Associated Press","isPartOf":{"@id":"https://www.aap.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.aap.com.au/are-renewables-the-cheapest-new-source-of-power/#primaryimage"},"datePublished":"2021-02-11T23:56:25+00:00","dateModified":"2021-02-12T00:58:26+00:00","author":{"@id":"https://www.aap.com.au/#/schema/person/96308b8856aff27b721df9fe9e6c0c36"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.aap.com.au/are-renewables-the-cheapest-new-source-of-power/"]}]},{"@type":"Person","@id":"https://www.aap.com.au/#/schema/person/96308b8856aff27b721df9fe9e6c0c36","name":"watermark feed","image":{"@type":"ImageObject","@id":"https://www.aap.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/acca9ec64c6ede02e8f4b52b38d79d00?s=96&d=mm&r=g","caption":"watermark feed"},"sameAs":["http://aap.com.au"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Australian Associated Press &raquo; Are renewables the cheapest new source of power? Comments Feed" href="https://www.aap.com.au/are-renewables-the-cheapest-new-source-of-power/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aap.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aap.com.au/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.aap.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aap.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aap.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.aap.com.au/?p=100695' />
<link rel="alternate" type="application/json+oembed" href="https://www.aap.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aap.com.au%2Fare-renewables-the-cheapest-new-source-of-power%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aap.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aap.com.au%2Fare-renewables-the-cheapest-new-source-of-power%2F&#038;format=xml" />
<!-- Generated by Full Fact Claim Review Schema --><script type="application/ld+json">[{"@context":"http://schema.org","@type":"ClaimReview","datePublished":"2021-02-12","author":{"@type":"Organization","name":"Australian Associated Press","url":"https://www.aap.com.au"},"claimReviewed":"Renewables such as solar and wind are the cheapest new sources of power even allowing for the cost of firming with batteries or pumped hydro.","itemReviewed":{"firstAppearance":{"@type":"CreativeWork","url":"https://www.skynews.com.au/details/_6226396775001"},"author":{"name":"Dave Sharma, Liberal Party MP","@type":"Person"},"datePublished":"2021-01-27","@type":"Claim"},"reviewRating":{"@type":"Rating","alternateName":"True \u2013 The checkable claim is true.","bestRating":"","worstRating":"","ratingValue":""},"url":"https://www.aap.com.au/are-renewables-the-cheapest-new-source-of-power/"}]</script><link rel="icon" href="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/15090734/cropped-aap-ribbon-512-32x32.png?v=1607983655" sizes="32x32" />
<link rel="icon" href="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/15090734/cropped-aap-ribbon-512-192x192.png?v=1607983655" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/15090734/cropped-aap-ribbon-512-180x180.png?v=1607983655" />
<meta name="msapplication-TileImage" content="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/12/15090734/cropped-aap-ribbon-512-270x270.png?v=1607983655" />
		<style type="text/css" id="wp-custom-css">
			.derek-custom-button {
	color:white;
	background-color:red;
	font-size:20px;
}
		</style>
		
        <meta property="og:url" content="https://www.aap.com.au/are-renewables-the-cheapest-new-source-of-power/" />
    <meta property="og:title" content="Are renewables the cheapest new source of power?"/>
    <meta property="og:description" content="Liberal MP Dave Sharma says renewable energy makes financial sense - even factoring in backup costs." />
    <meta property="og:image" content="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12110007/6265d528f5dac68f6a4e73548c630bab72f8b8b50ffc026eeacabd3efa024394-scaled.jpg?v=1613088010"/>
    <meta property="og:image:width" content="500">
    <meta property="og:image:height" content="500">
    <meta property="og:type" content="website" />
    <meta name="twitter:site" content="@AAPNewswire" />
    <meta name="twitter:url" content="https://www.aap.com.au" />
    <meta name="twitter:title" content="Are renewables the cheapest new source of power?"/>
    <meta name="twitter:description" content="Liberal MP Dave Sharma says renewable energy makes financial sense - even factoring in backup costs." />
    <meta name="twitter:card" content="summary_large_image">
  </head>

  <body class="post-template-default single single-post postid-100695 single-format-standard">
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDKQ3N3"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="page-top">
    
                      

<header id="masthead" class="site-header showOnScroll ">
      <div class="c-header-top__outer">
      <a href="https://www.aap.com.au/aap-needs-you">
        <div class="c-header-top__link">FIND OUT WHY AAP NEEDS YOU</div>
      </a>
    </div>
    <div class="container site-header__container">
    <div class="navigation-logo">
        <a  class="navigation-logo__link" 
            href="https://www.aap.com.au" 
            rel="Home" 
            tabindex="-1" 
            title="Home">
            <img class="navigation-logo__img " src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/icons/logo.svg">
                    </a>
    </div>
    <nav class="site-nav" id="menu-mobile">
        <a class="c-search-icon__mobile d-lg-none j-searchbutton">
          <div class="c-search-icon j-search">
            <div class="c-search-icon__search j-searchicon">
              
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
            </div>
            <div class="c-search-icon__cross j-searchicon-cross d-none">
              
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
            </div>
          </div>
        </a>
        <a class="site-nav__menu-hamburger j-mobham">
          <span class="site-nav__menu-hamburger--closed"> 
	<svg width='32' height='24' viewBox='0 0 32 24'>    <g fill='#D8D8D8' fill-rule='nonzero'>        <path d='M2.776 3.45h26.17c1.52 0 2.776-.78 2.776-1.725C31.722.78 30.466 0 28.946 0H2.776C1.256 0 0 .78 0 1.725 0 2.67 1.256 3.45 2.776 3.45zM29.64 9.66H2.082C.942 9.66 0 10.44 0 11.385c0 .945.942 1.725 2.082 1.725H29.64c1.14 0 2.082-.78 2.082-1.725 0-.945-.942-1.725-2.082-1.725zM28.946 19.32H2.776C1.256 19.32 0 20.1 0 21.045c0 .945 1.256 1.725 2.776 1.725h26.17c1.52 0 2.776-.78 2.776-1.725 0-.945-1.256-1.725-2.776-1.725z'/>    </g></svg>
</span>
          <span class="site-nav__menu-hamburger--open site-nav__menu-hamburger__cross">
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
</span>
        </a>

        <div class="site-menu">
            
            <ul class="site-menu__container" id="menu-primary-menu">

                        
                                                            <li class="site-menu__item site-menu__factcheck j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/aap-needs-you/" ></a>
                                                <a href="https://www.aap.com.au/aap-needs-you/" class="site-menu__link site-menu__link--active site-menu__link--factcheck" >AAP needs you</a> 
                                              </li> 

                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <span class="site-sub-menu__expand visible-xs-block visible-sm-block">
                              
	<svg width='10' height='17' viewBox='0 0 10 17'>    <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'>        <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132'/>    </g></svg>
                            </span>
                                                <a href="https://www.aap.com.au/category/factcheck/" class="site-menu__link site-menu__link--active" >FactCheck</a> 
                                                  <ul class="site-sub-menu">
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/news-media-claims/" class="site-sub-menu__link j-menu-position">News Media Claims</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/social-media-claims/" class="site-sub-menu__link j-menu-position">Social Media Claims</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/make-a-submission/" class="site-sub-menu__link j-menu-position">Make a Submission</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/aap-factcheck-team/" class="site-sub-menu__link j-menu-position">AAP FactCheck team</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/about-factcheck/" class="site-sub-menu__link j-menu-position">About AAP FactCheck</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/aap-factcheck-organisational-structure/" class="site-sub-menu__link j-menu-position">Organisational Structure</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/aap-factcheck-contact-us/" class="site-sub-menu__link j-menu-position">Contact Us</a>
                              </li>
                                                      </ul>
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://sites.google.com/aap.com.au/aapnewsroom/about" target="_blank"></a>
                                                <a href="https://sites.google.com/aap.com.au/aapnewsroom/about" class="site-menu__link site-menu__link--active" target="_blank">Newsroom</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://photos.aap.com.au/" target="_blank"></a>
                                                <a href="https://photos.aap.com.au/" class="site-menu__link site-menu__link--active" target="_blank">Photos</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <span class="site-sub-menu__expand visible-xs-block visible-sm-block">
                              
	<svg width='10' height='17' viewBox='0 0 10 17'>    <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'>        <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132'/>    </g></svg>
                            </span>
                                                <a href="https://www.aap.com.au/about-us/" class="site-menu__link site-menu__link--active" >About</a> 
                                                  <ul class="site-sub-menu">
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/aap-team/" class="site-sub-menu__link j-menu-position">AAP team</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/faq/" class="site-sub-menu__link j-menu-position">FAQ</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://backstory.aap.com.au/" class="site-sub-menu__link j-menu-position">Our Journal: Back Story</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/about-items/aap-charter-of-editorial-independence/" class="site-sub-menu__link j-menu-position">AAP Charter of Editorial Independence</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-1" class="site-sub-menu__link j-menu-position">Our Standards</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-2" class="site-sub-menu__link j-menu-position">Code of Practice</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/legal/" class="site-sub-menu__link j-menu-position">Legal Terms and Privacy Policy</a>
                              </li>
                                                      </ul>
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/contact/" ></a>
                                                <a href="https://www.aap.com.au/contact/" class="site-menu__link site-menu__link--active" >Contact</a> 
                                              </li>
                      
                    
                                      <li class="site-menu__item">
                      <a id="j-loginbutton" class="site-menu__link site-menu__link--active site-menu__link--login " style="cursor:pointer;">Log In</a> 
                    </li>
                  <li class="site-menu__item site-menu__item--nobg d-none d-lg-inline-block j-searchbutton">
                    <div class="c-search-icon">
                      <div class="c-search-icon__search j-searchicon">
                        
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
                      </div>
                      <div class="c-search-icon__cross j-searchicon d-none">
                        
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
                      </div>
                    </div>
                  </li>
                          </ul>
            <div class="c-search-bar j-searchbar d-none">
              <div class="c-search-bar__icon" >
                
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
              </div>
              <form action="https://www.aap.com.au/" method="post">
                <input class="c-search-bar__button o-button o-button--submit  o-button--search o-button--disabled" type="submit" value="Search">
                <input class="c-search-bar__input j-searchfield"  class="c-contact__field" name="s" type="text" value="" required placeholder="search">
              </form>
            </div>
            
        </div>
        <div class="c-search-bar j-searchbar d-none d-lg-none">
          <div class="c-search-bar__icon" >
            
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
          </div>
          <form action="https://www.aap.com.au/" method="post">
            <input class="c-search-bar__button o-button o-button--submit  o-button--search o-button--disabled" type="submit" value="Search">
            <input class="c-search-bar__input j-searchfield"  class="c-contact__field" name="s" type="text" value="" required placeholder="search">
          </form>
        </div>
    </nav>
  </div>
  <div class="d-none d-lg-none site-menu__overlay"></div>
</header>
            

      <main class="o-wrapper u-margin-top-20 u-tablet-margin-top-100 u-mobile-margin-top-110">
        
    
    <meta property="og:url" content="https://www.aap.com.au/are-renewables-the-cheapest-new-source-of-power/" />
    <meta property="og:title" content="Are renewables the cheapest new source of power?"/>
    <meta property="og:description" content="Liberal MP Dave Sharma says renewable energy makes financial sense - even factoring in backup costs." />
    <meta property="og:image" content="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12110007/6265d528f5dac68f6a4e73548c630bab72f8b8b50ffc026eeacabd3efa024394-scaled.jpg?v=1613088010"/>
    <meta property="og:image:width" content="500">
    <meta property="og:image:height" content="500">
    <meta property="og:type" content="website" />
    <meta name="twitter:site" content="@AAPNewswire" />
    <meta name="twitter:url" content="https://www.aap.com.au" />
    <meta name="twitter:title" content="Are renewables the cheapest new source of power?"/>
    <meta name="twitter:description" content="Liberal MP Dave Sharma says renewable energy makes financial sense - even factoring in backup costs." />
    <meta name="twitter:card" content="summary_large_image">
    
  
    <section class="container u-margin-top-30 u-desktop-no-margin-top">
            <article class="c-article">
            <div class="row">
                <div class="col-12 col-lg-8">
                                    <div class="row">
                    <div class="col-12">
                      <p class="c-article__subject c-article__subject--factcheck">FactCheck News Media</p>
                      <h1 class="c-article__title">Are renewables the cheapest new source of power?</h1>
                    </div>
                  </div>
                  <div class="row">
                    <div class="col-6">
                      <p class="c-article__byline">By George Driver</p>
                    </div>
                    <div class="col-6">
                      <p class="c-article__date">February 12, 2021</p>
                      <date class="d-none"> 2021-02-12 10:56:25</date>
                      
                    </div>
                  </div>
                  
                  <div class="row">
                    <div class="col-12">
                      <div class="c-article__social c-article__social--factcheck">
                        
                        
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.aap.com.au/are-renewables-the-cheapest-new-source-of-power/&title=Are%20renewables%20the%20cheapest%20new%20source%20of%20power%3F" class="c-article__social__icon c-article__social__icon-facebook" target="_blank">
                          
	<svg width='17' height='17' viewBox='0 0 17 17'>    <path fill='#000' fill-rule='nonzero' d='M16.061 0H.944A.944.944 0 0 0 0 .944v15.123A.944.944 0 0 0 .944 17H9.09v-6.575H6.873V7.853h2.208V5.964c0-2.196 1.34-3.392 3.305-3.392.662-.002 1.323.032 1.98.1v2.286H13.01c-1.063 0-1.273.507-1.273 1.25v1.645h2.548l-.33 2.572h-2.218V17h4.324a.944.944 0 0 0 .939-.939V.944c0-.519-.42-.94-.939-.944z'/></svg>
                        </a>
                        
                        <a href="https://twitter.com/share?text=Are%20renewables%20the%20cheapest%20new%20source%20of%20power%3F&url=https://www.aap.com.au/are-renewables-the-cheapest-new-source-of-power/" class="c-article__social__icon c-article__social__icon-twitter" target="_blank">
                          
	<svg width='16' height='13' viewBox='0 0 16 13'>    <path fill='#000' fill-rule='evenodd' d='M16 1.53a6.862 6.862 0 0 1-1.893.509A3.212 3.212 0 0 0 15.545.236a6.35 6.35 0 0 1-2.075.802C12.814.346 12.014 0 11.067 0c-.91 0-1.687.321-2.33.965a3.176 3.176 0 0 0-.964 2.33c0 .243.023.491.072.747a9.12 9.12 0 0 1-3.768-1.02A9.478 9.478 0 0 1 1.092.6a3.152 3.152 0 0 0-.455 1.638c0 .583.133 1.11.4 1.584s.626.863 1.074 1.166a3.328 3.328 0 0 1-1.474-.42v.037c-.013.8.237 1.5.746 2.094.51.595 1.14.971 1.893 1.129-.28.073-.564.11-.855.11-.195 0-.401-.019-.62-.056a3.311 3.311 0 0 0 1.166 1.621 3.164 3.164 0 0 0 1.911.655c-1.19.935-2.548 1.403-4.077 1.403-.292 0-.559-.013-.801-.037a9.13 9.13 0 0 0 5.042 1.474 9.094 9.094 0 0 0 3.276-.545c1.02-.377 1.893-.868 2.621-1.475a9.277 9.277 0 0 0 1.875-2.13 9.71 9.71 0 0 0 1.165-2.531 9.383 9.383 0 0 0 .383-2.64c0-.183-.006-.322-.018-.42a6.6 6.6 0 0 0 1.638-1.693L16 1.53z'/></svg>
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20AAP%20article&body=https://www.aap.com.au/are-renewables-the-cheapest-new-source-of-power/" class="c-article__social__icon c-article__social__icon-email" target="_blank">

                          
	<svg width='17' height='12' viewBox='0 0 17 12'>    <path fill='#000' fill-rule='evenodd' d='M.066 11.28l5.54-5.571L.05.737 0 1.063v9.874c0 .069.022.183.066.343zM6.31 5.04l.738.617L8.51 6.91l1.458-1.252.738-.617L16.279.051A.892.892 0 0 0 15.984 0H1.016a.68.68 0 0 0-.278.051L6.31 5.04zM1.016 12h14.968a.756.756 0 0 0 .278-.051l-5.59-5.606-2.164 1.834-2.164-1.834-5.59 5.606a.714.714 0 0 0 .262.051zm15.935-.72c.033-.126.049-.24.049-.343V1.063c0-.114-.016-.223-.05-.326L11.41 5.71l5.54 5.571z'/></svg>
                        </a>
                      </div>
                    </div>
                  </div>
                  <div class="row">
                    <div class="col-12 offset-lg-1 col-lg-11">
                                            <div class="c-article__content e-content c-article__content--factcheck">
                              <p><strong>AAP FactCheck Investigation: </strong>Is renewable energy the cheapest source of new power generation?</p>
<h2>The Statement</h2>
<p>&#8220;I think the lowest cost of new energy generation sources is renewable energy and that&#8217;s even when you add in the costs of firming, either with gas or batteries or pumped hydro, and that cost curve is only coming down.&#8221;</p>
<p><i>Dave Sharma, Liberal Party MP, January 27, 2021.</i></p>
<h2>The Analysis</h2>
<p>As Australia debates the future of its energy network, a government MP has backed renewables as the cheapest source for new power capacity.</p>
<p>Politicians have been debating the best source for additional electricity as AGL&#8217;s Liddell coal-fired power station in the Hunter Valley nears <a href="https://www.abc.net.au/news/2019-08-02/agl-delays-defers-power-plant-closures-to-avoid-summer-blackouts/11377876">its scheduled closure date</a>.</p>
<p>Liberal Party leaders <a href="https://theconversation.com/morrison-government-threatens-to-use-snowy-hydro-to-build-gas-generator-as-it-outlines-gas-fired-recovery-plan-146154">have said the government will build a new gas-fired power station</a> if the private sector doesn&#8217;t step in, the <a href="https://www.theguardian.com/australia-news/2021/feb/03/nationals-coal-push-disrupts-scott-morrisons-climate-policy-pivot">Nationals have called for a new coal-fired power station</a>, while the New South Wales government has said <a href="https://www.afr.com/companies/energy/nsw-unveils-energy-superpower-vision-backed-by-batteries-20201107-p56cgm">renewables would help make up the shortfall.</a></p>
<p>However, when asked about the Nationals&#8217; coal plan in <a href="https://www.skynews.com.au/details/_6226396775001">an interview on Sky News on January 27</a>, federal Liberal MP Dave Sharma backed renewable sources as the cheapest option.</p>
<p>&#8220;I don&#8217;t think the jury is out on this. I think the lowest cost of new energy generation sources is renewable energy and that&#8217;s even when you add in the costs of firming either with gas or batteries or pumped hydro, and that cost curve is only coming down,&#8221; Mr Sharma said. &#8220;Coal, in fact, is going up because it is becoming less investible as an asset.&#8221; (video mark 1min15)</p>
<p><strong>AAP FactCheck </strong>examined Mr Sharma&#8217;s statement that renewables are the cheapest form of new power generation, even when accounting for the cost of firming.</p>
<p><a href="https://assets.cleanenergycouncil.org.au/documents/events/event-docs-2019/WIF19/Matt-Bruers-UPDATE.pdf">Firming</a> is the term for the additional electricity generation or storage that is required to ensure a consistent supply of electricity when relying on intermittent sources like wind and solar. This is commonly achieved with backup battery storage, <a href="https://www.energy.gov/eere/water/pumped-storage-hydropower">pumped hydro storage</a> or gas-fuelled power, with firming costs typically increasing with the share of variable renewable generation in a network.</p>
<p>When asked for a source for his statement, Mr Sharma&#8217;s office said it was based on the <a href="https://connect.aap.com.au/https/www.csiro.au/~/media/News-releases/2020/renewables-cheapest/GenCost2020-21.pdf?la=en&amp;hash=B2BC98D5AC4BED8BA6135BDF7E205CF49304870E">draft GenCost 2020-21 report</a>, which was released for consultation in December.</p>
<p>The annual report is produced by <a href="https://www.csiro.au/en/About">CSIRO</a> and the <a href="https://aemo.com.au/en/about/who-we-are">Australian Energy Market Operator</a> (AEMO) to estimate the costs of different forms of electricity generation and storage. <a href="https://www.csiro.au/en/News/News-releases/2020/Renewables-still-the-cheapest-new-build-power-in-Australia">A press release accompanying the draft</a> said renewables remained the cheapest new-build sources of electricity.</p>
<p>&#8220;Even taking into account (transmission and storage) costs, solar photovoltaics and wind continue to be the cheapest new sources of electricity for any expected share of renewables in the grid — anywhere from 50 per cent to 100 per cent,&#8221; CSIRO chief energy economist Paul Graham said in the statement.</p>
<p>&#8220;This is projected to continue to be the case throughout the projection period to 2050.&#8221;</p>
<p>The report modelled the &#8220;levelised&#8221; cost of renewables against gas, coal, nuclear, solar thermal or biomass alternatives.</p>
<p>This accounted for additional costs associated with new renewable energy generation, including updating transmission infrastructure, and battery and pumped hydro storage for firming (page viii).</p>
<p>It noted the modelling had been updated and was more accurate than the estimates in previous GenCost reports, which it said had overestimated the amount of storage needed for renewable generation (page 55).</p>
<p>Under the report&#8217;s central scenario, new gas-fuelled power involved the lowest up-front cost in 2020 at $961 per kilowatt for a large open-cycle power station. Large-scale solar was priced at $1408 per kilowatt, while wind cost $1951. Black coal cost $4450 per kilowatt, brown coal was $6868 and power from a small modular nuclear reactor was $16,487. Solar with battery backup was $2139 per kilowatt (table B.1, page 63).</p>
<p>However, when operating costs were factored in, renewables were cheaper than gas and coal with or without a carbon price (figure 5-3, page 56). Gas was estimated to cost between $68 and $115 per megawatt hour (MWh), while wind was estimated to cost $48 to $61/MWh and solar $46 to $68/MW (table B.9, page 72).</p>
<p>Firming and transmission costs were not included in the 2020 figures but were added to cost projections for 2030 onwards. The report&#8217;s calculations assume no subsidies are applied to any of the technologies.</p>
<p>The report explained there would be little or no requirement for additional storage capacity if variable renewable sources made up less than 50 per cent of total generation, so these costs were not included in the 2020 figures (page 53). <a href="https://www.energy.gov.au/government-priorities/energy-data/australian-energy-statistics">In 2019</a>, 21 per cent of the country&#8217;s electricity came from renewable sources.</p>
<p>When firming and transmission costs were added to the 2030 projections, renewables were still the cheapest option. Figures provided to <strong>AAP FactCheck </strong>by CSIRO show renewables cost between $36 to $60/MWh when contributing 50 per cent of generation, and between $46 and $87/MWh when making up 90 per cent of generation.</p>
<p>The cheapest form of fossil fuel generation was gas, which cost between $67 and $118/MWh. The cost of renewables with firming was predicted to be cheaper in 2030 than the same sources without firming in 2020 due to the expected decline in the prices for new solar and wind installations.</p>
<p>The report explained that fossil fuel generation could also face higher costs in the future due to greenhouse gas emissions targets. These costs were accounted for by adding either a five per cent risk premium on borrowing costs, a carbon price or adding the cost of <a href="https://www.abc.net.au/news/2011-07-15/carbon-capture-process/2796006?nw=0#:~:text=Carbon%20capture%20and%20storage%20(CCS,does%20not%20enter%20the%20atmosphere.">carbon capture and storage</a> (pages 55-56), all of which would make fossil fuel-powered sources more expensive again.</p>
<p>The modelling did not include all costs associated with variable renewable electricity as it said the costs for 2030 were on a &#8220;business as usual&#8221; basis, which estimated renewable generation would reach 34 per cent by 2030 (page 53). It also did not include the cost of reaching 50 per cent of renewable generation in Victoria by 2030 as the state already had a policy to achieve this, and those costs were considered business as usual (page 54).</p>
<p>The findings of the report contrast with the previous <a href="https://publications.csiro.au/publications/publication/PIcsiro:EP201952">GenCost 2019-20</a> report. Its modelling showed high-emission black coal- or gas-fuelled power was likely cheaper in 2020 than wind or solar power using either pumped hydro or two-hour battery storage for firming if there was no risk premium or carbon price added for fossil fuel generation (table B.8, page 45).</p>
<p>Both wind and solar power with battery backup were predicted to be cheaper than all fossil fuel sources in 2030, however pumped hydro pushed the costs higher than black coal or gas. Gas remained cost-competitive even with a carbon price or risk premium factored in, however the addition of carbon capture and storage technology made renewables the cheapest option under all scenarios and timeframes.</p>
<p><a href="https://energy.anu.edu.au/about/people/academics/professor-kenneth-baldwin">Australia National University Energy Change Institute director Kenneth Baldwin</a> agreed wind and solar were the cheapest new-build sources for electricity generation.</p>
<p>&#8220;Even when the need for additional battery/pumped hydro storage and for transmission infrastructure is taken into account to address variability, and the need for geographic diversity of renewable resources to ensure firm supply, wind and solar are still cheaper,&#8221; he told <strong>AAP FactCheck</strong>.</p>
<p>&#8220;The cost of coal generation is also increasing due to the higher risk premium associated with greenhouse gas emissions. This can be reflected in a carbon price, or in the cost of carbon capture and storage, or in a risk premium reflecting the fact that the need to implement either or both of these measures through policy changes increases the cost of finance.&#8221;</p>
<p>He cited a <a href="https://www.researchgate.net/publication/347959019_A_zero-carbon_reliable_and_affordable_energy_future_in_Australia">paper recently published in the journal Energy</a>, which modelled how Australia could reach 100 per cent renewable energy in its electricity networks. It found the cost of renewable energy was lower than new-build coal or gas power even when accounting for the firming required to achieve the target (pages 8-9).</p>
<p><a href="https://www.researchgate.net/profile/Jeremy_Webb3">Queensland University of Technology researcher Jeremy Webb</a> recently published a paper titled <a href="https://www.sciencedirect.com/science/article/abs/pii/S0313592620304318?dgcid=rss_sd_all">The Future of Coal and Renewable Power Generation in Australia</a> which found the levelised cost of solar and wind electricity was substantially lower than coal power.</p>
<p>&#8220;Equally, battery storage is now certainly competitive with gas peaker plants up to four hours and, depending on the cost comparisons available, up to eight hours,&#8221; he told <strong>AAP FactCheck</strong>.</p>
<p>&#8220;As noted, gas peaker plants are still needed for emergencies and exceptional climatic events, although only for brief periods.&#8221;</p>
<figure class="wp-block-image size-large"><img src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12110007/6265d528f5dac68f6a4e73548c630bab72f8b8b50ffc026eeacabd3efa024394-scaled.jpg?v=1613088010" alt="turbines in a green field" /><figcaption> <em>Costs associated with renewable energy sources are falling.</em> </figcaption></figure>
<div class="c-article__verdict"><h2>The Verdict</h2>
<p><strong>AAP FactCheck</strong> found the statement that renewables are the cheapest form of new power generation &#8211; even when accounting for the cost of firming &#8211; to be true based on the available evidence.</p>
<p>Current estimates, contained in GenCost&#8217;s latest draft report, show renewables are cheaper to deploy in Australia with or without a price on carbon or risk premium for fossil fuel sources. Independent experts and other research support its findings.</p>
<p><strong>True</strong> – The checkable claim is true.</p>
<p><strong>* Editor&#8217;s note: AAP FactCheck has expanded its ability to fact-check environmental issues with the support of the Australian Conservation Foundation. AAP FactCheck retains full editorial independence in this project and continues to apply the rigorous standards required for accredited members of the </strong><a href="https://www.poynter.org/ifcn/"><u><strong>International Fact-Checking Network</strong></u></a><strong>.</strong></p>
</div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="col-12 d-none d-lg-block offset-lg-1 col-lg-3">
                  <div class="row u-margin-bottom-40">
                                          <div class="col-12 order-1 u-margin-bottom-40">
                        <a href="https://www.poynter.org/ifcn/" target="_blank">
	<div class="c-poynter__box">
		<img class="c-poynter__img" src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/poynter.png">
		<img class="c-poynter__fact" src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/icons/factcheck.png">
		<p class="c-poynter__text j-truncobj">AAP is accredited by the Poynter Institute’s International Fact Checking Network and adheres to its rigorous protocols.</p>
		
	</div>
</a>                      </div>
                      
                      <div class="col-12">
                        <div class="row">
                          <div class="col-12">
                            <h3 class="c-latest__head">Latest social claims</h3>
                          </div>
                          <div class="col-12">                          
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/the-who-hasnt-admitted-healthy-people-should-stop-wearing-masks/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12152123/088453b547fdec1e2fcbd47bef62ab0a5a475cd49cc145324d0afcbe73c58207-5-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12152123/088453b547fdec1e2fcbd47bef62ab0a5a475cd49cc145324d0afcbe73c58207-5-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12152123/088453b547fdec1e2fcbd47bef62ab0a5a475cd49cc145324d0afcbe73c58207-5-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12152123/088453b547fdec1e2fcbd47bef62ab0a5a475cd49cc145324d0afcbe73c58207-5-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12152123/088453b547fdec1e2fcbd47bef62ab0a5a475cd49cc145324d0afcbe73c58207-5-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12152123/088453b547fdec1e2fcbd47bef62ab0a5a475cd49cc145324d0afcbe73c58207-5-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12152123/088453b547fdec1e2fcbd47bef62ab0a5a475cd49cc145324d0afcbe73c58207-5-scaled.jpg?v=1613103687">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>The WHO hasn't 'admitted' healthy people should stop wearing masks</h2>
			<p class="a-excerpt">
				A social media post draws on false claims from an online article.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/lithium-mining-meme-digs-itself-a-hole-with-deceptive-photo/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/11125006/3e98782a5bbe08beacd26541be827d6c6e0edff60ae510c424dd1f8818689ee1.jpg 2000w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/11125006/3e98782a5bbe08beacd26541be827d6c6e0edff60ae510c424dd1f8818689ee1.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/11125006/3e98782a5bbe08beacd26541be827d6c6e0edff60ae510c424dd1f8818689ee1.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/11125006/3e98782a5bbe08beacd26541be827d6c6e0edff60ae510c424dd1f8818689ee1.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/11125006/3e98782a5bbe08beacd26541be827d6c6e0edff60ae510c424dd1f8818689ee1.jpg 1536w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/11125006/3e98782a5bbe08beacd26541be827d6c6e0edff60ae510c424dd1f8818689ee1.jpg?v=1613008208">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>Lithium mining meme digs itself a hole with deceptive photo</h2>
			<p class="a-excerpt">
				An image of a giant copper mine is used to question the environmental credentials of battery-powered cars.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/misreading-of-who-guidance-on-pcr-tests-produces-false-results/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/05170018/e522fd13ecb838639dfcd54e859f3f20e5eaca940b472c9915af306f98ee10ee-1-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/05170018/e522fd13ecb838639dfcd54e859f3f20e5eaca940b472c9915af306f98ee10ee-1-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/05170018/e522fd13ecb838639dfcd54e859f3f20e5eaca940b472c9915af306f98ee10ee-1-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/05170018/e522fd13ecb838639dfcd54e859f3f20e5eaca940b472c9915af306f98ee10ee-1-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/05170018/e522fd13ecb838639dfcd54e859f3f20e5eaca940b472c9915af306f98ee10ee-1-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/05170018/e522fd13ecb838639dfcd54e859f3f20e5eaca940b472c9915af306f98ee10ee-1-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/05170018/e522fd13ecb838639dfcd54e859f3f20e5eaca940b472c9915af306f98ee10ee-1-scaled.jpg?v=1612504821">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>Misreading of WHO guidance on PCR tests produces false results</h2>
			<p class="a-excerpt">
				A tweet on cycle counts for COVID-19 tests is inaccurate and misleading.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/dihydrogen-monoxide-hoax-returns-in-social-media-meme/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/04162008/f0c25198e1dd49ef4473d9d7ad75dab999a550f97d8430f2ab14c47b4a7db6e7-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/04162008/f0c25198e1dd49ef4473d9d7ad75dab999a550f97d8430f2ab14c47b4a7db6e7-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/04162008/f0c25198e1dd49ef4473d9d7ad75dab999a550f97d8430f2ab14c47b4a7db6e7-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/04162008/f0c25198e1dd49ef4473d9d7ad75dab999a550f97d8430f2ab14c47b4a7db6e7-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/04162008/f0c25198e1dd49ef4473d9d7ad75dab999a550f97d8430f2ab14c47b4a7db6e7-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/04162008/f0c25198e1dd49ef4473d9d7ad75dab999a550f97d8430f2ab14c47b4a7db6e7-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/04162008/f0c25198e1dd49ef4473d9d7ad75dab999a550f97d8430f2ab14c47b4a7db6e7-scaled.jpg?v=1612416013">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>'Dihydrogen monoxide' hoax returns in social media meme</h2>
			<p class="a-excerpt">
				The term - a chemical name for water - has previously tricked gullible MPs during its long life as a practical joke.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/experts-pour-cold-water-on-warm-water-health-benefits/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/01165010/038037996245bbd610af6373415e723f82fed66c51b20a2bc48cff75b13cc1ee-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/01165010/038037996245bbd610af6373415e723f82fed66c51b20a2bc48cff75b13cc1ee-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/01165010/038037996245bbd610af6373415e723f82fed66c51b20a2bc48cff75b13cc1ee-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/01165010/038037996245bbd610af6373415e723f82fed66c51b20a2bc48cff75b13cc1ee-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/01165010/038037996245bbd610af6373415e723f82fed66c51b20a2bc48cff75b13cc1ee-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/01165010/038037996245bbd610af6373415e723f82fed66c51b20a2bc48cff75b13cc1ee-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/01165010/038037996245bbd610af6373415e723f82fed66c51b20a2bc48cff75b13cc1ee-scaled.jpg?v=1612158615">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>Experts pour cold water on warm water 'health benefits'</h2>
			<p class="a-excerpt">
				There is no credible evidence that drinking cold water will cause cancer or heart attacks.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                         
                          </div>
                        </div>
                      </div>
                      <div class="col-12  u-margin-top-40">
                        <div class="row">
                          <div class="col-12">
                            <h3 class="c-latest__head">Latest news claims</h3>
                          </div>
                          <div class="col-12">
                          
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/has-the-australian-government-axed-key-climate-adaptation-projects/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12154008/679f5340d07c693fc4446151bc994225847124abcaf659d1b94ffd8891954f14-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12154008/679f5340d07c693fc4446151bc994225847124abcaf659d1b94ffd8891954f14-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12154008/679f5340d07c693fc4446151bc994225847124abcaf659d1b94ffd8891954f14-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12154008/679f5340d07c693fc4446151bc994225847124abcaf659d1b94ffd8891954f14-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12154008/679f5340d07c693fc4446151bc994225847124abcaf659d1b94ffd8891954f14-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12154008/679f5340d07c693fc4446151bc994225847124abcaf659d1b94ffd8891954f14-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12154008/679f5340d07c693fc4446151bc994225847124abcaf659d1b94ffd8891954f14-scaled.jpg?v=1613104813">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Has the Australian government axed key climate adaptation projects?</h2>
			<p class="a-excerpt">
				Labor's Mark Butler accused the coalition of failing to take the issue seriously.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/are-renewables-the-cheapest-new-source-of-power/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12110007/6265d528f5dac68f6a4e73548c630bab72f8b8b50ffc026eeacabd3efa024394-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12110007/6265d528f5dac68f6a4e73548c630bab72f8b8b50ffc026eeacabd3efa024394-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12110007/6265d528f5dac68f6a4e73548c630bab72f8b8b50ffc026eeacabd3efa024394-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12110007/6265d528f5dac68f6a4e73548c630bab72f8b8b50ffc026eeacabd3efa024394-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12110007/6265d528f5dac68f6a4e73548c630bab72f8b8b50ffc026eeacabd3efa024394-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12110007/6265d528f5dac68f6a4e73548c630bab72f8b8b50ffc026eeacabd3efa024394-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/12110007/6265d528f5dac68f6a4e73548c630bab72f8b8b50ffc026eeacabd3efa024394-scaled.jpg?v=1613088010">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Are renewables the cheapest new source of power?</h2>
			<p class="a-excerpt">
				Liberal MP Dave Sharma says renewable energy makes financial sense - even factoring in backup costs.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/is-australia-a-world-leader-in-renewable-energy-investment/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/10154008/710ee20c347b9cf60e7b3efdbda95cac15220ecbea0ca5eecfa0a5820b34229f-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/10154008/710ee20c347b9cf60e7b3efdbda95cac15220ecbea0ca5eecfa0a5820b34229f-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/10154008/710ee20c347b9cf60e7b3efdbda95cac15220ecbea0ca5eecfa0a5820b34229f-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/10154008/710ee20c347b9cf60e7b3efdbda95cac15220ecbea0ca5eecfa0a5820b34229f-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/10154008/710ee20c347b9cf60e7b3efdbda95cac15220ecbea0ca5eecfa0a5820b34229f-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/10154008/710ee20c347b9cf60e7b3efdbda95cac15220ecbea0ca5eecfa0a5820b34229f-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/02/10154008/710ee20c347b9cf60e7b3efdbda95cac15220ecbea0ca5eecfa0a5820b34229f-scaled.jpg?v=1612932012">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Is Australia a 'world leader' in renewable energy investment?</h2>
			<p class="a-excerpt">
				Energy Minister Angus Taylor says the country is deploying solar and wind projects 10 times faster than the rest of the world.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/has-there-really-been-no-warming-of-the-planet-in-22-years/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/01/29143006/8f343d572db41f98b1f92d776fbd461153a246593f69a4fb4e2d90bc671d252f-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/01/29143006/8f343d572db41f98b1f92d776fbd461153a246593f69a4fb4e2d90bc671d252f-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/01/29143006/8f343d572db41f98b1f92d776fbd461153a246593f69a4fb4e2d90bc671d252f-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/01/29143006/8f343d572db41f98b1f92d776fbd461153a246593f69a4fb4e2d90bc671d252f-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/01/29143006/8f343d572db41f98b1f92d776fbd461153a246593f69a4fb4e2d90bc671d252f-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/01/29143006/8f343d572db41f98b1f92d776fbd461153a246593f69a4fb4e2d90bc671d252f-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/01/29143006/8f343d572db41f98b1f92d776fbd461153a246593f69a4fb4e2d90bc671d252f-scaled.jpg?v=1611891010">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Has there really been no warming of the planet in 22 years?</h2>
			<p class="a-excerpt">
				Sky News host Rowan Dean claims to have data that shows temperatures haven't risen in more than two decades.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/does-australia-have-the-least-efficient-cars-in-the-developed-world/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/01/25144007/fd1e897a55bad5abb889445caa5d3410bb9ef1a5e25d11ec3cef03089fe6d05a-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/01/25144007/fd1e897a55bad5abb889445caa5d3410bb9ef1a5e25d11ec3cef03089fe6d05a-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/01/25144007/fd1e897a55bad5abb889445caa5d3410bb9ef1a5e25d11ec3cef03089fe6d05a-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/01/25144007/fd1e897a55bad5abb889445caa5d3410bb9ef1a5e25d11ec3cef03089fe6d05a-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/01/25144007/fd1e897a55bad5abb889445caa5d3410bb9ef1a5e25d11ec3cef03089fe6d05a-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/01/25144007/fd1e897a55bad5abb889445caa5d3410bb9ef1a5e25d11ec3cef03089fe6d05a-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2021/01/25144007/fd1e897a55bad5abb889445caa5d3410bb9ef1a5e25d11ec3cef03089fe6d05a-scaled.jpg?v=1611546011">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Does Australia have the least efficient cars in the developed world?</h2>
			<p class="a-excerpt">
				Labor's Mark Butler made the claim while criticising the government for inaction on cleaning up the nation's fleet.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                        </div>  
                        </div>
                      </div>
                      
                                    
                  
                    <div class="col-12 order-4 u-margin-top-40">
                      
                      <div class="row u-margin-top-40">
                        <div class="col-12">
                          
	

	
			

	<div class='e-advertisment e-advertisment--mrec j-adslot d-none d-lg-block' data-adshape='mrec'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tg' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/photos300x250.gif'>
						</figure></a>
					</div>

                          
	

	
			

	<div class='e-advertisment e-advertisment--tablet j-adslot d-none d-md-block d-lg-none' data-adshape='tablet'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tg' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/photos728x90.gif'>
						</figure></a>
					</div>

                          
	

	
			

	<div class='e-advertisment e-advertisment--mobile j-adslot d-block d-md-none' data-adshape='mobile'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tv' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/sport320x50.gif'>
						</figure></a>
					</div>

                        </div>
                      </div>
                    </div>
                  </div>
              </div>
            </div>
        </article>


    
  </section>

  
      </main>

              

<div class="modal fade c-login-modal" id="loginForm" tabindex="-1" role="dialog">
  <div class="modal-dialog c-login-modal__dialog">
    <div class="modal-content c-login-modal__content">
		<div class="modal-header c-login-modal__header">
			<button id="j-modalclose" type="button" class="close c-login-modal__close" data-dismiss="modal" aria-label="Close" style="right:0;"><span aria-hidden="true" class="pop-up-close-svg c-login-modal__icon">
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
</span></button>
		    <h4 class="modal-title c-login-modal__title"></h4>
		</div>

		<div class="modal-body c-login-modal__body">
			<div class="row">
				<div class="col-sm-10 offset-sm-1">
                    <div id="message-holder"></div>
                    <div class="form-group form-horizontal login-product-select u-margin-bottom-40">
                        <label class="sr-only c-login-modal__head">Select an AAP product or service</label>
                        <select class="products form-control c-login-modal__select" name="products" required="required"><option value="">Select a Product</option>
                            <option value="aap-multimedia">AAP Photos</option>
                            <option value="aap-newsroom">AAP Newsroom</option>
                            <option value="aap-digital">AAP Newswire - Digital</option>
                            <option value="aap-monitoring">AAP Newswire - Monitoring</option>
                                                    </select>
                    </div>

                    <form id="aap-multimedia" class="form login-form hidden-form" name="login" method="post"  action="#" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="aap-newsroom" class="form login-form hidden-form" name="login" method="post"  action="#" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="Email" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="NewsroomPassword" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>					

                    <form id="aap-digital" class="form login-form hidden-form" name="login" method="post"  action="https://digital.aapnewswire.com.au" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="Customer" class="form-control c-login-form__input" title="Customer" required="required" placeholder="Client Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    
                    <form id="aap-monitoring" class="form login-form hidden-form" name="login" method="post"  action="https://monitoring.aapnewswire.com.au/Login.aspx" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="CompanyName" class="form-control c-login-form__input" title="CompanyName" required="required" placeholder="Client Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <input name="product" type="hidden" value="monitor">
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="distribute" class="form login-form hidden-form" name="login" method="post"  action="https://distribution.medianet.com.au/Account/AuthenticateViaEmail" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="email" name="EmailAddress" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="contacts" class="form login-form hidden-form" name="login" method="post"  action="https://contacts.medianet.com.au/Account/LogOnUsingEmailAddress" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="email" name="EmailAddress" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="journalists" class="form login-form hidden-form" name="login" method="post"  action="https://journalists.medianet.com.au" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="userName" class="form-control c-login-form__input" title="Username" required="required" placeholder="Username" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <p class="c-login-modal__phone u-margin-bottom-30">Forgotten your login details? <br />Call + 61 2 9322 8727.</p>
				</div>
			</div>
		</div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<footer class="c-site-footer c-site-footer@sm">
    
    <div class="container">  


        <div class="row">
            <div class="col-12 col-lg-3 c-footer-nav ">
                <div class="c-footer-nav__logo">
                    <a  class="c-footer-nav__link" 
                        href="https://www.aap.com.au" 
                        rel="Home" 
                        tabindex="-1" 
                        title="Home">
                        <img class="c-footer-nav__img" src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/icons/logo-reversed.svg">
                    </a>
                </div>
            </div>
            <div class="col-12 offset-lg-3 col-lg-6 c-footer-menu ">
                <div class="row">
                    <div class="col-6 col-md-3 offset-md-3 offset-lg-0 col-lg-4 c-footer-menu__col">
                                                    <ul>
                                <li class="c-footer-menu__li"> 
                                    <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>View</strong></a>
                                </li>
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-needs-you/" >AAP needs you</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/factcheck/" >FactCheck</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://sites.google.com/aap.com.au/aapnewsroom/about" target="_blank">Newsroom</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://photos.aap.com.au/" target="_blank">Photos</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/about-us/" >About</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/contact/" >Contact</a>
                                        </li>
                                    
                                                            </ul>
                                            </div>
                    <div class="col-6 col-md-3 col-lg-4 c-footer-menu__col">
                                                    <ul>
                                <li class="c-footer-menu__li"> 
                                    <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>Discover</strong></a>
                                </li>
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="/wire" target="_blank">AAP Newswire</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="https://photos.aap.com.au/" target="_blank">AAP Photos</a>
                                    </li>
                                    
                                                            </ul>
                                            </div>
                    <div class="col-12 col-md-3 c-footer-menu__col">
                        
                                                            <ul>  
                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>Connect</strong></a>
                                    </li>
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-needs-you/" >AAP needs you</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/about-us/" >About</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/faq/" >FAQ</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-factcheck-organisational-structure/" >AAP FactCheck Organisational Structure</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/releases/" >Releases</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/make-a-submission/" >Make a Submission</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-team/" >AAP team</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/contact/" >Contact</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-factcheck-contact-us/" >Contact Us</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-factcheck-team/" >AAP FactCheck team</a>  
                                        </li>          
                                                                    </ul>
                                                        
                        
                    </div> 
                </div>
            </div>
       </div>

        <div class="row u-margin-top-30" style="padding-bottom:50px;">
            <div class="col-12">
                                        <div class="c-footer-menu__legal__item">
                            <a>All rights reserved</a>
                        </div>
                                                    <div class="c-footer-menu__legal__item">
                                <a href="https://www.aap.com.au/legal/" >Legal Terms and Privacy Policy</a>
                            </div>
                                                    <div class="c-footer-menu__legal__item">
                                <a href="https://www.aap.com.au/website-terms-of-use/" >Terms of Use</a>
                            </div>
                                                            <div class="c-site-footer__copyright">
                    <p>© Australian Associated Press 2021</p>
                </div>
            </div>
        
        </div>
    </div><!-- .container-->

    
</footer>

            <script type='text/javascript' async src='https://www.aap.com.au/wp-includes/js/wp-embed.min.js'></script>

      </body>
</html>
