<!DOCTYPE html>
<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="UTF-8" />
    <link rel="stylesheet" property="stylesheet" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/styles/main-e538510468.css" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&display=swap" rel="stylesheet">   
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&display=swap" rel="stylesheet"> 
    <link href="https://fonts.googleapis.com/css?family=AdelleSans:300,400,500,600,700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/favicon.png" sizes="any" type="image/svg+xml" /> 
    <link rel="shortcut icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/favicon.png" />
    <link rel="icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/favicon.png" sizes="any" type="image/png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:site_name" content="AustralianAssociatedPress" />
    <script>document.querySelector('html').classList.remove('no-js');</script>
        <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NDKQ3N3');</script>
    <!-- End Google Tag Manager -->
          <script src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/scripts/vendor-209bb09ab4.js" defer></script>
            <script src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/scripts/app-203ad743b3.bundle.js" defer></script>
    <link rel="pingback" href="https://www.aap.com.au/xmlrpc.php" />
    <title>Claims on CDC data for COVID-19 incorrect, say experts &#8211; Australian Associated Press</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Australian Associated Press &raquo; Claims on CDC data for COVID-19 incorrect, say experts Comments Feed" href="https://www.aap.com.au/claims-on-cdc-data-for-covid-19-incorrect-say-experts/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aap.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aap.com.au/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.aap.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aap.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aap.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Berlin &#8216;COVID-19 protest rally&#8217; photo is from a dance music festival in 1997' href='https://www.aap.com.au/berlin-covid-19-protest-rally-photo-is-from-a-dance-music-festival-in-1997/' />
<link rel="canonical" href="https://www.aap.com.au/claims-on-cdc-data-for-covid-19-incorrect-say-experts/" />
<link rel='shortlink' href='https://www.aap.com.au/?p=98785' />
<link rel="alternate" type="application/json+oembed" href="https://www.aap.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aap.com.au%2Fclaims-on-cdc-data-for-covid-19-incorrect-say-experts%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aap.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aap.com.au%2Fclaims-on-cdc-data-for-covid-19-incorrect-say-experts%2F&#038;format=xml" />
<!-- Generated by Full Fact Claim Review Schema --><script type="application/ld+json">[{"@context":"http://schema.org","@type":"ClaimReview","datePublished":"2020-09-09","author":{"@type":"Organization","name":"","url":""},"claimReviewed":"An Instagram post claims that a new Centers for Disease Control and Prevention (CDC) report \"shows that 94% of COVID-19 deaths in the US had underlying medical conditions\".","itemReviewed":{"firstAppearance":{"@type":"CreativeWork","url":"https://www.instagram.com/p/CEkz0ZrAt_5/?utm_source=ig_embed"},"author":{"name":"An Instagram user","@type":"Person"},"datePublished":"2020-09-01","@type":"Claim"},"reviewRating":{"@type":"Rating","alternateName":"False - The primary claims within the post are inaccurate.","bestRating":"","worstRating":"","ratingValue":""},"url":"https://www.aap.com.au/claims-on-cdc-data-for-covid-19-incorrect-say-experts/"}]</script>
    
      </head>

  <body class="post-template-default single single-post postid-98785 single-format-standard">
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDKQ3N3"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="page-top">
    
                      

<header id="masthead" class="site-header showOnScroll ">
      <div class="c-header-top__outer">
      <a href="https://www.aap.com.au/aap-needs-you">
        <div class="c-header-top__link">FIND OUT WHY AAP NEEDS YOU</div>
      </a>
    </div>
    <div class="container site-header__container">
    <div class="navigation-logo">
        <a  class="navigation-logo__link" 
            href="https://www.aap.com.au" 
            rel="Home" 
            tabindex="-1" 
            title="Home">
            <img class="navigation-logo__img " src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/icons/logo.svg">
                    </a>
    </div>
    <nav class="site-nav" id="menu-mobile">
        <a class="c-search-icon__mobile d-lg-none j-searchbutton">
          <div class="c-search-icon j-search">
            <div class="c-search-icon__search j-searchicon">
              
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
            </div>
            <div class="c-search-icon__cross j-searchicon-cross d-none">
              
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
            </div>
          </div>
        </a>
        <a class="site-nav__menu-hamburger j-mobham">
          <span class="site-nav__menu-hamburger--closed"> 
	<svg width='32' height='24' viewBox='0 0 32 24'>    <g fill='#D8D8D8' fill-rule='nonzero'>        <path d='M2.776 3.45h26.17c1.52 0 2.776-.78 2.776-1.725C31.722.78 30.466 0 28.946 0H2.776C1.256 0 0 .78 0 1.725 0 2.67 1.256 3.45 2.776 3.45zM29.64 9.66H2.082C.942 9.66 0 10.44 0 11.385c0 .945.942 1.725 2.082 1.725H29.64c1.14 0 2.082-.78 2.082-1.725 0-.945-.942-1.725-2.082-1.725zM28.946 19.32H2.776C1.256 19.32 0 20.1 0 21.045c0 .945 1.256 1.725 2.776 1.725h26.17c1.52 0 2.776-.78 2.776-1.725 0-.945-1.256-1.725-2.776-1.725z'/>    </g></svg>
</span>
          <span class="site-nav__menu-hamburger--open site-nav__menu-hamburger__cross">
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
</span>
        </a>

        <div class="site-menu">
            
            <ul class="site-menu__container" id="menu-primary-menu">

                        
                                                            <li class="site-menu__item site-menu__factcheck j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/" ></a>
                                                <a href="https://www.aap.com.au/" class="site-menu__link site-menu__link--active site-menu__link--factcheck" >AAP needs you</a> 
                                              </li> 

                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <span class="site-sub-menu__expand visible-xs-block visible-sm-block">
                              
	<svg width='10' height='17' viewBox='0 0 10 17'>    <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'>        <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132'/>    </g></svg>
                            </span>
                                                <a href="https://www.aap.com.au/category/factcheck/" class="site-menu__link site-menu__link--active" >FactCheck</a> 
                                                  <ul class="site-sub-menu">
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/news-media-claims/" class="site-sub-menu__link j-menu-position">News Media Claims</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/social-media-claims/" class="site-sub-menu__link j-menu-position">Social Media Claims</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/make-a-submission/" class="site-sub-menu__link j-menu-position">Make a Submission</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/factcheck-team/" class="site-sub-menu__link j-menu-position">AAP FactCheck Team</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/about-factcheck/" class="site-sub-menu__link j-menu-position">About AAP FactCheck</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/aap-factcheck-organisational-structure/" class="site-sub-menu__link j-menu-position">Organisational Structure</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/contact-us/" class="site-sub-menu__link j-menu-position">Contact Us</a>
                              </li>
                                                      </ul>
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://sites.google.com/aap.com.au/aapnewsroom/about" target="_blank"></a>
                                                <a href="https://sites.google.com/aap.com.au/aapnewsroom/about" class="site-menu__link site-menu__link--active" target="_blank">Newsroom</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://photos.aap.com.au/" target="_blank"></a>
                                                <a href="https://photos.aap.com.au/" class="site-menu__link site-menu__link--active" target="_blank">Photos</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <span class="site-sub-menu__expand visible-xs-block visible-sm-block">
                              
	<svg width='10' height='17' viewBox='0 0 10 17'>    <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'>        <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132'/>    </g></svg>
                            </span>
                                                <a href="https://www.aap.com.au/about-us/" class="site-menu__link site-menu__link--active" >About</a> 
                                                  <ul class="site-sub-menu">
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/aap-team/" class="site-sub-menu__link j-menu-position">AAP team</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/faq/" class="site-sub-menu__link j-menu-position">FAQ</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://backstory.aap.com.au/" class="site-sub-menu__link j-menu-position">Our Journal: Back Story</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/about-items/aap-charter-of-editorial-independence/" class="site-sub-menu__link j-menu-position">AAP Charter of Editorial Independence</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-1" class="site-sub-menu__link j-menu-position">Our Standards</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-2" class="site-sub-menu__link j-menu-position">Code of Practice</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/legal/" class="site-sub-menu__link j-menu-position">Legal Terms and Privacy Policy</a>
                              </li>
                                                      </ul>
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/contact/" ></a>
                                                <a href="https://www.aap.com.au/contact/" class="site-menu__link site-menu__link--active" >Contact</a> 
                                              </li>
                      
                    
                                      <li class="site-menu__item">
                      <a id="j-loginbutton" class="site-menu__link site-menu__link--active site-menu__link--login " style="cursor:pointer;">Log In</a> 
                    </li>
                  <li class="site-menu__item site-menu__item--nobg d-none d-lg-inline-block j-searchbutton">
                    <div class="c-search-icon">
                      <div class="c-search-icon__search j-searchicon">
                        
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
                      </div>
                      <div class="c-search-icon__cross j-searchicon d-none">
                        
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
                      </div>
                    </div>
                  </li>
                          </ul>
            <div class="c-search-bar j-searchbar d-none">
              <div class="c-search-bar__icon" >
                
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
              </div>
              <form action="https://www.aap.com.au/" method="post">
                <input class="c-search-bar__button o-button o-button--submit  o-button--search o-button--disabled" type="submit" value="Search">
                <input class="c-search-bar__input j-searchfield"  class="c-contact__field" name="s" type="text" value="" required placeholder="search">
              </form>
            </div>
            
        </div>
        <div class="c-search-bar j-searchbar d-none d-lg-none">
          <div class="c-search-bar__icon" >
            
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
          </div>
          <form action="https://www.aap.com.au/" method="post">
            <input class="c-search-bar__button o-button o-button--submit  o-button--search o-button--disabled" type="submit" value="Search">
            <input class="c-search-bar__input j-searchfield"  class="c-contact__field" name="s" type="text" value="" required placeholder="search">
          </form>
        </div>
    </nav>
  </div>
  <div class="d-none d-lg-none site-menu__overlay"></div>
</header>
            

      <main class="o-wrapper u-margin-top-20 u-tablet-margin-top-100 u-mobile-margin-top-110">
        
    
    <meta property="og:url" content="https://www.aap.com.au/claims-on-cdc-data-for-covid-19-incorrect-say-experts/" />
    <meta property="og:title" content="Claims on CDC data for COVID-19 incorrect, say experts"/>
    <meta property="og:description" content=" An Instagram post claims that a new Centers for Disease Control and Prevention (CDC) report "shows that 94% of COVID-19 deaths in the US had underlying medical conditions"." />
    <meta property="og:image" content="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/09124503/eaa6e5fa43c074ddbc09619de55ac655dd4be84c06976233ba125eddc8fce686-scaled.jpg?v=1599619506"/>
    <meta property="og:image:width" content="500">
    <meta property="og:image:height" content="500">
    <meta property="og:type" content="website" />
    <meta name="twitter:site" content="@AAPNewswire" />
    <meta name="twitter:url" content="https://www.aap.com.au" />
    <meta name="twitter:title" content="Australian Associated Press"/>
    <meta name="twitter:description" content="Trusted, accurate and impartial" />
    <meta name="twitter:card" content="summary">
    
  
    <section class="container u-margin-top-30 u-desktop-no-margin-top">
            <article class="c-article">
            <div class="row">
                <div class="col-12 col-lg-8">
                                    <div class="row">
                    <div class="col-12">
                      <p class="c-article__subject c-article__subject--factcheck">FactCheck Social Media</p>
                      <h1 class="c-article__title">Claims on CDC data for COVID-19 incorrect, say experts</h1>
                    </div>
                  </div>
                  <div class="row">
                    <div class="col-6">
                      <p class="c-article__byline">By AAP FactCheck</p>
                    </div>
                    <div class="col-6">
                      <p class="c-article__date">September 9, 2020</p>
                      <date class="d-none"> 2020-09-09 12:42:57</date>
                      
                    </div>
                  </div>
                  
                  <div class="row">
                    <div class="col-12">
                      <div class="c-article__social c-article__social--factcheck">
                        
                        
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.aap.com.au/claims-on-cdc-data-for-covid-19-incorrect-say-experts/&title=Claims%20on%20CDC%20data%20for%20COVID-19%20incorrect%2C%20say%20experts" class="c-article__social__icon c-article__social__icon-facebook" target="_blank">
                          
	<svg width='17' height='17' viewBox='0 0 17 17'>    <path fill='#000' fill-rule='nonzero' d='M16.061 0H.944A.944.944 0 0 0 0 .944v15.123A.944.944 0 0 0 .944 17H9.09v-6.575H6.873V7.853h2.208V5.964c0-2.196 1.34-3.392 3.305-3.392.662-.002 1.323.032 1.98.1v2.286H13.01c-1.063 0-1.273.507-1.273 1.25v1.645h2.548l-.33 2.572h-2.218V17h4.324a.944.944 0 0 0 .939-.939V.944c0-.519-.42-.94-.939-.944z'/></svg>
                        </a>
                        
                        <a href="https://twitter.com/share?text=Claims%20on%20CDC%20data%20for%20COVID-19%20incorrect%2C%20say%20experts&url=https://www.aap.com.au/claims-on-cdc-data-for-covid-19-incorrect-say-experts/" class="c-article__social__icon c-article__social__icon-twitter" target="_blank">
                          
	<svg width='16' height='13' viewBox='0 0 16 13'>    <path fill='#000' fill-rule='evenodd' d='M16 1.53a6.862 6.862 0 0 1-1.893.509A3.212 3.212 0 0 0 15.545.236a6.35 6.35 0 0 1-2.075.802C12.814.346 12.014 0 11.067 0c-.91 0-1.687.321-2.33.965a3.176 3.176 0 0 0-.964 2.33c0 .243.023.491.072.747a9.12 9.12 0 0 1-3.768-1.02A9.478 9.478 0 0 1 1.092.6a3.152 3.152 0 0 0-.455 1.638c0 .583.133 1.11.4 1.584s.626.863 1.074 1.166a3.328 3.328 0 0 1-1.474-.42v.037c-.013.8.237 1.5.746 2.094.51.595 1.14.971 1.893 1.129-.28.073-.564.11-.855.11-.195 0-.401-.019-.62-.056a3.311 3.311 0 0 0 1.166 1.621 3.164 3.164 0 0 0 1.911.655c-1.19.935-2.548 1.403-4.077 1.403-.292 0-.559-.013-.801-.037a9.13 9.13 0 0 0 5.042 1.474 9.094 9.094 0 0 0 3.276-.545c1.02-.377 1.893-.868 2.621-1.475a9.277 9.277 0 0 0 1.875-2.13 9.71 9.71 0 0 0 1.165-2.531 9.383 9.383 0 0 0 .383-2.64c0-.183-.006-.322-.018-.42a6.6 6.6 0 0 0 1.638-1.693L16 1.53z'/></svg>
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20AAP%20article&body=https://www.aap.com.au/claims-on-cdc-data-for-covid-19-incorrect-say-experts/" class="c-article__social__icon c-article__social__icon-email" target="_blank">

                          
	<svg width='17' height='12' viewBox='0 0 17 12'>    <path fill='#000' fill-rule='evenodd' d='M.066 11.28l5.54-5.571L.05.737 0 1.063v9.874c0 .069.022.183.066.343zM6.31 5.04l.738.617L8.51 6.91l1.458-1.252.738-.617L16.279.051A.892.892 0 0 0 15.984 0H1.016a.68.68 0 0 0-.278.051L6.31 5.04zM1.016 12h14.968a.756.756 0 0 0 .278-.051l-5.59-5.606-2.164 1.834-2.164-1.834-5.59 5.606a.714.714 0 0 0 .262.051zm15.935-.72c.033-.126.049-.24.049-.343V1.063c0-.114-.016-.223-.05-.326L11.41 5.71l5.54 5.571z'/></svg>
                        </a>
                      </div>
                    </div>
                  </div>
                  <div class="row">
                    <div class="col-12 offset-lg-1 col-lg-11">
                                            <div class="c-article__content e-content c-article__content--factcheck">
                              <h2>The Statement</h2>
<p>An <a href="https://www.instagram.com/p/CEkz0ZrAt_5/?utm_source=ig_embed">Instagram post</a> claims that a new Centers for Disease Control and Prevention (CDC) report &#8220;shows that 94% of COVID-19 deaths in the US had underlying medical conditions&#8221;.</p>
<p>The September 1 post features an image of a building with a CDC sign and is accompanied by a caption which reads, &#8220;It&#8217;s official! ITS (sic) A SCAM. 94% of listed COVID deaths had 2 or MORE severe and life threatening co morbidities.They were also of a &#8216;very advanced age&#8217;. #itsover.&#8221;</p>
<figure class="wp-block-image size-large"><img src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/09124511/b45b9296ea9d430bc4a5cf0a29a135423e610271ef7f0c18e817482dd83bacde-scaled.jpg?v=1599619514" alt="An Instagram post" /><figcaption> <em>A post claims a report shows that 94% of COVID-19 deaths in the US had underlying medical conditions.</em></figcaption></figure>
<h2>The Analysis</h2>
<p>Social media has been circulating claims the<a href="https://perma.cc/A5XY-GXA2?type=image"> CDC &#8220;quietly&#8221; updated its COVID-19 data </a>and that only six per cent of fatalities were caused solely by the virus with the other 94 per cent having underlying medical conditions. The claims were <a href="https://edition.cnn.com/2020/08/30/politics/twitter-coronavirus-deaths-false-claim-qanon-trump/index.html">retweeted by US President Donald Trump</a> before they were removed.</p>
<p>However, a closer look at how deaths are reported in the US shows the claims are incorrect. Experts explained to <strong>AAP FactCheck</strong> that the CDC data shows 94 per cent of COVID-19 victims had at least one additional factor as well as COVID-19 contributing to their death.</p>
<p>The experts said the post misinterprets how <a href="https://www.cdc.gov/arthritis/data_statistics/comorbidities.htm?_ga=2.134983857.193382579.1599546487-204804053.1596095459">comorbidities</a>, when more than one disease or condition is present in a person at the same time, are recorded in the CDC&#8217;s COVID-19 data.</p>
<p>The Instagram post&#8217;s claims come from a <a href="https://www.cdc.gov/nchs/nvss/vsrr/covid_weekly/index.htm#Comorbidities">CDC report</a> which states that six per cent of the deaths from COVID-19 were not associated with comorbidities. The <a href="https://www.cdc.gov/coronavirus/2019-ncov/covid-data/covidview/index.html">CDC&#8217;s weekly updates</a> break down COVID-19 fatalities across the US and <a href="https://www.cdc.gov/nchs/nvss/vsrr/covid_weekly/index.htm">one of the tables</a> (table 3) lists comorbidities, which the US agency explains &#8220;shows the types of health conditions and contributing causes mentioned in conjunction with deaths involving coronavirus disease 2019 (COVID-19)&#8221;.</p>
<p>A <a href="https://www.cdc.gov/nchs/data/nvss/vsrg/vsrg03-508.pdf">CDC report on guidance for certifying COVID-19 deaths</a> explains that cause of death is &#8220;the disease or injury which initiated the train of morbid events leading directly to death&#8221;. In the US <a href="https://www.cdc.gov/nchs/data/dvs/DEATH11-03final-acc.pdf">death certificates</a> require the immediate cause of death to be listed first with underlying causes stated underneath.</p>
<p><a href="https://www.uow.edu.au/the-arts-social-sciences-humanities/research/powerlab/people/">Gideon Meyerowitz-Katz</a>, an <a href="https://www.science.org.au/covid19/experts/gideon-meyerowitz-katz">epidemiologist</a> from the University of Wollongong  said the post misunderstands the CDC data.</p>
<p>&#8220;The table that everyone is referring to with the six per cent figure, actually shows that many if not most of the COVID-19 patients who died in the US had at least one issue other than COVID-19,&#8221; told <strong>AAP FactCheck</strong> via email.</p>
<p>&#8220;However, many of the things in the table &#8211; like <a href="https://www.nhlbi.nih.gov/health-topics/acute-respiratory-distress-syndrome">ARDS</a> or respiratory failure &#8211; are caused by COVID-19 itself. It is factually incorrect to say that only six per cent of US COVID-19 deaths were caused by COVID-19.&#8221;</p>
<p>Mr Meyerowitz-Katz <a href="https://medium.com/@gidmk/covid-19-deaths-are-mostly-caused-by-coronavirus-2a6d2d43bd09">has written about the post&#8217;s claims</a> and concluded they were misleading and wrong.</p>
<p>&#8220;If only six per cent of people who died of COVID-19 actually died from the infection, with the others dying from other things while they had coronavirus, it would reduce the death toll of the dread disease substantially. Sadly, this is complete and utter nonsense,&#8221; he wrote in a blog post on August 31.</p>
<p>The <a href="https://www.cdc.gov/nchs/about/mission.htm">US National Center of Health Statistics</a> (NCHS) told <strong>AAP FactCheck</strong> via email the post&#8217;s claims were incorrect.</p>
<p>&#8220;The underlying cause of death is the condition that began the chain of events that ultimately led to the person&#8217;s death,&#8221; the NCHS said in a statement.</p>
<p>&#8220;In 94 per cent of deaths with COVID-19, other conditions are listed in addition to COVID-19. These causes may include chronic conditions like diabetes or hypertension. They may also include acute conditions that occurred as a result of COVID-19, such as pneumonia or respiratory failure.&#8221;</p>
<p><a href="https://www.niaid.nih.gov/about/director">Dr Anthony Fauci</a>, director of the US National Institute of Allergy and Infectious Diseases, also explained the CDC data in an interview on ABC Television&#8217;s <a href="https://abcnews.go.com/GMA/News/video/dr-fauci-weighs-6m-us-coronavirus-cases-deaths-72744993">Good Morning America</a> (video mark 1mins 18sec).</p>
<p>&#8220;The point the CDC was trying to make was that a certain percentage of (deaths) had nothing else but just COVID. That does not mean that someone who has hypertension or diabetes who dies of COVID, didn&#8217;t die of COVID-19. They did.</p>
<p>&#8220;So the numbers you&#8217;ve been hearing &#8211; the 180,000-plus deaths &#8211; are real deaths from COVID-19. Let (there) not be any confusion about that. It&#8217;s not 9000 deaths from COVID-19.&#8221;</p>
<p>Social media claims about the CDC data have been debunked <a href="https://www.factcheck.org/2020/09/cdc-did-not-admit-only-6-of-recorded-deaths-from-covid-19/">here</a>, <a href="https://healthfeedback.org/claimreview/false-claim-shared-by-president-trump-that-only-6-of-cdc-reported-deaths-are-from-covid-19-is-based-on-flawed-reasoning/">here</a>, <a href="https://www.usatoday.com/story/news/factcheck/2020/09/01/fact-check-cdcs-data-covid-19-deaths-used-misleading-claims/5681686002/">here</a> and <a href="https://www.livescience.com/covid-19-comorbidities.html">here</a>.</p>
<figure class="wp-block-image size-large"><img src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/09124503/eaa6e5fa43c074ddbc09619de55ac655dd4be84c06976233ba125eddc8fce686-scaled.jpg?v=1599619506" alt="An illustration shows 'ultrastructural morphology' of coronaviruses." /><figcaption> <em>The CDC releases weekly updates, breaking down COVID-19 fatalities across the US.</em> </figcaption></figure>
<div class="c-article__verdict"><h2>The Verdict</h2>
<p>Based on the evidence, <strong>AAP FactCheck </strong>found the claims in the Instagram post to be false. The post incorrectly claims that only six per cent of recorded COVID-19 deaths were caused by the virus.</p>
<p><strong>False &#8211; </strong>The primary claims within the post are inaccurate.</p>
<p>* <strong>AAP FactCheck</strong> is accredited by the Poynter Institute&#8217;s International Fact-Checking Network, which promotes best practice through a stringent and transparent Code of Principles. <a href="https://aap.com.au/" target="_blank" rel="noopener noreferrer">https://aap.com.au/</a></p>
</div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="col-12 d-none d-lg-block offset-lg-1 col-lg-3">
                  <div class="row u-margin-bottom-40">
                                          <div class="col-12 order-1 u-margin-bottom-40">
                        <a href="https://www.poynter.org/ifcn/" target="_blank">
	<div class="c-poynter__box">
		<img class="c-poynter__img" src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/poynter.png">
		<img class="c-poynter__fact" src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/icons/factcheck.png">
		<p class="c-poynter__text j-truncobj">AAP is accredited by the Poynter Institute’s International Fact Checking Network and adheres to its rigorous protocols.</p>
		
	</div>
</a>                      </div>
                      
                      <div class="col-12">
                        <div class="row">
                          <div class="col-12">
                            <h3 class="c-latest__head">Latest social claims</h3>
                          </div>
                          <div class="col-12">                          
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/claims-on-cdc-data-for-covid-19-incorrect-say-experts/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/09124503/eaa6e5fa43c074ddbc09619de55ac655dd4be84c06976233ba125eddc8fce686-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/09124503/eaa6e5fa43c074ddbc09619de55ac655dd4be84c06976233ba125eddc8fce686-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/09124503/eaa6e5fa43c074ddbc09619de55ac655dd4be84c06976233ba125eddc8fce686-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/09124503/eaa6e5fa43c074ddbc09619de55ac655dd4be84c06976233ba125eddc8fce686-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/09124503/eaa6e5fa43c074ddbc09619de55ac655dd4be84c06976233ba125eddc8fce686-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/09124503/eaa6e5fa43c074ddbc09619de55ac655dd4be84c06976233ba125eddc8fce686-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/09124503/eaa6e5fa43c074ddbc09619de55ac655dd4be84c06976233ba125eddc8fce686-scaled.jpg?v=1599619506">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>Claims on CDC data for COVID-19 incorrect, say experts</h2>
			<p class="a-excerpt">
				 An Instagram post claims that a new Centers for Disease Control and Prevention (CDC) report "shows that 94% of COVID-19 deaths in the US had underlying medical conditions".
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/berlin-covid-19-protest-rally-photo-is-from-a-dance-music-festival-in-1997/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/04152015/80a5a6b3961f78bf06d317d9f9dfd7d9432620104b471606134cbbcd1bdbc4ca.jpg 2000w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/04152015/80a5a6b3961f78bf06d317d9f9dfd7d9432620104b471606134cbbcd1bdbc4ca.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/04152015/80a5a6b3961f78bf06d317d9f9dfd7d9432620104b471606134cbbcd1bdbc4ca.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/04152015/80a5a6b3961f78bf06d317d9f9dfd7d9432620104b471606134cbbcd1bdbc4ca.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/04152015/80a5a6b3961f78bf06d317d9f9dfd7d9432620104b471606134cbbcd1bdbc4ca.jpg 1536w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/04152015/80a5a6b3961f78bf06d317d9f9dfd7d9432620104b471606134cbbcd1bdbc4ca.jpg?v=1599196817">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>Berlin 'COVID-19 protest rally' photo is from a dance music festival in 1997</h2>
			<p class="a-excerpt">
				A Facebook post featuring an aerial photo of Berlin claims five million people from across Europe gathered in the German capital for a protest against COVID-19 restrictions.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/gates-fauci-who-and-cdc-havent-been-charged-with-war-crimes/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/02172512/70b4173cb062fba04be2aca52cd821b37bdd5ae5d2fdf3b38a77e766e207fac6-1-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/02172512/70b4173cb062fba04be2aca52cd821b37bdd5ae5d2fdf3b38a77e766e207fac6-1-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/02172512/70b4173cb062fba04be2aca52cd821b37bdd5ae5d2fdf3b38a77e766e207fac6-1-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/02172512/70b4173cb062fba04be2aca52cd821b37bdd5ae5d2fdf3b38a77e766e207fac6-1-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/02172512/70b4173cb062fba04be2aca52cd821b37bdd5ae5d2fdf3b38a77e766e207fac6-1-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/02172512/70b4173cb062fba04be2aca52cd821b37bdd5ae5d2fdf3b38a77e766e207fac6-1-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/02172512/70b4173cb062fba04be2aca52cd821b37bdd5ae5d2fdf3b38a77e766e207fac6-1-scaled.jpg?v=1599031515">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>Gates, Fauci, WHO and CDC haven't been charged with war crimes</h2>
			<p class="a-excerpt">
				An Instagram post claims Bill Gates and Dr Anthony Fauci, among others, appeared before a human rights tribunal on charges of "war crimes".
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/vaccine-being-developed-for-covid-19-wont-alter-a-persons-dna/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/31131529/67af04b89f4eb2f3be0b963e208e457000ab98cbfafce2f8344aa7146d82cfdc-8-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/31131529/67af04b89f4eb2f3be0b963e208e457000ab98cbfafce2f8344aa7146d82cfdc-8-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/31131529/67af04b89f4eb2f3be0b963e208e457000ab98cbfafce2f8344aa7146d82cfdc-8-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/31131529/67af04b89f4eb2f3be0b963e208e457000ab98cbfafce2f8344aa7146d82cfdc-8-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/31131529/67af04b89f4eb2f3be0b963e208e457000ab98cbfafce2f8344aa7146d82cfdc-8-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/31131529/67af04b89f4eb2f3be0b963e208e457000ab98cbfafce2f8344aa7146d82cfdc-8-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/31131529/67af04b89f4eb2f3be0b963e208e457000ab98cbfafce2f8344aa7146d82cfdc-8-scaled.jpg?v=1598843732">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>Vaccine being developed for COVID-19 won't alter a person's DNA</h2>
			<p class="a-excerpt">
				A Facebook post claims "a new vaccine for COVID-19" will alter a person's DNA and result in them becoming "genetically modified".
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/infrared-thermometers-do-not-pose-a-risk-to-pineal-gland/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/25144504/edf55b182a9410f4eca97b84d9874858f5356c3048e6a24191f3c700dba38b7a-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/25144504/edf55b182a9410f4eca97b84d9874858f5356c3048e6a24191f3c700dba38b7a-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/25144504/edf55b182a9410f4eca97b84d9874858f5356c3048e6a24191f3c700dba38b7a-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/25144504/edf55b182a9410f4eca97b84d9874858f5356c3048e6a24191f3c700dba38b7a-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/25144504/edf55b182a9410f4eca97b84d9874858f5356c3048e6a24191f3c700dba38b7a-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/25144504/edf55b182a9410f4eca97b84d9874858f5356c3048e6a24191f3c700dba38b7a-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/25144504/edf55b182a9410f4eca97b84d9874858f5356c3048e6a24191f3c700dba38b7a-scaled.jpg?v=1598330706">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>Infrared thermometers do not pose a risk to the pineal gland</h2>
			<p class="a-excerpt">
				 A Facebook post claims that infrared thermometers, held near the forehead to scan body temperature, pose a potential health risk to the pineal gland.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                         
                          </div>
                        </div>
                      </div>
                      <div class="col-12  u-margin-top-40">
                        <div class="row">
                          <div class="col-12">
                            <h3 class="c-latest__head">Latest news claims</h3>
                          </div>
                          <div class="col-12">
                          
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/just-how-effective-are-covid-19-tests-conducted-in-nzs-managed-isolation/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/03172007/34dd3e093de7ae2a92f4aa181c24673c29d3296dce58e929693495ccbb7dd35f-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/03172007/34dd3e093de7ae2a92f4aa181c24673c29d3296dce58e929693495ccbb7dd35f-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/03172007/34dd3e093de7ae2a92f4aa181c24673c29d3296dce58e929693495ccbb7dd35f-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/03172007/34dd3e093de7ae2a92f4aa181c24673c29d3296dce58e929693495ccbb7dd35f-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/03172007/34dd3e093de7ae2a92f4aa181c24673c29d3296dce58e929693495ccbb7dd35f-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/03172007/34dd3e093de7ae2a92f4aa181c24673c29d3296dce58e929693495ccbb7dd35f-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/03172007/34dd3e093de7ae2a92f4aa181c24673c29d3296dce58e929693495ccbb7dd35f-scaled.jpg?v=1599117610">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Just how effective are COVID-19 tests conducted in NZ's managed isolation?</h2>
			<p class="a-excerpt">
				Do the COVID-19 tests conducted in New Zealand's managed isolation facilities have a 30 per cent false negative rate? 
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/nz-military-powers-under-covid-19-are-not-equivalent-to-police/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/02121006/b2f8a6894983a064afdd33b966a48818fd9128efea0dd903396f170fcdd125ee-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/02121006/b2f8a6894983a064afdd33b966a48818fd9128efea0dd903396f170fcdd125ee-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/02121006/b2f8a6894983a064afdd33b966a48818fd9128efea0dd903396f170fcdd125ee-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/02121006/b2f8a6894983a064afdd33b966a48818fd9128efea0dd903396f170fcdd125ee-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/02121006/b2f8a6894983a064afdd33b966a48818fd9128efea0dd903396f170fcdd125ee-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/02121006/b2f8a6894983a064afdd33b966a48818fd9128efea0dd903396f170fcdd125ee-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/09/02121006/b2f8a6894983a064afdd33b966a48818fd9128efea0dd903396f170fcdd125ee-scaled.jpg?v=1599012610">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>NZ military powers under COVID-19 are not equivalent to police</h2>
			<p class="a-excerpt">
				Have soldiers been given the same powers of a police constable? 
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/lower-voting-age-higher-participation-rate-claims-make-it-16/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/27170510/700ebe3d4a56f1e461a25a479cdb7655aa04fb89153a460dccb9b3f4646ec924-1.jpg 2000w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/27170510/700ebe3d4a56f1e461a25a479cdb7655aa04fb89153a460dccb9b3f4646ec924-1.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/27170510/700ebe3d4a56f1e461a25a479cdb7655aa04fb89153a460dccb9b3f4646ec924-1.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/27170510/700ebe3d4a56f1e461a25a479cdb7655aa04fb89153a460dccb9b3f4646ec924-1.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/27170510/700ebe3d4a56f1e461a25a479cdb7655aa04fb89153a460dccb9b3f4646ec924-1.jpg 1536w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/27170510/700ebe3d4a56f1e461a25a479cdb7655aa04fb89153a460dccb9b3f4646ec924-1.jpg?v=1598511912">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Lower voting age, higher participation rate, claims Make It 16</h2>
			<p class="a-excerpt">
				Did a greater proportion of 16 year olds vote in elections in Scotland, Wales and Austria than 18 and 20 year olds? 
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/nz-rejects-us-presidents-covid-19-comparisons/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/25111016/69597bc055c29bb27d0fa947ffa4aea7bea40b1b9077be4f7848c31baee65f1a-1-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/25111016/69597bc055c29bb27d0fa947ffa4aea7bea40b1b9077be4f7848c31baee65f1a-1-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/25111016/69597bc055c29bb27d0fa947ffa4aea7bea40b1b9077be4f7848c31baee65f1a-1-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/25111016/69597bc055c29bb27d0fa947ffa4aea7bea40b1b9077be4f7848c31baee65f1a-1-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/25111016/69597bc055c29bb27d0fa947ffa4aea7bea40b1b9077be4f7848c31baee65f1a-1-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/25111016/69597bc055c29bb27d0fa947ffa4aea7bea40b1b9077be4f7848c31baee65f1a-1-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/25111016/69597bc055c29bb27d0fa947ffa4aea7bea40b1b9077be4f7848c31baee65f1a-1-scaled.jpg?v=1598317820">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>NZ rejects US President's COVID-19 comparisons</h2>
			<p class="a-excerpt">
				Did the US record as many COVID-19 cases in 22 seconds as New Zealand did in a day? 
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/nz-cannabis-referendum-raises-questions-about-impacts-on-youth/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/21180509/c24925235e6e72dc91f114c8feed3f95c1360ed0345648b27d4f44b356078cea-2-scaled.jpg 2560w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/21180509/c24925235e6e72dc91f114c8feed3f95c1360ed0345648b27d4f44b356078cea-2-scaled.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/21180509/c24925235e6e72dc91f114c8feed3f95c1360ed0345648b27d4f44b356078cea-2-scaled.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/21180509/c24925235e6e72dc91f114c8feed3f95c1360ed0345648b27d4f44b356078cea-2-scaled.jpg 768w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/21180509/c24925235e6e72dc91f114c8feed3f95c1360ed0345648b27d4f44b356078cea-2-scaled.jpg 1536w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/21180509/c24925235e6e72dc91f114c8feed3f95c1360ed0345648b27d4f44b356078cea-2-scaled.jpg 2048w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/21180509/c24925235e6e72dc91f114c8feed3f95c1360ed0345648b27d4f44b356078cea-2-scaled.jpg?v=1597997112">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>NZ cannabis referendum raises questions about impacts on youth</h2>
			<p class="a-excerpt">
				Did harmful drug use among youth decline following cannabis legalisation and decriminalisation in Uruguay and Portugal?
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                        </div>  
                        </div>
                      </div>
                      
                                    
                  
                    <div class="col-12 order-4 u-margin-top-40">
                      
                      <div class="row u-margin-top-40">
                        <div class="col-12">
                          
	

	
			

	<div class='e-advertisment e-advertisment--mrec j-adslot d-none d-lg-block' data-adshape='mrec'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tg' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/photos300x250.gif'>
						</figure></a>
					</div>

                          
	

	
			

	<div class='e-advertisment e-advertisment--tablet j-adslot d-none d-md-block d-lg-none' data-adshape='tablet'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tv' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/sport728x90.gif'>
						</figure></a>
					</div>

                          
	

	
			

	<div class='e-advertisment e-advertisment--mobile j-adslot d-block d-md-none' data-adshape='mobile'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tv' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/images/sport320x50.gif'>
						</figure></a>
					</div>

                        </div>
                      </div>
                    </div>
                  </div>
              </div>
            </div>
        </article>


    <div class="row c-article__others">
      <div class="col-12">
        <hr class="e-hr-30">
      </div>
      <div class="col-12">
        <div class="row">
                                                              <div class="col-12 col-md-4">
                <a href="https://www.aap.com.au/category/news"><h4 class="c-article__others-head">news</h4></a>
                  	<div class="card-7__desktop card-7__tablet card-7__mobile">
			  <a href="https://www.aap.com.au/four-sydney-schools-closed-over-covid-2/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28150004/8f4aa369-d05f-4e4e-bd25-86d07abdb499-2.jpg 1280w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28150004/8f4aa369-d05f-4e4e-bd25-86d07abdb499-2.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28150004/8f4aa369-d05f-4e4e-bd25-86d07abdb499-2.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28150004/8f4aa369-d05f-4e4e-bd25-86d07abdb499-2.jpg 768w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28150004/8f4aa369-d05f-4e4e-bd25-86d07abdb499-2.jpg?v=1598590805">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">health</p>
					  	<h2>Four Sydney schools closed over COVID</h2>
			<p class="a-excerpt">
				NSW has recorded 13 new cases of COVID-19, with four schools closed and the Sydney CBD gym cluster increasing to 14 infections.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
              </div>
                                                                        
              <div class="col-12 col-md-4">
                <a href="https://www.aap.com.au/category/sport"><h4 class="c-article__others-head">sport</h4></a>
                  	<div class="card-7__desktop card-7__tablet card-7__mobile">
			  <a href="https://www.aap.com.au/sharks-star-johnson-injures-groin-again/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28153003/8c6b921d-866b-44c4-89d9-86fc860217e0.jpg 1280w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28153003/8c6b921d-866b-44c4-89d9-86fc860217e0.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28153003/8c6b921d-866b-44c4-89d9-86fc860217e0.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28153003/8c6b921d-866b-44c4-89d9-86fc860217e0.jpg 768w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28153003/8c6b921d-866b-44c4-89d9-86fc860217e0.jpg?v=1598592604">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">rugby league</p>
					  	<h2>Sharks star Johnson injures groin again</h2>
			<p class="a-excerpt">
				Matt Moylan is in line for an instant NRL recall after star Cronulla teammate Shaun Johnson re-injured his groin at training.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
              </div>
                                                                        <div class="col-12 col-md-4">
                <a href="https://www.aap.com.au/category/world"><h4 class="c-article__others-head">world</h4></a>
                  	<div class="card-7__desktop card-7__tablet card-7__mobile">
			  <a href="https://www.aap.com.au/japans-abe-intends-to-resign/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28154003/9e008865-5651-4958-bad6-6ec9e048baaa-1.jpg 1280w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28154003/9e008865-5651-4958-bad6-6ec9e048baaa-1.jpg 600w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28154003/9e008865-5651-4958-bad6-6ec9e048baaa-1.jpg 1200w, https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28154003/9e008865-5651-4958-bad6-6ec9e048baaa-1.jpg 768w" sizes="1024px" src="https://s3.ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/08/28154003/9e008865-5651-4958-bad6-6ec9e048baaa-1.jpg?v=1598593204">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">politics</p>
					  	<h2>Japan's PM Abe set to resign due to health</h2>
			<p class="a-excerpt">
				Japanese Prime Minister Shinzo Abe is set to resign due to a worsening of his chronic health condition, national broadcaster NHK says.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
              </div>
                  </div>
      </div>
    </div>

  </section>

  
      </main>

              

<div class="modal fade c-login-modal" id="loginForm" tabindex="-1" role="dialog">
  <div class="modal-dialog c-login-modal__dialog">
    <div class="modal-content c-login-modal__content">
		<div class="modal-header c-login-modal__header">
			<button id="j-modalclose" type="button" class="close c-login-modal__close" data-dismiss="modal" aria-label="Close" style="right:0;"><span aria-hidden="true" class="pop-up-close-svg c-login-modal__icon">
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
</span></button>
		    <h4 class="modal-title c-login-modal__title"></h4>
		</div>

		<div class="modal-body c-login-modal__body">
			<div class="row">
				<div class="col-sm-10 offset-sm-1">
                    <div id="message-holder"></div>
                    <div class="form-group form-horizontal login-product-select u-margin-bottom-40">
                        <label class="sr-only c-login-modal__head">Select an AAP product or service</label>
                        <select class="products form-control c-login-modal__select" name="products" required="required"><option value="">Select a Product</option>
                            <option value="aap-multimedia">AAP Photos</option>
                            <option value="aap-newsroom">AAP Newsroom</option>
                            <option value="aap-digital">AAP Newswire - Digital</option>
                            <option value="aap-monitoring">AAP Newswire - Monitoring</option>
                            <option value="distribute">Press Release Distribution</option>
                            <option value="contacts">Media Contacts Database</option>
                            <option value="journalists">Medianet For Journalists</option>
                        </select>
                    </div>

                    <form id="aap-multimedia" class="form login-form hidden-form" name="login" method="post"  action="#" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="aap-newsroom" class="form login-form hidden-form" name="login" method="post"  action="#" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="Email" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="NewsroomPassword" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>					

                    <form id="aap-digital" class="form login-form hidden-form" name="login" method="post"  action="https://digital.aapnewswire.com.au" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="Customer" class="form-control c-login-form__input" title="Customer" required="required" placeholder="Client Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    
                    <form id="aap-monitoring" class="form login-form hidden-form" name="login" method="post"  action="https://monitoring.aapnewswire.com.au/Login.aspx" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="CompanyName" class="form-control c-login-form__input" title="CompanyName" required="required" placeholder="Client Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <input name="product" type="hidden" value="monitor">
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="distribute" class="form login-form hidden-form" name="login" method="post"  action="https://distribution.medianet.com.au/Account/AuthenticateViaEmail" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="email" name="EmailAddress" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="contacts" class="form login-form hidden-form" name="login" method="post"  action="https://contacts.medianet.com.au/Account/LogOnUsingEmailAddress" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="email" name="EmailAddress" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="journalists" class="form login-form hidden-form" name="login" method="post"  action="https://journalists.medianet.com.au" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="userName" class="form-control c-login-form__input" title="Username" required="required" placeholder="Username" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <p class="c-login-modal__phone u-margin-bottom-30">Forgotten your login details? <br />Call + 61 2 9322 8727.</p>
				</div>
			</div>
		</div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal --><footer class="c-site-footer c-site-footer@sm">
    
    <div class="container">  


        <div class="row">
            <div class="col-12 col-lg-3 c-footer-nav ">
                <div class="c-footer-nav__logo">
                    <a  class="c-footer-nav__link" 
                        href="https://www.aap.com.au" 
                        rel="Home" 
                        tabindex="-1" 
                        title="Home">
                        <img class="c-footer-nav__img" src="https://www.aap.com.au/wp-content/themes/aap-news_theme_1-1-2/dist/assets/icons/logo-reversed.svg">
                    </a>
                </div>
            </div>
            <div class="col-12 offset-lg-3 col-lg-6 c-footer-menu ">
                <div class="row">
                    <div class="col-6 col-md-3 offset-md-3 offset-lg-0 col-lg-4 c-footer-menu__col">
                                                    <ul>
                                <li class="c-footer-menu__li"> 
                                    <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>View</strong></a>
                                </li>
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/" >AAP needs you</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/factcheck/" >FactCheck</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://sites.google.com/aap.com.au/aapnewsroom/about" target="_blank">Newsroom</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://photos.aap.com.au/" target="_blank">Photos</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/about-us/" >About</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/contact/" >Contact</a>
                                        </li>
                                    
                                                            </ul>
                                            </div>
                    <div class="col-6 col-md-3 col-lg-4 c-footer-menu__col">
                                                    <ul>
                                <li class="c-footer-menu__li"> 
                                    <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>Discover</strong></a>
                                </li>
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="/wire" target="_blank">AAP Newswire</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="https://photos.aap.com.au/" target="_blank">AAP Photos</a>
                                    </li>
                                    
                                                            </ul>
                                            </div>
                    <div class="col-12 col-md-3 c-footer-menu__col">
                        
                                                            <ul>  
                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>Connect</strong></a>
                                    </li>
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/" >AAP needs you</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/about-us/" >About</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/faq/" >FAQ</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-factcheck-organisational-structure/" >AAP FactCheck Organisational Structure</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/releases/" >Releases</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/make-a-submission/" >Make a Submission</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/contact-us/" >Contact Us</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/factcheck-team/" >AAP FactCheck team</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/aap-team/" >AAP team</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/contact/" >Contact</a>  
                                        </li>          
                                                                    </ul>
                                                        
                        
                    </div> 
                </div>
            </div>
       </div>

        <div class="row u-margin-top-30" style="padding-bottom:50px;">
            <div class="col-12">
                                        <div class="c-footer-menu__legal__item">
                            <a>All rights reserved</a>
                        </div>
                                                    <div class="c-footer-menu__legal__item">
                                <a href="https://www.aap.com.au/legal/" >Legal Terms and Privacy Policy</a>
                            </div>
                                                    <div class="c-footer-menu__legal__item">
                                <a href="https://www.aap.com.au/website-terms-of-use/" >Terms of Use</a>
                            </div>
                                                            <div class="c-site-footer__copyright">
                    <p>© Australian Associated Press 2020</p>
                </div>
            </div>
        
        </div>
    </div><!-- .container-->

    
</footer>

            <script type='text/javascript' async src='https://www.aap.com.au/wp-includes/js/wp-embed.min.js'></script>

      </body>
</html>
