<!DOCTYPE html>
<html class="no-js" lang="en" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="UTF-8" />
    <link rel="stylesheet" property="stylesheet" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_v1-0-8/dist/styles/main-901935c064.css" type="text/css">
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,600,700&display=swap" rel="stylesheet">   
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&display=swap" rel="stylesheet"> 
    <link href="https://fonts.googleapis.com/css?family=AdelleSans:300,400,500,600,700&display=swap" rel="stylesheet">
    <link rel="apple-touch-icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_v1-0-8/dist/assets/images/favicon.png" sizes="any" type="image/svg+xml" /> 
    <link rel="shortcut icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_v1-0-8/dist/assets/images/favicon.png" />
    <link rel="icon" href="https://www.aap.com.au/wp-content/themes/aap-news_theme_v1-0-8/dist/assets/images/favicon.png" sizes="any" type="image/png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="og:site_name" content="AustralianAssociatedPress" />
    <script>document.querySelector('html').classList.remove('no-js');</script>
        <!-- Google Tag Manager -->
      <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NDKQ3N3');</script>
    <!-- End Google Tag Manager -->
          <script src="https://www.aap.com.au/wp-content/themes/aap-news_theme_v1-0-8/dist/scripts/vendor-209bb09ab4.js" defer></script>
            <script src="https://www.aap.com.au/wp-content/themes/aap-news_theme_v1-0-8/dist/scripts/app-203ad743b3.bundle.js" defer></script>
    <link rel="pingback" href="https://www.aap.com.au/xmlrpc.php" />
    <title>COVIDsafe app location detection post is a hoax message, says Department of Health &#8211; Australian Associated Press</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Australian Associated Press &raquo; COVIDsafe app location detection post is a hoax message, says Department of Health Comments Feed" href="https://www.aap.com.au/covidsafe-app-location-detection-post-is-a-hoax-message-says-department-of-health/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aap.com.au\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.aap.com.au/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.aap.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aap.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aap.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PM adamant double-dole will be wound back' href='https://www.aap.com.au/pm-adamant-double-dole-will-be-wound-back/' />
<link rel='next' title='Virus support cash sent out the door early' href='https://www.aap.com.au/virus-support-cash-sent-out-the-door-early/' />
<link rel="canonical" href="https://www.aap.com.au/covidsafe-app-location-detection-post-is-a-hoax-message-says-department-of-health/" />
<link rel='shortlink' href='https://www.aap.com.au/?p=70173' />
<link rel="alternate" type="application/json+oembed" href="https://www.aap.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aap.com.au%2Fcovidsafe-app-location-detection-post-is-a-hoax-message-says-department-of-health%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aap.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aap.com.au%2Fcovidsafe-app-location-detection-post-is-a-hoax-message-says-department-of-health%2F&#038;format=xml" />
<!-- Generated by Full Fact Claim Review Schema --><script type="application/ld+json">[{"@context":"http://schema.org","@type":"ClaimReview","datePublished":"2020-04-29","author":{"@type":"Organization","name":"","url":""},"claimReviewed":"A screenshot claiming to show a location warning message generated by Australia's new COVIDSafe app is circulating on Facebook followng the federal government's launch of the coronavirus tracking tool.","itemReviewed":{"appearance":[{"@type":"CreativeWork","url":"https://www.facebook.com/groups/273255510505924/permalink/287265545771587/"}],"datePublished":"2020-04-27","@type":"Claim"},"reviewRating":{"@type":"Rating","alternateName":"False - The primary claims of the content are factually inaccurate or misleading.","bestRating":"","worstRating":"","ratingValue":""},"url":"https://www.aap.com.au/covidsafe-app-location-detection-post-is-a-hoax-message-says-department-of-health/"}]</script>
    
      </head>

  <body class="post-template-default single single-post postid-70173 single-format-standard">
    <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDKQ3N3"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <div id="page-top">
    
                      

<header id="masthead" class="site-header showOnScroll ">
  <div class="c-header-top__outer">
    <div class="container">
      <div class="row">
        <div class="col-12">
          <div class="c-header-top j-discoverbutton">
            <div class="c-header-top__hamburger d-none d-md-block">
              
	<svg width='23' height='20' viewBox='0 0 23 20'>    <g fill='#D8D8D8' fill-rule='nonzero'>        <path d='M2.47 2.879h13.85c.805 0 1.47-.651 1.47-1.44C17.79.651 17.124 0 16.32 0H2.47C1.664 0 1 .651 1 1.44c0 .788.665 1.439 1.47 1.439zM21.556 7.485H2.444A1.45 1.45 0 0 0 1 8.925c0 .787.653 1.439 1.444 1.439h19.112A1.45 1.45 0 0 0 23 8.924a1.45 1.45 0 0 0-1.444-1.44zM16.32 16.121H2.47c-.805 0-1.47.651-1.47 1.44C1 18.349 1.665 19 2.47 19h13.85c.805 0 1.47-.651 1.47-1.44 0-.788-.665-1.439-1.47-1.439z'/>    </g></svg>
            </div>
            <div class="c-header-top__hamburger d-md-none j-hamalt-mob">
              
	<svg width='17' height='9' viewBox='0 0 17 9'>    <g fill='none' fill-rule='evenodd' stroke='#7E8084' stroke-width='1.309'>        <path d='M0 4.685h16.187M12.319 8.926l3.93-4.242-3.93-4.24'/>    </g></svg>
            </div>
            <div class="c-header-top__hamburger d-none d-md-none j-hamalt-mob">
              
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
            </div>
            <p class="c-header-top__text">Discover Australian Associated Press</p>
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="container">
    <div class="row">
      <div class="col-12">
        <div class="c-discover d-none j-discover">
          <div class="row u-margin-bottom-40">
            <div class="col-12 col-lg-2 order-2 order-md-1">
              <div class="c-discover__logo">
                <a  class="c-discover__logo__link" 
                    href="https://www.aap.com.au" 
                    rel="Home" 
                    tabindex="-1" 
                    title="Home">
                    <img class="c-discover__logo__img" src="https://www.aap.com.au/wp-content/themes/aap-news_theme_v1-0-8/dist/assets/icons/logo.svg">
                </a>
              </div>
            </div>

            <div class="col-12 col-md-8  order-21 order-md-2">
              <p class="c-discover__head">Discover Australian Associated Press: its products and services</p>
            </div>

            <div class="col-12 col-md-4 col-lg-2 order-3">
              <a href="https://www.aap.com.au/contact">
                <div class="o-button c-discover__button">CONTACT US</div>
              </a>
            </div>

          </div>
          


          <div class="row">
                          
                <div class="col-12 col-md-4 col-lg-3 u-desktop-margin-bottom-50 u-tablet-margin-bottom-30">
                  <a href="/wire">
                    <div class="c-discover__post">
                      <h4 class="c-discover__posthead">AAP Newswire</h4>
                      <p class="c-discover__posttext j-truncobj">Australia’s national news agency, delivering a continuous stream of breaking news, information and images direct to clients. Ready-to-use on all platforms and channels, our news service sets the standard for accuracy, reliability and impartiality. </p>
                    </div>
                  </a>
                </div>
                

              
                <div class="col-12 col-md-4 col-lg-3 u-desktop-margin-bottom-50 u-tablet-margin-bottom-30">
                  <a href="https://pagemasters.com.au">
                    <div class="c-discover__post">
                      <h4 class="c-discover__posthead">Pagemasters</h4>
                      <p class="c-discover__posttext j-truncobj">Pagemasters is a global provider of sub-editing, listings and imaging services. Our highly-skilled editors provide complete media production services to metropolitan and regional newspapers, websites, magazines, sporting bodies and education sectors. </p>
                    </div>
                  </a>
                </div>
                

              
                <div class="col-12 col-md-4 col-lg-3 u-desktop-margin-bottom-50 u-tablet-margin-bottom-30">
                  <a href="https://www.medianet.com.au/">
                    <div class="c-discover__post">
                      <h4 class="c-discover__posthead">Medianet</h4>
                      <p class="c-discover__posttext j-truncobj">The leading provider of media intelligence and communication solutions, AAP Medianet's Distribution and Database services connect organisations with Australian media professionals to achieve their PR and communication goals.</p>
                    </div>
                  </a>
                </div>
                

              
                <div class="col-12 col-md-4 col-lg-3 u-desktop-margin-bottom-50 u-tablet-margin-bottom-30">
                  <a href="/megaform">
                    <div class="c-discover__post">
                      <h4 class="c-discover__posthead">Megaform</h4>
                      <p class="c-discover__posttext j-truncobj">Megaform supplies racing data and content for gallops, greyhounds and harness to hundreds of form guides and websites around Australia. Fields, form, comment, results and much more. Our racing data is trusted, accurate and reliable. </p>
                    </div>
                  </a>
                </div>
                

              
                <div class="col-12 col-md-4 col-lg-3 u-tablet-margin-bottom-30">
                  <a href="https://photos.aap.com.au">
                    <div class="c-discover__post">
                      <h4 class="c-discover__posthead">AAP Photos</h4>
                      <p class="c-discover__posttext j-truncobj">Breaking news, feature and stock photography, delivered at speed and on-demand. Quality-controlled and curated by our network of professional photographers and editors, coverage focuses on national and world events, sport, entertainment and lifestyle.</p>
                    </div>
                  </a>
                </div>
                

              
                <div class="col-12 col-md-4 col-lg-3 u-tablet-margin-bottom-30">
                  <a href="https://mediaverse.com.au">
                    <div class="c-discover__post">
                      <h4 class="c-discover__posthead">Mediaverse</h4>
                      <p class="c-discover__posttext j-truncobj">Australia’s leading media analysis agency providing bespoke media intelligence and reputation tracking for Australia’s largest organisations. Our team of media experts deliver data-driven insights to help clients make strategic decisions, manage reputation and leverage trends.</p>
                    </div>
                  </a>
                </div>
                

              
                <div class="col-12 col-md-4 col-lg-3">
                  <a href="http://aapdirectories.com.au/">
                    <div class="c-discover__post">
                      <h4 class="c-discover__posthead">AAP Directories</h4>
                      <p class="c-discover__posttext j-truncobj">Australia's leading publisher of biographical data, records and media guides. Research, target and connect with key Australian contacts and companies in media, government institutions, organisations and associations.</p>
                    </div>
                  </a>
                </div>
                

              
                <div class="col-12 col-md-4 col-lg-3">
                  <a href="https://aapstudio.com.au">
                    <div class="c-discover__post">
                      <h4 class="c-discover__posthead c-discover__posthead--noborder">AAP Studio</h4>
                      <p class="c-discover__posttext j-truncobj">AAP Studio is a team of big thinkers, strategists, designers and problem solvers. Drawing on AAP's broad range of editorial and creative resources, Studio delivers engaging content and thoughtful design solutions for brands and publishers.</p>
                    </div>
                  </a>
                </div>
                

                
                      </div>
        </div>
        <div class="c-discover__overlay d-none j-discover j-discoverbutton"></div>
      </div>
    </div>
  </div>
  <div class="container site-header__container">
    <div class="navigation-logo">
        <a  class="navigation-logo__link" 
            href="https://www.aap.com.au" 
            rel="Home" 
            tabindex="-1" 
            title="Home">
            <img class="navigation-logo__img " src="https://www.aap.com.au/wp-content/themes/aap-news_theme_v1-0-8/dist/assets/icons/logo.svg">
                    </a>
    </div>
    <nav class="site-nav" id="menu-mobile">
        <a class="c-search-icon__mobile d-lg-none j-searchbutton">
          <div class="c-search-icon j-search">
            <div class="c-search-icon__search j-searchicon">
              
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
            </div>
            <div class="c-search-icon__cross j-searchicon-cross d-none">
              
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
            </div>
          </div>
        </a>
        <a class="site-nav__menu-hamburger j-mobham">
          <span class="site-nav__menu-hamburger--closed"> 
	<svg width='32' height='24' viewBox='0 0 32 24'>    <g fill='#D8D8D8' fill-rule='nonzero'>        <path d='M2.776 3.45h26.17c1.52 0 2.776-.78 2.776-1.725C31.722.78 30.466 0 28.946 0H2.776C1.256 0 0 .78 0 1.725 0 2.67 1.256 3.45 2.776 3.45zM29.64 9.66H2.082C.942 9.66 0 10.44 0 11.385c0 .945.942 1.725 2.082 1.725H29.64c1.14 0 2.082-.78 2.082-1.725 0-.945-.942-1.725-2.082-1.725zM28.946 19.32H2.776C1.256 19.32 0 20.1 0 21.045c0 .945 1.256 1.725 2.776 1.725h26.17c1.52 0 2.776-.78 2.776-1.725 0-.945-1.256-1.725-2.776-1.725z'/>    </g></svg>
</span>
          <span class="site-nav__menu-hamburger--open site-nav__menu-hamburger__cross">
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
</span>
        </a>

        <div class="site-menu">
            
            <ul class="site-menu__container" id="menu-primary-menu">

                        
                                                            <li class="site-menu__item site-menu__factcheck j-menu-item">
                                                    <span class="site-sub-menu__expand visible-xs-block visible-sm-block">
                              
	<svg width='10' height='17' viewBox='0 0 10 17'>    <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'>        <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132'/>    </g></svg>
                            </span>
                                                <a href="https://www.aap.com.au/category/factcheck/" class="site-menu__link site-menu__link--active site-menu__link--factcheck" >FactCheck</a> 
                                                  <ul class="site-sub-menu">
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/news-media-claims/" class="site-sub-menu__link j-menu-position">News Media Claims</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/social-media-claims/" class="site-sub-menu__link j-menu-position">Social Media Claims</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/factcheck-team/" class="site-sub-menu__link j-menu-position">AAP FactCheck Team</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/about-factcheck/" class="site-sub-menu__link j-menu-position">About AAP FactCheck</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/aap-factcheck/" class="site-sub-menu__link j-menu-position">Organisational Structure</a>
                              </li>
                                                      </ul>
                                              </li> 

                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/category/news/" ></a>
                                                <a href="https://www.aap.com.au/category/news/" class="site-menu__link site-menu__link--active" >News</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/category/sport/" ></a>
                                                <a href="https://www.aap.com.au/category/sport/" class="site-menu__link site-menu__link--active" >Sport</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/category/world/" ></a>
                                                <a href="https://www.aap.com.au/category/world/" class="site-menu__link site-menu__link--active" >World</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/category/finance/" ></a>
                                                <a href="https://www.aap.com.au/category/finance/" class="site-menu__link site-menu__link--active" >Finance</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://photos.aap.com.au/" target="_blank"></a>
                                                <a href="https://photos.aap.com.au/" class="site-menu__link site-menu__link--active" target="_blank">Photos</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://photos.aap.com.au/galleries/Newsroom/Video" target="_blank"></a>
                                                <a href="https://photos.aap.com.au/galleries/Newsroom/Video" class="site-menu__link site-menu__link--active" target="_blank">Video</a> 
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <span class="site-sub-menu__expand visible-xs-block visible-sm-block">
                              
	<svg width='10' height='17' viewBox='0 0 10 17'>    <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'>        <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132'/>    </g></svg>
                            </span>
                                                <a href="https://www.aap.com.au/category/feature-reports/" class="site-menu__link site-menu__link--active" >Feature Reports</a> 
                                                  <ul class="site-sub-menu">
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/education-feature-reports/" class="site-sub-menu__link j-menu-position">Education</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/energy-and-resource-feature-reports/" class="site-sub-menu__link j-menu-position">Energy</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/environmental-issue-feature-reports/" class="site-sub-menu__link j-menu-position">Environment</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/financial-services-feature-reports/" class="site-sub-menu__link j-menu-position">Financial Services</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/government-feature-reports/" class="site-sub-menu__link j-menu-position">Government Services</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/health-feature-reports/" class="site-sub-menu__link j-menu-position">Health</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/infrastructure-feature-reports/" class="site-sub-menu__link j-menu-position">Infrastructure</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/mining-feature-reports/" class="site-sub-menu__link j-menu-position">Mining and Resources</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/science-and-technology-feature-reports/" class="site-sub-menu__link j-menu-position">Technology</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/category/feature-reports/tourism-and-leisure-feature-reports/" class="site-sub-menu__link j-menu-position">Tourism and Leisure</a>
                              </li>
                                                      </ul>
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <span class="site-sub-menu__expand visible-xs-block visible-sm-block">
                              
	<svg width='10' height='17' viewBox='0 0 10 17'>    <g fill='none' fill-rule='evenodd' stroke='#979797' stroke-linecap='square'>        <path d='M.646 16.778l8.132-8.132M.823.691l8.132 8.132'/>    </g></svg>
                            </span>
                                                <a href="https://www.aap.com.au/about-us/" class="site-menu__link site-menu__link--active" >About</a> 
                                                  <ul class="site-sub-menu">
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-1" class="site-sub-menu__link j-menu-position">What We Do</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-2" class="site-sub-menu__link j-menu-position">Our Standards</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-3" class="site-sub-menu__link j-menu-position">Code of Practice</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-4" class="site-sub-menu__link j-menu-position">Careers at AAP</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-5" class="site-sub-menu__link j-menu-position">Supporting Community</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-6" class="site-sub-menu__link j-menu-position">Products and Services</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-exec" class="site-sub-menu__link j-menu-position">Executive Team</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="/about-us/#item-wire" class="site-sub-menu__link j-menu-position">Newswire Team</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://backstory.aap.com.au/" class="site-sub-menu__link j-menu-position">Our Journal: Back Story</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/faq/" class="site-sub-menu__link j-menu-position">FAQ</a>
                              </li>
                                                          <li class="site-sub-menu__item">
                                <a href="https://www.aap.com.au/legal/" class="site-sub-menu__link j-menu-position">Legal Terms and Privacy Policy</a>
                              </li>
                                                      </ul>
                                              </li>
                      
                    
                                                            <li class="site-menu__item j-menu-item">
                                                    <a class="site-sub-menu__noexpand visible-xs-block visible-sm-block" href="https://www.aap.com.au/contact/" ></a>
                                                <a href="https://www.aap.com.au/contact/" class="site-menu__link site-menu__link--active" >Contact</a> 
                                              </li>
                      
                    
                                      <li class="site-menu__item">
                      <a id="j-loginbutton" class="site-menu__link site-menu__link--active site-menu__link--login " style="cursor:pointer;">Log In</a> 
                    </li>
                  <li class="site-menu__item site-menu__item--nobg d-none d-lg-inline-block j-searchbutton">
                    <div class="c-search-icon">
                      <div class="c-search-icon__search j-searchicon">
                        
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
                      </div>
                      <div class="c-search-icon__cross j-searchicon d-none">
                        
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
                      </div>
                    </div>
                  </li>
                          </ul>
            <div class="c-search-bar j-searchbar d-none">
              <div class="c-search-bar__icon" >
                
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
              </div>
              <form action="https://www.aap.com.au/" method="post">
                <input class="c-search-bar__button o-button o-button--submit  o-button--search o-button--disabled" type="submit" value="Search">
                <input class="c-search-bar__input j-searchfield"  class="c-contact__field" name="s" type="text" value="" required placeholder="search">
              </form>
            </div>
            
        </div>
        <div class="c-search-bar j-searchbar d-none d-lg-none">
          <div class="c-search-bar__icon" >
            
	<svg width='22' height='23' viewBox='0 0 22 23'>    <defs>        <path id='a' d='M21.86 21.165l-7.439-7.18a8.343 8.343 0 0 0-.285-11.602 8.302 8.302 0 0 0-11.582-.06 8.343 8.343 0 0 0-.404 11.598 8.303 8.303 0 0 0 11.558.75l7.466 7.2a.494.494 0 0 0 .685-.713v.007zM1.005 8.333a7.334 7.334 0 0 1 4.52-6.776 7.309 7.309 0 0 1 7.976 1.59 7.345 7.345 0 0 1 1.585 7.993 7.32 7.32 0 0 1-6.763 4.527c-4.04-.006-7.313-3.286-7.318-7.334z'/>    </defs>    <use fill='#000' fill-rule='nonzero' xlink:href='#a'/></svg>
          </div>
          <form action="https://www.aap.com.au/" method="post">
            <input class="c-search-bar__button o-button o-button--submit  o-button--search o-button--disabled" type="submit" value="Search">
            <input class="c-search-bar__input j-searchfield"  class="c-contact__field" name="s" type="text" value="" required placeholder="search">
          </form>
        </div>
    </nav>
  </div>
  <div class="d-none d-lg-none site-menu__overlay"></div>
</header>            

      <main class="o-wrapper u-margin-top-20 u-tablet-margin-top-100 u-mobile-margin-top-110">
        
    
    <meta property="og:url" content="https://www.aap.com.au/covidsafe-app-location-detection-post-is-a-hoax-message-says-department-of-health/" />
    <meta property="og:title" content="COVIDsafe app location detection post is a hoax message, says Department of Health"/>
    <meta property="og:description" content="A screenshot claiming to show a location warning message from Australia's new COVIDSafe app is circulating on Facebook followng the federal government's launch of the coronavirus tracking tool. " />
    <meta property="og:image" content="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29151013/f20456506507d23ea14b71241afcd9fb13d27c7fc7d262bd0e34b883a8b8c353-scaled.jpg?v=1588137016"/>
    <meta property="og:image:width" content="500">
    <meta property="og:image:height" content="500">
    <meta property="og:type" content="website" />
    <meta name="twitter:site" content="@AAPNewswire" />
    <meta name="twitter:url" content="https://www.aap.com.au" />
    <meta name="twitter:title" content="Australian Associated Press"/>
    <meta name="twitter:description" content="Trusted, accurate and impartial" />
    <meta name="twitter:card" content="summary">
    
  
    <section class="container u-margin-top-30 u-desktop-no-margin-top">
            <article class="c-article">
            <div class="row">
                <div class="col-12 col-lg-8">
                                    <div class="row">
                    <div class="col-12">
                      <p class="c-article__subject c-article__subject--factcheck">FactCheck Social Media</p>
                      <h1 class="c-article__title">COVIDsafe app location detection post is a hoax message, says Department of Health</h1>
                    </div>
                  </div>
                  <div class="row">
                    <div class="col-6">
                      <p class="c-article__byline">By AAP FactCheck</p>
                    </div>
                    <div class="col-6">
                      <p class="c-article__date">April 29, 2020</p>
                      <date class="d-none"> 2020-04-29 15:07:12</date>
                      
                    </div>
                  </div>
                  
                  <div class="row">
                    <div class="col-12">
                      <div class="c-article__social c-article__social--factcheck">
                        
                        
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.aap.com.au/covidsafe-app-location-detection-post-is-a-hoax-message-says-department-of-health/&title=COVIDsafe%20app%20location%20detection%20post%20is%20a%20hoax%20message%2C%20says%20Department%20of%20Health" class="c-article__social__icon c-article__social__icon-facebook" target="_blank">
                          
	<svg width='17' height='17' viewBox='0 0 17 17'>    <path fill='#000' fill-rule='nonzero' d='M16.061 0H.944A.944.944 0 0 0 0 .944v15.123A.944.944 0 0 0 .944 17H9.09v-6.575H6.873V7.853h2.208V5.964c0-2.196 1.34-3.392 3.305-3.392.662-.002 1.323.032 1.98.1v2.286H13.01c-1.063 0-1.273.507-1.273 1.25v1.645h2.548l-.33 2.572h-2.218V17h4.324a.944.944 0 0 0 .939-.939V.944c0-.519-.42-.94-.939-.944z'/></svg>
                        </a>
                        
                        <a href="https://twitter.com/share?text=COVIDsafe%20app%20location%20detection%20post%20is%20a%20hoax%20message%2C%20says%20Department%20of%20Health&url=https://www.aap.com.au/covidsafe-app-location-detection-post-is-a-hoax-message-says-department-of-health/" class="c-article__social__icon c-article__social__icon-twitter" target="_blank">
                          
	<svg width='16' height='13' viewBox='0 0 16 13'>    <path fill='#000' fill-rule='evenodd' d='M16 1.53a6.862 6.862 0 0 1-1.893.509A3.212 3.212 0 0 0 15.545.236a6.35 6.35 0 0 1-2.075.802C12.814.346 12.014 0 11.067 0c-.91 0-1.687.321-2.33.965a3.176 3.176 0 0 0-.964 2.33c0 .243.023.491.072.747a9.12 9.12 0 0 1-3.768-1.02A9.478 9.478 0 0 1 1.092.6a3.152 3.152 0 0 0-.455 1.638c0 .583.133 1.11.4 1.584s.626.863 1.074 1.166a3.328 3.328 0 0 1-1.474-.42v.037c-.013.8.237 1.5.746 2.094.51.595 1.14.971 1.893 1.129-.28.073-.564.11-.855.11-.195 0-.401-.019-.62-.056a3.311 3.311 0 0 0 1.166 1.621 3.164 3.164 0 0 0 1.911.655c-1.19.935-2.548 1.403-4.077 1.403-.292 0-.559-.013-.801-.037a9.13 9.13 0 0 0 5.042 1.474 9.094 9.094 0 0 0 3.276-.545c1.02-.377 1.893-.868 2.621-1.475a9.277 9.277 0 0 0 1.875-2.13 9.71 9.71 0 0 0 1.165-2.531 9.383 9.383 0 0 0 .383-2.64c0-.183-.006-.322-.018-.42a6.6 6.6 0 0 0 1.638-1.693L16 1.53z'/></svg>
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20AAP%20article&body=https://www.aap.com.au/covidsafe-app-location-detection-post-is-a-hoax-message-says-department-of-health/" class="c-article__social__icon c-article__social__icon-email" target="_blank">

                          
	<svg width='17' height='12' viewBox='0 0 17 12'>    <path fill='#000' fill-rule='evenodd' d='M.066 11.28l5.54-5.571L.05.737 0 1.063v9.874c0 .069.022.183.066.343zM6.31 5.04l.738.617L8.51 6.91l1.458-1.252.738-.617L16.279.051A.892.892 0 0 0 15.984 0H1.016a.68.68 0 0 0-.278.051L6.31 5.04zM1.016 12h14.968a.756.756 0 0 0 .278-.051l-5.59-5.606-2.164 1.834-2.164-1.834-5.59 5.606a.714.714 0 0 0 .262.051zm15.935-.72c.033-.126.049-.24.049-.343V1.063c0-.114-.016-.223-.05-.326L11.41 5.71l5.54 5.571z'/></svg>
                        </a>
                      </div>
                    </div>
                  </div>
                  <div class="row">
                    <div class="col-12 offset-lg-1 col-lg-11">
                                            <div class="c-article__content e-content c-article__content--factcheck">
                              <h2>The Statement</h2>
<p>A screenshot claiming to show a location warning message generated by Australia&#8217;s new COVIDSafe app is circulating on Facebook followng the federal government&#8217;s launch of the coronavirus tracking tool.</p>
<p>The <a href="http://archive.is/kfkNo">April 27 post</a> displays a text that reads: &#8220;The COVIDsafe App has detected you are now +20km from your nominated home address. Please register your reason for travel by calling 1300 1MY GOV (+61 1300 169 468) within 15 minutes of receiving this SMS (10:12am AEST Monday 27 April 2020). Thank you.&#8221;</p>
<p>The post&#8217;s caption says: &#8220;So this is the real reason they want the corona app (sic) out to control us.&#8221;</p>
<p><strong>AAP FactCheck </strong>found eight examples of the image posted to Facebook, <a href="https://www.facebook.com/groups/273255510505924/permalink/287265545771587/">here</a>, <a href="https://www.facebook.com/photo.php?fbid=10158282371757594&amp;set=a.10153632384862594&amp;type=3">here</a>, <a href="https://www.facebook.com/photo.php?fbid=841729266312194&amp;set=a.116003652218096&amp;type=3">here</a>, <a href="https://www.facebook.com/rhys.fagundez.3/posts/1387751578091411">here</a>, <a href="https://www.facebook.com/photo.php?fbid=10157172745171966&amp;set=a.78225341965&amp;type=3">here</a>, <a href="https://www.facebook.com/photo.php?fbid=10157190494352322&amp;set=a.10150211414992322&amp;type=3">here</a>, <a href="https://www.facebook.com/photo.php?fbid=2622652057991284&amp;set=a.1502488603340974&amp;type=3">here</a> and <a href="https://www.facebook.com/groups/280123878702486/permalink/2938009646247216/">here</a>. In total the posts have been viewed over 250,000 times and received more than 1100 shares and 500 interactions.</p>
<figure class="wp-block-image size-large"><img src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29151006/7a67d7b16f0f5250cdb0c70ea2e437ec6e6c4f76b76a5a51631c24503e32a394-scaled.jpg?v=1588137009" alt="A Facebook post from April 27" />
<figcaption> <em>A post claiming to show a text message from the new COVIDSafe app is gaining traction on Facebook.</em> </figcaption>
</figure>
<h2>The Analysis</h2>
<p>Australia&#8217;s states and territories will consider<a href="http://archive.is/Xt6cf"> easing COVID-19 restrictions</a> next month after a <a href="http://archive.is/wip/KDFwt">drop in the rate of confirmed COVID-19 cases.</a> Amid the good news, an image claiming to be from the federal government&#8217;s new COVIDsafe app is being widely shared on Facebook.</p>
<p>The COVIDsafe app is designed to help health officials identify people who have come into contact with somebody infected with COVID-19, <a href="https://www.health.gov.au/resources/apps-and-tools/covidsafe-app">according to the app&#8217;s website</a>. Since its launch on April 26 the voluntary app <a href="https://www.sbs.com.au/news/scott-morrison-urges-all-australians-to-download-covidsafe-app-says-it-s-the-ticket-to-easing-restrictions">has been downloaded almost three million times</a> as of April 29, with the government expecting more than <a href="http://archive.is/XAOwM">half the population to eventually become users</a>.</p>
<p>The April 27 post purports to show a text message linked to or generated by the COVIDsafe app, with the image reading: &#8220;The COVIDsafe App has detected you are now +20km from your nominated home address. Please register your reason for travel by calling 1300 1MY GOV (+61 1300 169 468) within 15 minutes of receiving this SMS (10:12am AEST Monday 27 April 2020). Thank you.&#8221;</p>
<p>The Department of Health, who are responsible for maintaining the app, told <strong>AAP FactCheck</strong> in an email the Facebook post is &#8220;a hoax message&#8221; and that it was &#8220;abhorrent scammers would attempt to use the COVIDSafe app, a public health tool, to try and catch out Australians&#8221;.</p>
<p>&#8220;The COVIDsafe app doesn&#8217;t have any geolocation capability, it does not track your location, only the proximity of your phone to other people&#8217;s phones that have downloaded the app and cannot monitor a person&#8217;s location at any time,&#8221; a department spokesperson said.</p>
<p><a href="http://archive.today/qFm1m">Experts at the University of Sydney</a> have also stated the app cannot track location.</p>
<p>The <a href="https://www.afp.gov.au/news-media">Australian Federal Police</a> (AFP) told <strong>AAP FactCheck</strong> in an email they are investigating the message. &#8220;The AFP is aware of an alleged hoax involving the COVIDSafe app and is currently investigating the matter,&#8221; a spokesperson said.</p>
<p><a href="http://archive.is/wip/PEXP7">Politicians</a> and <a href="http://archive.today/SG54j">doctors</a> have come out in support of the app and encouraged Australians to use it so the federal government can wind back restrictions on movement. During an April 26 press conference the <a href="https://www.health.gov.au/contacts/chief-medical-officer">Australian chief medical officer, Brendan Murphy,</a> said <a href="http://archive.is/XAOwM">he would be using the app</a>. &#8220;No Australian should have any concerns about downloading this app&#8221; he said.</p>
<p>Not all have been in support of the app, with <a href="http://archive.today/E8JNZ">some federal politicians</a> and <a href="http://archive.today/5sekN">privacy groups</a> expressing concern.</p>
<p>One IT expert has stated that the <a href="http://archive.is/FN2oN">app delivered on the government&#8217;s promises about data security</a>, while another has pointed to <a href="http://archive.is/my9Re">potential, albeit low-likelihood  vulnerabilities via bluetooth connection</a>. The Department of Health told<strong> AAP FactCheck</strong> the app doesn&#8217;t register a person&#8217;s home address and doesn&#8217;t share information unless authorised by the user. Only state and territory health officials are involved in using the app for contact tracing, a department spokesperson said.</p>
<figure class="wp-block-image size-large"><img src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29151013/f20456506507d23ea14b71241afcd9fb13d27c7fc7d262bd0e34b883a8b8c353-scaled.jpg?v=1588137016" alt="COVIDSafe coronavirus tracing app" />
<p> </p>
<figcaption> <em>The federal government&#8217;s voluntary coronavirus tracing app &#8216;COVIDSafe&#8217; does not track your location.</em> </figcaption>
</figure>
<div class="c-article__verdict"><h2>The Verdict</h2>
<p>Based on the evidence, <strong>AAP FactCheck</strong> found the claims in the Facebook post to be false. A federal Department of Health spoksperson and experts at the University of Sydney have said the COVIDsafe app does not trace the location of a user. The post has been described by the Department of Health as a hoax and the Australian Federal Police said they are investigating the message.</p>
<p><strong>False</strong> &#8211; The primary claims of the content are factually inaccurate or misleading.</p>
<p>* AAP FactCheck is accredited by the Poynter Institute&#8217;s International Fact-Checking Network, which promotes best practice through a stringent and transparent Code of Principles. <a href="https://aap.com.au/" target="_blank" rel="noopener noreferrer">https://aap.com.au/</a></p>


<p></p>
</div>
                      </div>
                    </div>
                  </div>
                </div>
                <div class="col-12 d-none d-lg-block offset-lg-1 col-lg-3">
                  <div class="row u-margin-bottom-40">
                                          <div class="col-12 order-1 u-margin-bottom-40">
                        <a href="https://www.poynter.org/ifcn/" target="_blank">
	<div class="c-poynter__box">
		<img class="c-poynter__img" src="https://www.aap.com.au/wp-content/themes/aap-news_theme_v1-0-8/dist/assets/images/poynter.png">
		<img class="c-poynter__fact" src="https://www.aap.com.au/wp-content/themes/aap-news_theme_v1-0-8/dist/assets/icons/factcheck.png">
		<p class="c-poynter__text j-truncobj">AAP is accredited by the Poynter Institute’s International Fact Checking Network and adheres to its rigorous protocols.</p>
		
	</div>
</a>                      </div>
                      
                      <div class="col-12">
                        <div class="row">
                          <div class="col-12">
                            <h3 class="c-latest__head">Latest social claims</h3>
                          </div>
                          <div class="col-12">                          
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/covidsafe-app-location-detection-post-is-a-hoax-message-says-department-of-health/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29151013/f20456506507d23ea14b71241afcd9fb13d27c7fc7d262bd0e34b883a8b8c353-scaled.jpg 2560w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29151013/f20456506507d23ea14b71241afcd9fb13d27c7fc7d262bd0e34b883a8b8c353-scaled.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29151013/f20456506507d23ea14b71241afcd9fb13d27c7fc7d262bd0e34b883a8b8c353-scaled.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29151013/f20456506507d23ea14b71241afcd9fb13d27c7fc7d262bd0e34b883a8b8c353-scaled.jpg 768w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29151013/f20456506507d23ea14b71241afcd9fb13d27c7fc7d262bd0e34b883a8b8c353-scaled.jpg 1536w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29151013/f20456506507d23ea14b71241afcd9fb13d27c7fc7d262bd0e34b883a8b8c353-scaled.jpg 2048w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29151013/f20456506507d23ea14b71241afcd9fb13d27c7fc7d262bd0e34b883a8b8c353-scaled.jpg?v=1588137016">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>COVIDsafe app location detection post is a hoax message, says Department of Health</h2>
			<p class="a-excerpt">
				A screenshot claiming to show a location warning message from Australia's new COVIDSafe app is circulating on Facebook followng the federal government's launch of the coronavirus tracking tool. 
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/new-zealand-ireland-covid-19-comparison-statistics-are-not-100-per-cent-accurate/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29143011/d30e7d73eb46f2a66e21be5af5532f770cca5c1070a561216b80b6ca8b084c5f-scaled.jpg 2560w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29143011/d30e7d73eb46f2a66e21be5af5532f770cca5c1070a561216b80b6ca8b084c5f-scaled.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29143011/d30e7d73eb46f2a66e21be5af5532f770cca5c1070a561216b80b6ca8b084c5f-scaled.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29143011/d30e7d73eb46f2a66e21be5af5532f770cca5c1070a561216b80b6ca8b084c5f-scaled.jpg 768w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29143011/d30e7d73eb46f2a66e21be5af5532f770cca5c1070a561216b80b6ca8b084c5f-scaled.jpg 1536w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29143011/d30e7d73eb46f2a66e21be5af5532f770cca5c1070a561216b80b6ca8b084c5f-scaled.jpg 2048w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29143011/d30e7d73eb46f2a66e21be5af5532f770cca5c1070a561216b80b6ca8b084c5f-scaled.jpg?v=1588134615">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>New Zealand, Ireland COVID-19 comparison statistics are not 100 per cent accurate</h2>
			<p class="a-excerpt">
				 A social media post has compared the coronavirus statistics of Ireland and New Zealand in their response to the COVID-19 pandemic. 
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/nobel-prize-winning-professor-did-not-say-coronavirus-was-manufactured-in-china/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/28183504/639dea2d00fdca8ea2befccdca613f332094d94a74fd2b8b80330fc4b080cdd5.jpg 2500w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/28183504/639dea2d00fdca8ea2befccdca613f332094d94a74fd2b8b80330fc4b080cdd5.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/28183504/639dea2d00fdca8ea2befccdca613f332094d94a74fd2b8b80330fc4b080cdd5.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/28183504/639dea2d00fdca8ea2befccdca613f332094d94a74fd2b8b80330fc4b080cdd5.jpg 768w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/28183504/639dea2d00fdca8ea2befccdca613f332094d94a74fd2b8b80330fc4b080cdd5.jpg 1536w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/28183504/639dea2d00fdca8ea2befccdca613f332094d94a74fd2b8b80330fc4b080cdd5.jpg 2048w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/28183504/639dea2d00fdca8ea2befccdca613f332094d94a74fd2b8b80330fc4b080cdd5.jpg?v=1588062907">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>Nobel Prize-winning professor did not say coronavirus was manufactured in China</h2>
			<p class="a-excerpt">
				A post on Facebook claims a Nobel Prize-winning Japanese scientist has said the SARS-CoV-2 coronavirus that causes the potentially deadly COVID-19 disease was "manufactured" by China. 
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/barcodes-post-fails-to-crack-the-code-on-chinese-and-indian-products/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/24170015/e50e97d2fff2aed09b997a60d2ff856c765a706a7ef4129adce319668d6ae6fd-1-scaled.jpg 2560w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/24170015/e50e97d2fff2aed09b997a60d2ff856c765a706a7ef4129adce319668d6ae6fd-1-scaled.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/24170015/e50e97d2fff2aed09b997a60d2ff856c765a706a7ef4129adce319668d6ae6fd-1-scaled.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/24170015/e50e97d2fff2aed09b997a60d2ff856c765a706a7ef4129adce319668d6ae6fd-1-scaled.jpg 768w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/24170015/e50e97d2fff2aed09b997a60d2ff856c765a706a7ef4129adce319668d6ae6fd-1-scaled.jpg 1536w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/24170015/e50e97d2fff2aed09b997a60d2ff856c765a706a7ef4129adce319668d6ae6fd-1-scaled.jpg 2048w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/24170015/e50e97d2fff2aed09b997a60d2ff856c765a706a7ef4129adce319668d6ae6fd-1-scaled.jpg?v=1587711619">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>Barcodes post fails to crack the code on Chinese and Indian products</h2>
			<p class="a-excerpt">
				Amid fears about the spread of COVID-19, a Facebook post purports to show how people can "differentiate between Chinese and Indian products". 
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/woolworths-store-does-not-have-a-dedicated-aussie-products-aisle/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/24164022/4b7e4a678af6f103d8a04a7bef48ebaece26a98ae5aed4ac2ec93f1f4a531c9f-1-scaled.jpg 2560w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/24164022/4b7e4a678af6f103d8a04a7bef48ebaece26a98ae5aed4ac2ec93f1f4a531c9f-1-scaled.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/24164022/4b7e4a678af6f103d8a04a7bef48ebaece26a98ae5aed4ac2ec93f1f4a531c9f-1-scaled.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/24164022/4b7e4a678af6f103d8a04a7bef48ebaece26a98ae5aed4ac2ec93f1f4a531c9f-1-scaled.jpg 768w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/24164022/4b7e4a678af6f103d8a04a7bef48ebaece26a98ae5aed4ac2ec93f1f4a531c9f-1-scaled.jpg 1536w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/24164022/4b7e4a678af6f103d8a04a7bef48ebaece26a98ae5aed4ac2ec93f1f4a531c9f-1-scaled.jpg 2048w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/24164022/4b7e4a678af6f103d8a04a7bef48ebaece26a98ae5aed4ac2ec93f1f4a531c9f-1-scaled.jpg?v=1587710427">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck Social Media</p>
					  	<h2>Woolworths store does not have a dedicated Aussie products aisle</h2>
			<p class="a-excerpt">
				At a time when Australians are questioning the country's reliance on overseas products, a Facebook post is purporting to show an "Aussie product aisle" at a Woolworths store in Queensland.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                         
                          </div>
                        </div>
                      </div>
                      <div class="col-12  u-margin-top-40">
                        <div class="row">
                          <div class="col-12">
                            <h3 class="c-latest__head">Latest news claims</h3>
                          </div>
                          <div class="col-12">
                          
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/duttons-mckenzie-defence-fails-audit-test/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/02/06164437/mckenzie20190212001384888275-original-scaled.jpg 2560w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/02/06164437/mckenzie20190212001384888275-original-scaled.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/02/06164437/mckenzie20190212001384888275-original-scaled.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/02/06164437/mckenzie20190212001384888275-original-scaled.jpg 768w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/02/06164437/mckenzie20190212001384888275-original-scaled.jpg 1536w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/02/06164437/mckenzie20190212001384888275-original-scaled.jpg 2048w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/02/06164437/mckenzie20190212001384888275-original-scaled.jpg?v=1580967881">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Dutton's McKenzie defence fails audit test</h2>
			<p class="a-excerpt">
				Did deputy Nationals leader Bridget McKenzie fund programs that were recommended for funding?
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/did-the-nsw-government-cut-12-9-million-from-fire-and-rescue-nsws-funding-in-the-2019-20-budget/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/11/06164346/fires20191219001438664676-original-scaled.jpg 2560w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/11/06164346/fires20191219001438664676-original-scaled.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/11/06164346/fires20191219001438664676-original-scaled.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/11/06164346/fires20191219001438664676-original-scaled.jpg 768w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/11/06164346/fires20191219001438664676-original-scaled.jpg 1536w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/11/06164346/fires20191219001438664676-original-scaled.jpg 2048w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/11/06164346/fires20191219001438664676-original-scaled.jpg?v=1580967829">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Did the NSW government cut $12.9 million from Fire and Rescue NSW’s funding in the 2019-20 budget?</h2>
			<p class="a-excerpt">
				"The 2019/20 budget cut of $12.9 million to recurrent expenditure on top of $21 million of savings to be found for the government's Labour Expense Cap is crippling FRNSW."

			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/has-the-level-of-casual-employment-in-the-australian-workforce-not-changed-for-two-decades/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/11/06164759/casual20170223001298323109-original-scaled.jpg 2560w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/11/06164759/casual20170223001298323109-original-scaled.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/11/06164759/casual20170223001298323109-original-scaled.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/11/06164759/casual20170223001298323109-original-scaled.jpg 768w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/11/06164759/casual20170223001298323109-original-scaled.jpg 1536w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/11/06164759/casual20170223001298323109-original-scaled.jpg 2048w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/11/06164759/casual20170223001298323109-original-scaled.jpg?v=1580968083">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Has the level of casual employment in the Australian workforce not changed for two decades?</h2>
			<p class="a-excerpt">
				“The claim that the workforce is now excessively casualised is simply not true. The level of casualisation hasn’t changed for about 20 years.”
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/are-dairy-farmers-receiving-just-1-4-cents-from-a-10-cent-per-litre-milk-levy-by-the-major-supermarkets/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/10/06165143/milk20120507000467956712-original-scaled.jpg 2560w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/10/06165143/milk20120507000467956712-original-scaled.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/10/06165143/milk20120507000467956712-original-scaled.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/10/06165143/milk20120507000467956712-original-scaled.jpg 768w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/10/06165143/milk20120507000467956712-original-scaled.jpg 1536w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/10/06165143/milk20120507000467956712-original-scaled.jpg 2048w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/10/06165143/milk20120507000467956712-original-scaled.jpg?v=1580968306">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Are dairy farmers receiving just 1.4 cents from a 10 cent per litre milk levy by the major supermarkets?</h2>
			<p class="a-excerpt">
				“Coles and Woolies, they said look we’ll put 10 cents a litre on for the milk and we’ll give it to the dairy farmers. Well I’ve just found out that the dairy farmers get 1.4 cents of that." One Nation leader Pauline Hanson. October 10, 2019. 

			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                                
                                      	<div class="card-9__desktop card-9__tablet card-9__mobile">
			  <a href="https://www.aap.com.au/do-australians-spend-twice-as-much-on-superannuation-fees-as-they-do-on-electricity/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/10/06165344/elec20180711001353487223-original-scaled.jpg 2560w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/10/06165344/elec20180711001353487223-original-scaled.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/10/06165344/elec20180711001353487223-original-scaled.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/10/06165344/elec20180711001353487223-original-scaled.jpg 768w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/10/06165344/elec20180711001353487223-original-scaled.jpg 1536w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/10/06165344/elec20180711001353487223-original-scaled.jpg 2048w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2019/10/06165344/elec20180711001353487223-original-scaled.jpg?v=1580968428">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">FactCheck News Media</p>
					  	<h2>Do Australians spend twice as much on superannuation fees as they do on electricity?</h2>
			<p class="a-excerpt">
				“Australians spend twice as much on superannuation fees as we do on electricity - some $30 billion a year.” Labor Assistant Minister for Treasury spokesman Andrew Leigh. September 30, 2019.  

			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
                                  
                                                        </div>  
                        </div>
                      </div>
                      
                                    
                  
                    <div class="col-12 order-4 u-margin-top-40">
                      
                      <div class="row u-margin-top-40">
                        <div class="col-12">
                          
	

	
			
	<div class='e-advertisment e-advertisment--mrec j-adslot d-none d-lg-block' data-adshape='mrec'>
						<a href='https://aapstudio.com.au' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_v1-0-8/dist/assets/images/ad-studio-300x250.png'>
						</figure></a>
					</div>

                          
	

	
			
	<div class='e-advertisment e-advertisment--tablet j-adslot d-none d-md-block d-lg-none' data-adshape='tablet'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tv' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_v1-0-8/dist/assets/images/sport728x90.gif'>
						</figure></a>
					</div>

                          
	

	
			
	<div class='e-advertisment e-advertisment--mobile j-adslot d-block d-md-none' data-adshape='mobile'>
						<a href='https://live.aap.com.au/l/147261/2020-01-05/5y28tg' target='_blank'><figure>
							<img src='https://www.aap.com.au/wp-content/themes/aap-news_theme_v1-0-8/dist/assets/images/photos320x50.gif'>
						</figure></a>
					</div>

                        </div>
                      </div>
                    </div>
                  </div>
              </div>
            </div>
        </article>


    <div class="row c-article__others">
      <div class="col-12">
        <hr class="e-hr-30">
      </div>
      <div class="col-12">
        <div class="row">
                                                              <div class="col-12 col-md-4">
                <a href="https://www.aap.com.au/category/news"><h4 class="c-article__others-head">news</h4></a>
                  	<div class="card-7__desktop card-7__tablet card-7__mobile">
			  <a href="https://www.aap.com.au/man-abducts-assaults-sydney-girl-12/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29155002/3ac17d29-4252-4321-93dc-ebe577cd843c.jpg 1280w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29155002/3ac17d29-4252-4321-93dc-ebe577cd843c.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29155002/3ac17d29-4252-4321-93dc-ebe577cd843c.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29155002/3ac17d29-4252-4321-93dc-ebe577cd843c.jpg 768w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29155002/3ac17d29-4252-4321-93dc-ebe577cd843c.jpg?v=1588139403">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">crime, law and justice</p>
					  	<h2>Man abducts, assaults Sydney girl, 12</h2>
			<p class="a-excerpt">
				A 37-year-old man has been arrested over the abduction and sexual assault of a 12-year-old schoolgirl on Sydney's upper north shore, with charges expected soon.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
              </div>
                                                                        
              <div class="col-12 col-md-4">
                <a href="https://www.aap.com.au/category/sport"><h4 class="c-article__others-head">sport</h4></a>
                  	<div class="card-7__desktop card-7__tablet card-7__mobile">
			  <a href="https://www.aap.com.au/tokyo-games-not-reliant-on-vaccine-coates/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29150002/81906059-f851-40c7-9f5d-d1eec975df1c-1.jpg 1280w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29150002/81906059-f851-40c7-9f5d-d1eec975df1c-1.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29150002/81906059-f851-40c7-9f5d-d1eec975df1c-1.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29150002/81906059-f851-40c7-9f5d-d1eec975df1c-1.jpg 768w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29150002/81906059-f851-40c7-9f5d-d1eec975df1c-1.jpg?v=1588136404">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">Summer Olympics</p>
					  	<h2>Tokyo Games not reliant on vaccine: Coates</h2>
			<p class="a-excerpt">
				Senior International Olympic Committee member John Coates says staging the Tokyo Games next year isn't contingent on the discovery of a coronavirus vaccine.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
              </div>
                                                                        <div class="col-12 col-md-4">
                <a href="https://www.aap.com.au/category/world"><h4 class="c-article__others-head">world</h4></a>
                  	<div class="card-7__desktop card-7__tablet card-7__mobile">
			  <a href="https://www.aap.com.au/european-countries-mull-opening-schools/" class="card article">
	  	 <article>
		  		  	<figure>
		  		
				<img srcset="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29061502/800e1778-c8d5-4e93-9720-7b1826ef0482.jpg 1280w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29061502/800e1778-c8d5-4e93-9720-7b1826ef0482.jpg 600w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29061502/800e1778-c8d5-4e93-9720-7b1826ef0482.jpg 1200w, https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29061502/800e1778-c8d5-4e93-9720-7b1826ef0482.jpg 768w" sizes="1024px" src="https://s3-ap-southeast-2.amazonaws.com/aap-nw-aap.com.au/wp-content/uploads/2020/04/29061502/800e1778-c8d5-4e93-9720-7b1826ef0482.jpg?v=1588104903">
		    
		    </figure>
		  		  <div class="a-content">
		  			  		<p class="a-subject">virus diseases</p>
					  	<h2>European countries mull opening schools</h2>
			<p class="a-excerpt">
				The number of confirmed coronavirus infections worldwide has risen to more than 3 million and the global death toll has topped 210,000.
			</p>
			<div class='a-arrow'>
				
	<svg width='28' height='7' viewBox='0 0 28 7'>    <path fill='#1F65B6' fill-rule='evenodd' d='M.37 3.868h26.374l-2.512 2.506a.355.355 0 0 0 0 .515.4.4 0 0 0 .259.111.4.4 0 0 0 .258-.11l3.14-3.132a.355.355 0 0 0 0-.516L24.75.111a.358.358 0 0 0-.517 0 .355.355 0 0 0 0 .515l2.512 2.506H.37C.148 3.132 0 3.279 0 3.5s.148.368.37.368z'/></svg>
			</div>
		  </div>
		</article>
	  </a>
	</div>
              </div>
                  </div>
      </div>
    </div>

  </section>

  
      </main>

              

<div class="modal fade c-login-modal" id="loginForm" tabindex="-1" role="dialog">
  <div class="modal-dialog c-login-modal__dialog">
    <div class="modal-content c-login-modal__content">
		<div class="modal-header c-login-modal__header">
			<button id="j-modalclose" type="button" class="close c-login-modal__close" data-dismiss="modal" aria-label="Close" style="right:0;"><span aria-hidden="true" class="pop-up-close-svg c-login-modal__icon">
	<svg width='12' height='12' viewBox='0 0 12 12'>    <g fill='none' fill-rule='evenodd'>        <path fill='#D8D8D8' d='M2 2h8v8H2z'/>        <path fill='#7E8084' fill-rule='nonzero' d='M11.657 11.118L6.539 6 11.657.882a.381.381 0 1 0-.54-.539L6 5.461.882.343a.381.381 0 1 0-.539.54L5.461 6 .343 11.118a.381.381 0 1 0 .54.539L6 6.539l5.118 5.118a.381.381 0 1 0 .539-.54z'/>        <path d='M-1-2h13v16H-1z'/>    </g></svg>
</span></button>
		    <h4 class="modal-title c-login-modal__title"></h4>
		</div>

		<div class="modal-body c-login-modal__body">
			<div class="row">
				<div class="col-sm-10 offset-sm-1">
                    <div id="message-holder"></div>
                    <div class="form-group form-horizontal login-product-select u-margin-bottom-40">
                        <label class="sr-only c-login-modal__head">Select an AAP product or service</label>
                        <select class="products form-control c-login-modal__select" name="products" required="required"><option value="">Select a Product</option>
                            <option value="aap-multimedia">AAP Photos</option>
                            <option value="aap-newsroom">AAP Newsroom</option>
                            <option value="aap-digital">AAP Newswire - Digital</option>
                            <option value="aap-monitoring">AAP Newswire - Monitoring</option>
                            <option value="distribute">Press Release Distribution</option>
                            <option value="contacts">Media Contacts Database</option>
                            <option value="journalists">Medianet For Journalists</option>
                        </select>
                    </div>

                    <form id="aap-multimedia" class="form login-form hidden-form" name="login" method="post"  action="#" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="aap-newsroom" class="form login-form hidden-form" name="login" method="post"  action="#" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="Email" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="NewsroomPassword" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>					

                    <form id="aap-digital" class="form login-form hidden-form" name="login" method="post"  action="https://digital.aapnewswire.com.au" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="Customer" class="form-control c-login-form__input" title="Customer" required="required" placeholder="Client Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    
                    <form id="aap-monitoring" class="form login-form hidden-form" name="login" method="post"  action="https://monitoring.aapnewswire.com.au/Login.aspx" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="CompanyName" class="form-control c-login-form__input" title="CompanyName" required="required" placeholder="Client Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="text" name="UserName" class="form-control c-login-form__input" title="UserName" required="required" placeholder="User Name" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <input name="product" type="hidden" value="monitor">
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="distribute" class="form login-form hidden-form" name="login" method="post"  action="https://distribution.medianet.com.au/Account/AuthenticateViaEmail" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="email" name="EmailAddress" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="contacts" class="form login-form hidden-form" name="login" method="post"  action="https://contacts.medianet.com.au/Account/LogOnUsingEmailAddress" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="email" name="EmailAddress" class="form-control c-login-form__input" title="Email" required="required" placeholder="Email" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <form id="journalists" class="form login-form hidden-form" name="login" method="post"  action="https://journalists.medianet.com.au" target="_blank">
                        <h4 class="modal-title c-login-form__title">Login</h4>
                        <div class="form-group">
                                                        <input type="text" name="userName" class="form-control c-login-form__input" title="Username" required="required" placeholder="Username" maxlength="100" />
                        </div>
                        <div class="form-group">
                                                        <input type="password" name="Password" class="form-control c-login-form__input" title="Password" required="required" placeholder="Password" />
                        </div>
                        <div class="form-group text-center">
                            <button title="Login" class="btn btn-primary o-button c-login-form__button">Submit</button>
                        </div>
                    </form>

                    <p class="c-login-modal__phone u-margin-bottom-30">Forgotten your login details? <br />Call + 61 2 9322 8727.</p>
				</div>
			</div>
		</div>
    </div><!-- /.modal-content -->
  </div><!-- /.modal-dialog -->
</div><!-- /.modal --><footer class="c-site-footer c-site-footer@sm">
    
    <div class="container">  


        <div class="row">
            <div class="col-12 col-lg-3 c-footer-nav ">
                <div class="c-footer-nav__logo">
                    <a  class="c-footer-nav__link" 
                        href="https://www.aap.com.au" 
                        rel="Home" 
                        tabindex="-1" 
                        title="Home">
                        <img class="c-footer-nav__img" src="https://www.aap.com.au/wp-content/themes/aap-news_theme_v1-0-8/dist/assets/icons/logo-reversed.svg">
                    </a>
                </div>
            </div>
            <div class="col-12 offset-lg-3 col-lg-6 c-footer-menu ">
                <div class="row">
                    <div class="col-6 col-md-3 offset-md-3 offset-lg-0 col-lg-4 c-footer-menu__col">
                                                    <ul>
                                <li class="c-footer-menu__li"> 
                                    <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>View</strong></a>
                                </li>
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/factcheck/" >AAP FactCheck</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/news/" >News</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/sport/" >Sport</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/world/" >World</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/finance/" >Finance</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://photos.aap.com.au/" target="_blank">Photos</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://photos.aap.com.au/galleries/Newsroom/Video" target="_blank">Video</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/category/feature-reports/" >Feature Reports</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/about-us/" >About</a>
                                        </li>
                                    
                                                                    
                                
                                        <li class="c-footer-menu__li">                       
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/contact/" >Contact</a>
                                        </li>
                                    
                                                            </ul>
                                            </div>
                    <div class="col-6 col-md-3 col-lg-4 c-footer-menu__col">
                                                    <ul>
                                <li class="c-footer-menu__li"> 
                                    <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>Discover</strong></a>
                                </li>
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="/wire" target="_blank">AAP Newswire</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="http://pagemasters.com/" target="_blank">Pagemasters</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.medianet.com.au/" target="_blank">Medianet</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="/megaform" target="_blank">Racing</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="https://photos.aap.com.au/" target="_blank">AAP Photos</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="https://mediaverse.com.au/" target="_blank">Mediaverse</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="http://aapdirectories.com.au/" target="_blank">AAP Directories</a>
                                    </li>
                                    
                                                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--main" href="https://aapstudio.com.au/" target="_blank">AAP Studio</a>
                                    </li>
                                    
                                                            </ul>
                                            </div>
                    <div class="col-12 col-md-3 c-footer-menu__col">
                        
                                                            <ul>  
                                    <li class="c-footer-menu__li"> 
                                        <a class="c-footer-menu__link c-footer-menu__link--head c-footer-menu__link--main" ><strong>Connect</strong></a>
                                    </li>
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/about-us/" >About</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/faq/" >FAQ</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="/about-us/#item-4" target="_blank">Careers</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/contact/" >Get in touch</a>  
                                        </li>          
                                                                            <li class="c-footer-menu__li">                                     
                                            <a class="c-footer-menu__link c-footer-menu__link--main" href="https://www.aap.com.au/releases/" >Releases</a>  
                                        </li>          
                                                                    </ul>
                                                        
                        
                    </div> 
                </div>
            </div>
       </div>

        <div class="row u-margin-top-30" style="padding-bottom:50px;">
            <div class="col-12">
                                        <div class="c-footer-menu__legal__item">
                            <a>All rights reserved</a>
                        </div>
                                                    <div class="c-footer-menu__legal__item">
                                <a href="https://www.aap.com.au/legal/" >Legal Terms and Privacy Policy</a>
                            </div>
                                                    <div class="c-footer-menu__legal__item">
                                <a href="https://www.aap.com.au/website-terms-of-use/" >Terms of Use</a>
                            </div>
                                                            <div class="c-site-footer__copyright">
                    <p>© Australian Associated Press 2020</p>
                </div>
            </div>
        
        </div>
    </div><!-- .container-->

    
</footer>

            <script type='text/javascript' async src='https://www.aap.com.au/wp-includes/js/wp-embed.min.js'></script>

      </body>
</html>
